SİTELERİMİZ
http://islamikonular.weebly.com/
http://islamilminfazileti.tr.gg/
http://kalpteninan.weebly.com/
http://kapanmak.weebly.com/
http://namazhakk.blogspot.com.tr/
http://peygamberefendimizinyolu.blogspot.com.tr/
http://hadiskelimeleregore.blogspot.com.tr/
http://kapanmak.blogspot.com.tr/
http://diniprogramlarkurt26.blogspot.com.tr/
http://kurantefsirioku2.blogspot.com.tr/
http://islamilminfazileti.blogspot.com.tr/

YARARLI SİTELER
http://www.kunfeyekun.org/forum/
http://www.kalpteniman.com/
http://kalpteniman.tr.gg/Esselamu-aleykum.htm
http://kalpteniman2.weebly.com/oumlnsoumlz.html
http://kalpteniman.blogspot.com.tr/2014/02/sitelerimiz.html
http://www.hakikat.com/ - See more at: http://islamilminfazileti.tr.gg/S%26%23304%3BTELER%26%23304%3BM%26%23304%3BZ.htm#sthash.0UjUCCuk.dpuf
SİTELERİMİZ
http://islamikonular.weebly.com/
http://islamilminfazileti.tr.gg/
http://kalpteninan.weebly.com/
http://kapanmak.weebly.com/
http://namazhakk.blogspot.com.tr/
http://peygamberefendimizinyolu.blogspot.com.tr/
http://hadiskelimeleregore.blogspot.com.tr/
http://kapanmak.blogspot.com.tr/
http://diniprogramlarkurt26.blogspot.com.tr/
http://kurantefsirioku2.blogspot.com.tr/
http://islamilminfazileti.blogspot.com.tr/

YARARLI SİTELER
http://www.kunfeyekun.org/forum/
http://www.kalpteniman.com/
http://kalpteniman.tr.gg/Esselamu-aleykum.htm
http://kalpteniman2.weebly.com/oumlnsoumlz.html
http://kalpteniman.blogspot.com.tr/2014/02/sitelerimiz.html
http://www.hakikat.com/ - See more at: http://islamilminfazileti.tr.gg/S%26%23304%3BTELER%26%23304%3BM%26%23304%3BZ.htm#sthash.0UjUCCuk.dpuf
SİTELERİMİZ
http://islamikonular.weebly.com/
http://islamilminfazileti.tr.gg/
http://kalpteninan.weebly.com/
http://kapanmak.weebly.com/
http://namazhakk.blogspot.com.tr/
http://peygamberefendimizinyolu.blogspot.com.tr/
http://hadiskelimeleregore.blogspot.com.tr/
http://kapanmak.blogspot.com.tr/
http://diniprogramlarkurt26.blogspot.com.tr/
http://kurantefsirioku2.blogspot.com.tr/
http://islamilminfazileti.blogspot.com.tr/

YARARLI SİTELER
http://www.kunfeyekun.org/forum/
http://www.kalpteniman.com/
http://kalpteniman.tr.gg/Esselamu-aleykum.htm
http://kalpteniman2.weebly.com/oumlnsoumlz.html
http://kalpteniman.blogspot.com.tr/2014/02/sitelerimiz.html
http://www.hakikat.com/ - See more at: http://islamilminfazileti.tr.gg/S%26%23304%3BTELER%26%23304%3BM%26%23304%3BZ.htm#sthash.0UjUCCuk.dpuf
SİTELERİMİZ
http://kalpteniman.tr.gg/
http://kalpteniman2.weebly.com
http://kalpteniman.blogspot.com.tr
HARF SIRALI TÜM YAZILAR
http://kalpteniman.tr.gg/HARF-SIRALI-T-Ue-M-YAZILAR.htm
KALPTENİMAN SOHBETLER SESLİ DİNLE
http://kalpteniman.tr.gg/KALPTEN%26%23304%3BMAN-SOHBETLER-SESL%26%23304%3B-D%26%23304%3BNLE.htm
GÜNCEL YENİ YAZILAR
http://kalpteniman.tr.gg/


 KALPTENİMAN TÜM KONULAR
Kalpteniman Tüm Yazıları Sesli Dinle

Kalpteniman(Robot:Erkek Sesi)

Kalpteniman(Robot:Kadın Sesi)

Ey yüceliğinin sonu olmayan, ALLAHIMIZ https://www.youtube.com/v/fa-J3dRiskc
Ağlayarak Doğmak Ağlayarak Ölmek https://www.youtube.com/v/D6hzE5zvwdI
Aklını Kullanabilen İçin Her Gece Kadir Gecesidir https://www.youtube.com/v/yogqurWmujg
Aldatan İblise Kanmıyalım https://www.youtube.com/v/JmoEB0QAeRw
Allah U Teâla İkramını İptilanın İçine Koyuyor https://www.youtube.com/v/FQQvs0B2vkw
Allahın Veli Kulları https://www.youtube.com/v/VS3NpKic8XE
Ataist Oldum Diyene Cevap https://www.youtube.com/v/snLfhNvv4DQ
Baklavayı Ineğine Ikram Eden Anne https://www.youtube.com/v/HCq5Qky3V-k
Bal Arısı, Eşek Arısı https://www.youtube.com/v/wB-i3kU7tUY
Ben Abdülmuttalip'in Oğlu Abdullah’ın Oğlu https://www.youtube.com/v/0ZOUfarbUhk
Ben İnanmam Diyor Cehennemi Boyluyor https://www.youtube.com/v/g3gMdQ9muwc
BENLİK ŞEYTANDANDIR https://www.youtube.com/v/vGoacav-2U0
Biat Etmek Boyun Eğmek Teslim Olmak https://www.youtube.com/v/j-ply3XNSJM
Bir Kahvenin Kırk Yıl Hatırı Var Derler https://www.youtube.com/v/zT1yJJziQHA
Bir Tokat Vurana https://www.youtube.com/v/aT4APRwrQKs
BİSMİLLAHİRRAHMANİRRAHİM https://www.youtube.com/v/wQ18nTgy2mQ
Bitki Tohumu https://www.youtube.com/v/CqYSXbifxs8
Biz Hz Allah’ın Misafirleriyiz https://www.youtube.com/v/lCjx3kzr-us
Biz İnsanlar https://www.youtube.com/v/fofqk_woxac
Biz şeytana Karşı çok Dikkatli Olmalıyız https://www.youtube.com/v/uZYnnoWSos0
Biz Yaratılmış Kullar, Ölümsüz Bedenlere Sahibiz https://www.youtube.com/v/ineRaoF9N6Q
Cehennem azabından kurtulmak için https://www.youtube.com/v/wTn-fPtcOBM
Celceletiye duası https://www.youtube.com/v/eQPJRdYE2HU
Cennetlik Kulların Hazreti Allah’ın Cemalini Görmesi https://www.youtube.com/v/l33zRe-eu3w
Cin Korkusu Ve Yardım https://www.youtube.com/v/FvHk07Qe9A0
Cin ve insan şeytanlarından korunmak https://www.youtube.com/v/twg8wVO3oPI
çeşmi giryan https://www.youtube.com/v/X3KblvAg5EE
Çorak Toprağa Umut Tohumu Ekmek https://www.youtube.com/v/hqwFQX_FCOw
Daha evvel sormuştum https://www.youtube.com/v/ZESMVxhUWj0
DARBE KORKUSU VE https://www.youtube.com/v/KZUDXidwIQQ
Darbe Korkusu Ve Sakaldan Rahatsızlık Duyanlar https://www.youtube.com/v/KgvVn3cvDc0
Dinle Ey İnsan Gafletten Uyan https://www.youtube.com/v/3_nXrWHfWIM
DİNLE EY İNSAN GAFLETTEN UYAN https://www.youtube.com/v/2vFyduKPDW8
Dünya Saadetini Ve Ahiret Selametini Garanti Altına Almanın Çareleri https://www.youtube.com/v/k9Bpzzsb2WM
ECEL SAATİ https://www.youtube.com/v/6Kt2_81qnVM
Elektrik Üreten Baraj hakkındaki tartışma https://www.youtube.com/v/AAZm7D5ARgM
Elektrikle Çalışan Vücudumuz https://www.youtube.com/v/uS56HBN2zPA
Emrolunduğumuz Gibi İstikamet Üzere Olmak https://www.youtube.com/v/qg9ZGcmprCs
En Büyük Nasihat https://www.youtube.com/v/m8xjBujYjws
Eskimeyen Bedenimiz https://www.youtube.com/v/qKH1WanmiCE
Esselamu Aleyküm Ve rahmetullahi Ve berekâtuhu https://www.youtube.com/v/qmbDKzy-0aA
Evliya sohbeti 2 https://www.youtube.com/v/YCFQjlyWCBY
EVVELA KALBİNİ TEMİZLE SONRA NAMAZINI DİLEDİĞİN YERDE KIL https://www.youtube.com/v/Z9UiImUy4h4
Ey Allahım Bizi Şeytan Ve Ordusundan Ancak Sen Korursun Başkası Koruyamaz https://www.youtube.com/v/Lx7JVrHJfTo
Ey Allahını Arayan İnsan https://www.youtube.com/v/3kjSmb4G0Zs
EY GELECEĞİN YAŞLI NAMZEDİ OLAN GENÇLER https://www.youtube.com/v/0luL_QFGhiw
EY İNSAN https://www.youtube.com/v/1liTq6eqfM4
Ey Kendini Beğenmiş Nefsim https://www.youtube.com/v/VKZu0yJBMXk
Ey Nefs https://www.youtube.com/v/hpPYxDQbaZA
Ey oğul https://www.youtube.com/v/J1fMZW6aPRE
Ey yüceliğinin sonu olmayan ALLAH’IM https://www.youtube.com/v/dIRmq_y-VgE
Ey Yüceliğinin Sonu Olmayan Ezeli Ve Ebedi ALLAH’ımız https://www.youtube.com/v/vUKpvMOElZY
Fazla Mesai Yapmak Lazım https://www.youtube.com/v/W3wZhqdqIY4
Festaiz Billah ALLAH’a Sığın https://www.youtube.com/v/PlBmW4PsHek
Fitnelerden Uzak Durmak Lazımdır https://www.youtube.com/v/NFEh2SBcIk8
Gaflet Uykusunda Olanlar https://www.youtube.com/v/gQS6mya-SBA
Gaybden Haberler https://www.youtube.com/v/5VpXSZYqsco
Gecekondu https://www.youtube.com/v/VwdDFaeoJdA
Geceleri Yapılan tesbih https://www.youtube.com/v/6v2kl_Arers
Gerçek Kardeşlik https://www.youtube.com/v/-Gbga3pM21o
GÖĞÜN YILDIZLARI https://www.youtube.com/v/BfpxFc3iZXM
Gönlü Dünya Baskısı Altında Olan Herkesin https://www.youtube.com/v/HgiABurp0YU
Gönül telefonun kime açık https://www.youtube.com/v/1uHmIUAU0Z4
Hakka uyana da muhalefet edene de merhamet et https://www.youtube.com/v/pritsZbREdA
Harbe iştirak eden melekler https://www.youtube.com/v/uR_W0ktvAc0
Hasan ı Basri Hazretleri https://www.youtube.com/v/Oc0WIMcRV50
Hata nisbetinde ruhsat https://www.youtube.com/v/EWx6Awiap1o
Hayattan Ümidini Kesen Adam https://www.youtube.com/v/SdjnkGxUnbQ
HAZRATİ ÖMER EFENDİMİZ ANLATIYOR https://www.youtube.com/v/LCM-oD13uGM
Hazreti ALLAH Celle ve Celalühü âyeti kerimesinde https://www.youtube.com/v/F_H76VVpjNY
HAZRETİ ALLAH Celle ve Celalühü İLE BERABER OLMAK ONU YANINDA BİLMEK https://www.youtube.com/v/RLG03Tv8AJc
Hazreti ALLAH Celle ve Celalühü Kendisini Bildirmek İçin Canlıları Yarattı https://www.youtube.com/v/g_J7yQ1huII
Hazreti Allah Celle Ve Celalühü Mülkünü Dilediğine Verir https://www.youtube.com/v/1bABGVF7ZaM
Hazreti Allah kafirleri neden rızıklandırıyor https://www.youtube.com/v/AxHoyBcanZ8
Hazreti ALLAH’a Gönül Verenlere Şeytan Savaş Açar https://www.youtube.com/v/m_H51jOWy-k
Hazreti ALLAH’a Güvenmeyenin Duası Kabul Görmez https://www.youtube.com/v/y-iFzROoWto
Hazreti ALLAH’a Uyan Sultan Olur, Nefsine Uyan Perişan Olur https://www.youtube.com/v/O-1kZ0G2PN0
HAZRETİ ALLAH’ı Bulmak https://www.youtube.com/v/OLBEb5Fo9lA
Hazreti ALLAH’ın Ruhunu Temizleyen Kulunu Kendine Çekmesi Ve Sevgi Bağı Kurması https://www.youtube.com/v/x5RkBiST42w
Hazreti ALLAH’tan Uzaklaştıran Her Bağlılık Şirktir https://www.youtube.com/v/YjASg27tGxE
Hazreti Allaha Danışan Güvenen Şaşmaz https://www.youtube.com/v/gx7HRGqZsxM
Hazreti Allaha Yükselmeyi İstemek İmtihanı Çağrıştırır https://www.youtube.com/v/h3tZtlQR910
Hazreti Allahı aradım siyasi partilerde https://www.youtube.com/v/tOIwwGnTS8Q
Hazreti Allahın azametini idrak https://www.youtube.com/v/1usETwPiuJU
Hazreti Allahın dostlarını düşman gösteren alimler https://www.youtube.com/v/p3u9Y3bX1NU
Hazreti Allahın sevdiğini sevmek, kişinin rahmetine vesile olur https://www.youtube.com/v/el9ZqEk5k-c
HAZRETİ ALLAHIN VELi KULLARINI SEYTANA BENZETENLERE https://www.youtube.com/v/jxt7xF7eVyg
Hepimiz Birer Aracıyız https://www.youtube.com/v/V_DVKfS0IA0
Her Hareketten Şirk Manası Çıkaranlar https://www.youtube.com/v/y1vnHjrFXHA
Her Hayırlı İşe Hayır Diyen Nefs Biz Olmayalım https://www.youtube.com/v/SXxh9xQVUtU
Hiç Bir Şey Aracısız Olamaz https://www.youtube.com/v/AjhGf0_zIQI
Hidayete Davet https://www.youtube.com/v/hwUnK3lOPKo
Huşu ile namaz nasıl kılınır https://www.youtube.com/v/WF58lvcpn2A
Işıklı Sandık https://www.youtube.com/v/RKoCKS8y_nI
İbni Arabi’ye İftira Edenler https://www.youtube.com/v/xqQDPgBZo_k
İbni Tevmiyyeciye Nasihat https://www.youtube.com/v/QIY57lRtaFU
İbretlik Bir Hatıra https://www.youtube.com/v/l5Gp3im3fCA
İçimizde İki İrade Gücü Var https://www.youtube.com/v/yK6_R07-bOQ
İğneden Kaçmak https://www.youtube.com/v/AIEMxT-qrXE
İlahi Nefes İle Okunan Su Rahmettir https://www.youtube.com/v/i9f0HR4YE_w
İlmiyle amel etmiyenin sonu https://www.youtube.com/v/LOzdmNvP4TI
İmanlı kişilerin işe başlarken söylemesi gerekenler https://www.youtube.com/v/gFc2KSrTga0
İnanmak Zor Mu https://www.youtube.com/v/BV6ZlDJ_A94
İnsan Dinlediği Manevi Sohbetten Haz Alması İçin Kalbinin Tertemiz Olması Lazım https://www.youtube.com/v/0a_ZE5ThQmk
İnsan hayır istiyormuşçasına şer ister İsra 11 https://www.youtube.com/v/ZnU2lRe2g80
İnsan Olabilmek İçin Nefsi Terbiye Etmek Lâzımdır https://www.youtube.com/v/Pt3mpdZCZJM
İnsanın Öğrenmesi Gereken En Önemli Bilgi https://www.youtube.com/v/SNJaF1EYhLk
İnsanlar Cindir Diyene Cevaptır https://www.youtube.com/v/53JOujGWo1I
İptilâlar Hazreti ALLAH’ı hatırlatır https://www.youtube.com/v/hKe5nV943HU
İptilâlar Kime Gelir https://www.youtube.com/v/lQI_87Hik8U
İslam Caddesi https://www.youtube.com/v/g3QyuPYNb_M
İslamiyet’te Çekişme Hakktır https://www.youtube.com/v/iXwa75EJ7-k
İtimat edene itimat edilir https://www.youtube.com/v/dwtT-qURPfk
İyiliğe Çağıran Topluluk https://www.youtube.com/v/dCoyk0Z1GaI
KABAĞIN SAHİBİ VAR https://www.youtube.com/v/gOAM4GymkiA
Kabir Evine Giden Yol https://www.youtube.com/v/agVXI9q37uM
Kader Konusu https://www.youtube.com/v/YG8FaiK7zIQ
Kafirlerin Rahat Yaşamları https://www.youtube.com/v/YpngdwV_TSk
Kainatın Altı Günde Yaratılması https://www.youtube.com/v/nLDekUbeuQc
Kâinatın Sahibini Tanımalıyız https://www.youtube.com/v/ZRcRvhi_-tg
Kalbe virüs dolarsa https://www.youtube.com/v/qZ04HrZvQgY
Kalp Gözü Kör Doktorlar https://www.youtube.com/v/RRl1Dkuo3Ok
Kalp İle Kılınan Namaz İnsanı Evliya Yapar https://www.youtube.com/v/QdJ7R2lKkCA
Kalp Körlüğü https://www.youtube.com/v/BkrUspxfM0g
Kardeşlerimiz Biz Bu Sitede Nefsin Tehlikelerini Bildirmek İçin Varız https://www.youtube.com/v/qwORzuoEBr0
Kendi kendimizi tehlikeye atıyor muyuz https://www.youtube.com/v/kHzmwvr5Iq4
Kendini Rezil Edip Küçük Düşürme https://www.youtube.com/v/334FZTrJJrQ
Kim Zengin, Kim Fakir https://www.youtube.com/v/ZNpO0_b3veU
Kötü Ruhları Etrafımızdan Def Etmek İçin Hazreti Allah’a Sığınarak Okunulacak Dua https://www.youtube.com/v/WazaDQWi6Sw
Kul Kalpten sığınmazsa Hazreti Allah Rahmet kapılarını açmaz https://www.youtube.com/v/2H5_uLw6PXE
KURAN KERİMDE BİZ KULLARINA HAZRETİ ALLAH TARAFINDAN BİLDİRİLEN EMİRLERİ https://www.youtube.com/v/DPYsDsmHM8I
Kurban Bayramı Sohbeti https://www.youtube.com/v/eY1ar7Q65Gc
Kurban bayramı sohbeti 25 10 2012 perşembe https://www.youtube.com/v/nSJ0s23GXBY
Kurban Kesmenin Önemi https://www.youtube.com/v/Seal7SXaNGc
Lâilahe İLLALLAH https://www.youtube.com/v/XWI_Ktsotgo
Lokman Aleyhisselam https://www.youtube.com/v/whPXOkDg008
Lokomotif https://www.youtube.com/v/3IsMo052zVU
Lumumba https://www.youtube.com/v/xRIXhc47xHA
Melamiler Kimdir https://www.youtube.com/v/tptv7RZAlQ4
Meleklerin insanı namaza uyandırması https://www.youtube.com/v/YQciHVPCchc
Mertebe Hastalığından Kurtulmak Mümkün Mü https://www.youtube.com/v/Fic9INJUDiY
Mezhep Tartışmaları Biz Müslümanlara Zarar Veriyor https://www.youtube.com/v/uUXWbD6awUg
Mıknatısın Gücü https://www.youtube.com/v/NeUCez96i0c
Mizan https://www.youtube.com/v/9F16V69jD6U
MUHYİDDİN İBNİ ARABİ HAZRETİ DEN ULVİ BİR HATIRA https://www.youtube.com/v/X-AperxO4QU
muhyiddin ibni arabi hazretleri https://www.youtube.com/v/aF7vlnmpYwU
Muhyiddin İbni Arabi Hazretlerinin Buluştuğu Hızır Aleyhisselam https://www.youtube.com/v/J71LYejfklo
Murdar Et Yememek İçin Tek Çare https://www.youtube.com/v/Zg9JPyAIkjw
Müjdeli bir rüya https://www.youtube.com/v/YZtXCq9HeE8
Mürşidi kâmil bir ışık yakar https://www.youtube.com/v/XYOw0OeLPHY
Mürşidi Kamil İle Buluşmak https://www.youtube.com/v/UgnYdQrP83g
Mürşidi kamili düşünen şirke düşer mi https://www.youtube.com/v/8tz8G_Izi8M
MÜRŞİDİ PUTLAŞTIRAN Helak OLUR MÜRŞİDİ PUTLAŞTIRAN HELÂK OLUR https://www.youtube.com/v/PC55BFdt1KA
Müşriklerle veli kullar bir olur mu https://www.youtube.com/v/JINT28rlwAg
Nefs çok şehvetlidir https://www.youtube.com/v/9uOGCh05gw4
Nefs Nedir https://www.youtube.com/v/6Bn_ze8pv9U
NEFS NEDİR https://www.youtube.com/v/u4uBeXjVBvI
Nefse göre çalışmak ibtilâdır https://www.youtube.com/v/MIU3HVnUumE
Nefsi Ölü Dervişler https://www.youtube.com/v/58rCAZpbYKs
NEFSİNDEN EVVEL https://www.youtube.com/v/1j1e8dqFpHM
Nefsine bağlı, dünyaya bağlı https://www.youtube.com/v/0cv8SWxrbOY
Nefsine Uyup Tasavvuf Ehlini Saptıranlar https://www.youtube.com/v/q7YrQpGeEGA
Nefsini öldürüp diriltenler Nefsini öldürüp diriltenler https://www.youtube.com/v/HBFQhj7VvJA
Niyeti bozuk olanın kimseye faydası olmaz https://www.youtube.com/v/m4kgX140EQw
O ki yemez yedirir https://www.youtube.com/v/jWM3nbjZtHo
O, Yaratıyor O, Gösteriyor https://www.youtube.com/v/iyNZ4P5X6nw
Ölülere kuran gider mi https://www.youtube.com/v/5D72eji5WA4
Ölülere kuran okunur mu https://www.youtube.com/v/58xMXylKmn0
Ölüm korkusuna kapılan genç yavrumuz https://www.youtube.com/v/OGX2B4GlbRw
Ölümden korkmayalım https://www.youtube.com/v/996mqwV5xqQ
Ömrün Uzaması Veya Kısalması https://www.youtube.com/v/9txwwWK19oY
Öyle ise siz ondan üstünsünüz https://www.youtube.com/v/599uoypSdwg
Peygamber Efendimizin altı rakamının sırrı https://www.youtube.com/v/nODaD4mZcfE
Rabbim o putlar kullarını şaşırtıyor https://www.youtube.com/v/h9Bb3NAYB5A
Ramazanı şerif bayramımız mübarek olsun https://www.youtube.com/v/ZHhFXM128F8
Resulullah aleyhisselam https://www.youtube.com/v/F2ngw-d_HQA
Resulullah efendimiz kimseye beddua etmemiştir https://www.youtube.com/v/8ZJshhTMhIM
Resulullah sallallahü aleyhi ve sellem Efendimizin mübarek saçı şeriflerinin merasimle yıkanması https://www.youtube.com/v/PVyHh8dAPr4
Resulullahsallallahü aleyhi ve sellem Efendimizin izdivacı https://www.youtube.com/v/1W8UkMSr_Kk
Riya Kokusu https://www.youtube.com/v/d96eNxQRZu8
Sabır ve Derman https://www.youtube.com/v/7_UWiGNsf3o
Sapık imam nasıl anlaşılır https://www.youtube.com/v/W9hemJIkOtY
Selamlaşmak https://www.youtube.com/v/6Bzc8ah0mJI
SERT OLSAN NE YAPARSIN https://www.youtube.com/v/kSIhAk1n7yk
Sihir yapandan uzak durmak lâzım https://www.youtube.com/v/jyWkBZmwwFg
Siz dıştan, Biz içten https://www.youtube.com/v/TjCkLWYGVcM
SORGU SUAL GÜNÜ https://www.youtube.com/v/QvEQoID979M
Söyleşirken edebe riayet etmek lazım https://www.youtube.com/v/Fo3lt6qjZjY
Söz vardır insanın cennete girmesine vesile olur https://www.youtube.com/v/aotdlEUZS1o
Suda gemi gibiyiz https://www.youtube.com/v/si_ZCUXm_-c
Sükût eden kurtulmuştur https://www.youtube.com/v/lUL8HwMPbQw
ŞAHI NAKŞİBEND EFENDİMİZİN VE DİĞER EVLİYA EFENDİLERİMİZİN NASİHATLERİ https://www.youtube.com/v/hNNEcJm1n6k
Şeyh Şamil hazretlerinin namaza verdiği değer https://www.youtube.com/v/XMH72w06a9U
Şeyhi olmayanın şeyhi şeytan mıdır https://www.youtube.com/v/aQah2TiyMk8
Şeytanın Sinsi Oyununa Gelmiyelim https://www.youtube.com/v/Bh5IGua8UX4
Şeytanın yapacağı kötülüklerinin sınırı yok mu https://www.youtube.com/v/rsyH_xxFaAQ
Şifa deposu olan Bal https://www.youtube.com/v/8Xm5tRQbNao
Şimdi Tasavvuf karşıtları dinlesin https://www.youtube.com/v/-DsmiV_YKoU
Şüphesiz ki müminin rüyası Rabbi ile konuştuğu dilidir https://www.youtube.com/v/Da4_aKF9nGI
Tasavvuf İslam Dinini Sözde Değil Özde Yaşamaktır https://www.youtube.com/v/3YqykApLEgY
Taş insan Toprak insan https://www.youtube.com/v/K-UIn41NlOk
tekbir https://www.youtube.com/v/q_k8l0jJpWs
TEVBE VE SIĞINMA https://www.youtube.com/v/R6zBjcZKf20
Toprak yorganının altına girmeden değerlendir bu organlarını https://www.youtube.com/v/pRk2-Wx8fqM
Vahdeti yaşayanlar https://www.youtube.com/v/tdAQSfc4aH4
VASİYET https://www.youtube.com/v/WFakM87toAY
Vesile ve tevessül https://www.youtube.com/v/M3SoqAGrptg
Virüs Kalbe Dolarsa https://www.youtube.com/v/fSSNB0rRZCw
Viyana’da tasavvuf rüzgarı https://www.youtube.com/v/yhrOVGo4ZXA
Vücud bineğimiz olan bedenimiz https://www.youtube.com/v/zGeWzoha0U0
Vücud kilosu mu günah kilosu mu önemli https://www.youtube.com/v/ec9nBEM2awo
Yakaza ruyet islam https://www.youtube.com/v/UbEmwaN2e1A
Yanıltan Perdeler https://www.youtube.com/v/GC6AWTGMXus
Yaptığın zikri Hazreti ALLAH’a duyur https://www.youtube.com/v/53QYWsGF0lA
YARATILMIŞ HER ŞEY YARATANA MUHTAÇTIR https://www.youtube.com/v/jrDltSp3Osk
Yegane Galip Hazreti ALLAH’tır https://www.youtube.com/v/flMLykDlv1A
Yılbaşı kutlayan hıristiyan olur https://www.youtube.com/v/SJoBGEkJeVg
Yol Sohbeti https://www.youtube.com/v/Hp5HKsTG3GQ
Yontulan putlar https://www.youtube.com/v/GerlEbO-5D0
Yüceler yücesi ALLAH’ımız https://www.youtube.com/v/4CXzTdT0u5w
YÜZ YIL ÖLÜ BIRAKILIP DİRİLTİLEN PEYGAMBER https://www.youtube.com/v/7fZycum6syA
Zemzem Namazı https://www.youtube.com/v/pwLTKhZTuII
Zemzem suyu hususunda görülen rüya https://www.youtube.com/v/pf-90JXxdyQ
Zinadan kaçınmak https://www.youtube.com/v/R3IQhMaA6tU


Esselamu Aleyküm

Hakikati arayan muhterem insan, bu eserin yazılma gayesi

Ol emriyle olduran.

Öl emriyle öldüren.

Yarattıklarını ayırt etmeden inanana ve inanmayana rızıklar veren.

Ahirette ise yalnız inananlara sonsuz nimetler hazırlayan sonsuz kudret sahibimiz olan HAZRETİ ALLAH Celle Celalühünün azametini duyurmak ve sevgisinin kalplere dolması içindir.

Kalpten imana KAVUŞMANIZ İÇİN HAZRETİ ALLAHA KALBEN İMAN EDEREK YAZILAN İBRETLİK KISSALARDAN İSTİFADE EDİNİZ


2004 DARBE TUZAKLARINDAN SONRA,2014 FİTNE TUZAKLARI

A

Aç köpek fırın yıkar ağzı yanar saldırmaz,.şeytanla birlik olan devleti yıkar aldırmaz.

Ağlayarak doğmak-Ağlayarak ölmek

Ahirete göre Dünya

Akıl hayırlı şeyleri düşünürse Ruh harekete geçer

Aklını kullanabilen için her gece kadir gecesidir

AKP iktidarında kimler sevindi

Aldatan iblise kanmıyalım

Âlem-i Şehadette son Peygamber.

Alemlerden süzülerek gelen ruh.

ALLAH Dilediğini Yardımıyla Destekler.

ALLAH KİME NUR VERMEMİŞSE.ONUN NURU YOKTUR. (Nur 40)

ALLAH ONLARI SEVER,ONLAR DA ALLAHI SEVER

ALLAH ŞÖYLE BUYURDU; BU SADIKLARIN SADÂKATLARININ FAYDA VERECEĞİ GÜNDÜR.

ALLAH ŞÜPHESİZ HEPİNİZİ GÖRÜP GÖZETMEKTEDİR.(Nisa-1)

ALLAHA İTAAT EDİN, RESULÜNA İTAAT EDİN,SİZDEN OLAN EMİR SAHİPLERİNE DE.!

Allaha kul ol nefsine düşman ol

Allah-u Teala ikramını iptilanın içine koyuyor.

Allahu teala üç şekilde konuştuğunu haber veriyor.

ARAMIZDAKİ BEYİNSİZLERİN YAPTIĞI KÖTÜLÜKLERDEN DOLAYI BİZİ HELÂK EDERMİSİN ALLAHIM.(Araf-155)

Askerimizi ve polisimizi katleden mayın tuzakları

Aşk şairi nickli üyeye cevap

Ataistim diyene cevap.

Ataistin zalim inancı

Ayağa kalkınca gözlerin kararıyor mu?

Ayağı topal demek yerine ayağı sakat demek daha edeplidir

AYETİ KERİMEDE:BİZ LOKMANA ALLAHA ŞÜKRETMESİ İÇİN HİKMET VERDİK.(Lokman-12)

B

Baba duası.

Baklavayı ineğine ikram eden anne.

BAL ARILARI EŞEK ARILARI

Başkasını hoş kendimizi boş görelim

Başkasını hoş kendimizi boş görelim.

bayram sohbeti

Ben Abdülmuttalibin oğlu Abdullahın oğlu Muhammedim.

Ben inanmam diyor cehennemi boyluyor.

BENİ MEZARA AYAK ÜSTÜ GÖMÜN DİYEN ADAM.

BENİM DEDİĞİN HİÇ BİRŞEYE SAHİP DEĞİLSİN ONLAR SANA HAZRETİ ALLAH TARAFINDAN KREDİ OLARAK VERİLDİ DEĞERİNİ BİL !!!

Benim dediğin hiçbir şeye sahip değilsin herrşeyin gerçek sahibi hazreti ALLAHTIR

Benliğin getirdiği felaket

BENLİK ŞEYTANDANDIR..

Beşyüz yirmidokuz idam, h,z, Allah c.c. razı olmaz inşaAllah.

Biat etmek

Bir kahvenin kırk yıl hatırı var

BİR KAYYUM GİTTİ DİĞERLERİ GİTMESİN,KATLİAM YAPANLAR VE DESTEKLEYENLER İYİ GÜN GÖRMESİN

Bismillahirrahmanirrahim

bitki tohumu

Biz Hz.ALLAHın misafirleriyiz

Biz insanlar

Biz onun üzerindeki her şeyi elbette kupkuru bir toprak haline getireceğiz.

BİZ RAHMETİMİZİ KİME DİLERSEK ONA İSABET ETTİRİRİZ.

Biz şeytana karşı çok dikkatli olmalıyız.

Biz yaratılmış kullar, ölümsüz bedenlere sahibiz.!!

Boş sözle boş kalple cennete girilmez.

Boş sözler,Dolu sözler.

Bunlar ile tarikat çocuklarını yetiştirirler.

caferiye cevap

C-Ç

cehennem azabından kurtulmak

Celceletiye duası

Cennet ve cehennem halen mevcuttur

Cennetlik kullar

Cennette vücud elbisesi

Cin korkusu ve yardım

Cin ve insan şeytanlarından korunmak

Çeşmi giryan

ÇOCUK ALDIRMAK BÜYÜK GÜNAHTIR

Çok tesirli dua.

Çorak toprağa umut tohumu atmak

ÇÖZÜM SÜRECİ BAŞLATTIK ONLARI PALAZLANDIRDIK MECLİSE SOKTUK DEVLETİN BAŞINA BELÂYI SARDIK.

ÇÖZÜM SÜRECİ TUZAĞA DÜŞME SÜRECİDİR,KİM Kİ BU ÜLKEYİ O TUZAĞA GÖTÜRÜR İSE HZ ALLAH O KİŞİLERE AKIL FİKİR VERSİN.

D

Daha evvel sormuştum

DAHA ÖNCE NUH DUA ETMİŞ, ONUN DUASINI KABUL ETMİŞTİK BÖYLECE KENDİSİNİ VE AİLESİNİ BÜYÜK SIKINTIDAN KURTARMIŞTIK.

DARBE KORKUSU YOK OLDU ELHAMDÜLİLLAH..

DE Kİ, KURANA İSTER İNANIN İSTER İNANMAYIN.

Dedeciğim

Derileri ürperir

DEVLET BAŞKANLARIMIZA DUYURU !!

Devletimiz içinde patlayan ateş ?

Devletimize ve idarecilerine sahip çıkmalıyız

DEVLETİN HALKINA BORCU ONLARA HUZURU TEMİN ETMEKTİR. HALKIN BORCU DA DEVLETTE BÖLÜCÜLÜK YAPMAMAKTIR.

DIŞ DEVLETLER PKK YI DIŞARDAN BESLİYOR, BİZ İSE İÇERİDEN BESLİYORUZ MECLİSE SOKTUK MAAŞLARINI ÖDÜYORUZ BU NEDİR Kİ

Dindar Gençler Yetişince ;Birileri Neden kuduruyor?

Dindar gençler yetişince, birileri kuduruyor.

DİNDE AŞIRIYA GİDENLER

Dinden imandan rahatsız olanları başımıza iktidar yapma Allahım,İftira atarak iktidara gelmek istiyenlere fırsat verme Allahım

Dinle ey insan gafletten uyan

Direksiz desteksiz dünyamız.

DÜNYA ÖLÜ OĞLAKTAN DAHA DEĞERSİZDİR.

Dünya saadetini ahiret selametini kazanmanın çareleri

Dünya ve ahireti kazanmak

E

ebu hamza cevap

ECEL SAATİ

EĞER MÜSLÜMANLARIN EMİRİ DEVLET REİSİ ADİL BİRİSİ İSE,O AYNI ZAMANDA ZAMANININ KUTBUDUR(Abdül kadir geylâni hz)

EHLİ KÜFÜR HİÇ BİR ZAMAN MÜSLÜMANLARA OLAN DÜŞMANLIKLARINDAN VAZGEÇMİYECEKTİR.

el kebaniye cevap 2

Elektrik Üreten Baraj hakkindaki tartisma

Elektrikle çalışan vücudumuz.

elkebaniye cevap

Emrolunduğun gibi dosdoğru ol.

En büyük nasihat

Eserden müessire geçmek

Esselâmı Aleyküm yazısı

Esselamu aleykum

Ey Allahım bizi şeytan ve ordusundan ancak sen korursun başkası koruyamaz. Ne olur bizi ve devletimizi koru.

EY ALLAHIN İMANLI KULLARI ASKER VE POLİSLERİMİZ İÇİN DUA EDİN.

Ey Allahını arayan insan

EY DİLİNE HAKİM OLAMIYAN KOLTUK PEŞİNDE KOŞAN, DİKKAT ET HER HALİNLE İMTİHANDASIN.

Ey geleceğin yaşlıları olan gençler

Ey görünen ve görünmeyen ALLAHIMIZ.

EY KÂİNATIN YARATICISI SEN BİZE YETERSİN

Ey kendini begenmis nefsim.

EY KÜRT GENÇLERİNİ YILLARDIR KANDIRAN ŞEYTANA UYMUŞ KANDİLİN SÖZDE İLÂHLARI .

Ey muhalefetin seçmenleri.!!

Ey Nefs

EY YER SUYUNU YUT,EY GÖK SUYUNU TUT, DENİLDİ.

F

Fazla mesai yapmak lazım

Felâket tellâlları ve abdükadir selvi.

Festaiz Billah

FETO DEYİN GÜLEN DEYİN, FAKAT FETHULLAH DİYEREK HAZRETİ ALLAHIN MÜBAREK ADINA SAYGISIZLIK ETMEYİN .

FİTNEDEN ESER KALMAYINCAYA KADAR ONLARLA SAVAŞIN.

Fitnelerden uzak durmak lâzımdır

G

Gaflet uykusu

GAYEMİZ ALLAH OLURSA HER İŞİMİZ HAYIRLI OLUR.

Gaypten haberler

Gecekondu

Gerçek kardeşlik.

Gerçek terhis

Gitmek istemesende gideceksin ilâhi takdir böyle.!!

Göğün yıldızları

Gönlü dünya baskısı altında olan herkezin mürşidi kamilin nasihatına ve duasına ihtiyacı vardır.

Gönül sohbetlerinden

Gönül telefonun kime açık

GÖRMEDİKLERİ HALDE RABLERİNDEN KORKANLAR VAR YA,İŞTE ONLAR İÇİN MAĞFİRET VE BÜYÜK MÜKÂFAT VARDIR (Mülk-12)

Gözcelik kardeşimize cevap

Gözlerimizi satabilirmiyiz

Günahkârım yardım edin

H

H.z Allah c.c kendisini bildirmek için insanları ve mahlukatı yarattı

H.z Allah c.c mülkünü dilediğine verir.

H.z Allah c.c. kendisini bildirmek için canlıları yarattı.

H.Z Allaha güvenmeyenin duası kabul görmez

H.z Allaha uyan sultan olur, nefsine uyan perişan olur.

H.z Allaha yükselmeyi istemek imtihanı çağrıştırır

H.z Allahı bulmak

H.z Allahın azametini idrak

H.z Allahın dostlarını düşman gösteren alimler.

H.z Allahın sevdiğini sevmek, kişinin rahmetine vesile olur.

H.z. Allah c.c. kafirleri neden rızıklandırıyor.

H.z. Allahın veli kullarını şeytana benzetenlere cevaptır

H.z.Allahtan uzaklaştıran her bağlılık şirktir.

Hacet duası

HADİSİ ŞERİF

HAKK DAİMA BATILA GALİPTİR

HÂlık-ı Azim, Bâri-i Kerim.

Harbe iştirak eden melekler. ve onbeş temmuz gecesi.

Hasani basri hazretleri.

Hata nisbetinde ruhsat

hayattan ümidini kesen adam.

HAYVANDAN DÄ ADİ OLAN İNSANLAR DAN HAZRETİ ALLAHA SIĞINALIM ONLAR İNSAN SURETİNDE ŞEYTANLARDIR.

Hazreti Allaha danışan güvenen şaşmaz.

Hazreti Allaha gönül verenlere şeytan savaş açar

HAZRETİ ALLAHIN BİR MERHAMETLİ KULU YOKMU Kİ ESEDLE MUHALİFLERİN ARASINI BULSUN SAVAŞ SONA ERSİN .

Hazreti Allahın takdirine razı olan huzura erer.

Hazreti Allahta samimi olmak.

HAZRETİ ALLAHTA SAMİMİYET NASIL OLMALI !

HAZRETİ MUHAMMED S.A.V. EFENDİMİZİN EHLİ BEYTİNDEN OLMANIN YOLU

Hazreti ömer efendimizden hatıra

Helal lokma

Hepimiz birer aracıyız

HER GECEYİ KADİR GECESİYMİŞ GİBİ GEÇİREN MURADINA ERER.

Her hareketten şirk manası çıkaranlar

Her hayırlı işe hayır diyen nefs biz olmayalım.

Herkezi kucaklamak sakıncalı değil mi?

Herşeyin hükümranlığı elinde olan Allah.

HIZIR ALEYHİSSELAM

Hidayeten davet

Huşu ile namaz nasıl kılınır

HÜSNÜ MÜBAREĞİ DEMİR KAFESE KOYDULAR TEŞHİR ETTİLER İŞ TERSİNE DÖNDÜ.

Hz. Allahı aradım siyasi partilerde

Hz. Muhammedin yaşadığı evi 3 boyutlu

Hz.Allah cc ile beraber olmak ve onu yanında bilmek

I-İ

ışıklı kâbe resmi

Işıklı sandık

İBADET ETMEYİ KİBİRLERİNE YEDİREMİYENLER

İbni arabiye iftira edenler.

İbni tevmiyyeciye nasihat-1

İbretlik bir hatıra

ibretlik bir kıssadan hisse.

İçimizde iki irade gücü var.

İçine şeytan giren insanlar.

İğneden kaçmak.

İLâhi nefes ile okunan su rahmettir

İlâhi rıza hudutları

İlmiyle amel etmiyenin sonu.

İMAN EDİP DE SALİH AMEL İŞLEYENLERİ AND OLSUN Kİ.SALİH LERİN ARASINA KATARIZ.

İmanı kaybetmemek için çare.

İmanlı bir kişinin işe başlarken söylemesi gereken sözler

İMRALIDA BESLENEN KÖK.

İnanmak zor mu?

İNKÂR EDEN KAFİRLERE DÜNYA NİMETLERİNİN VERİLMESİ BİZİ ALDATMASIN

insan dinlediği manevi

İnsan olabilmek için nefsi terbiye etmek lâzım.

İnsanın öğrenmesi gereken en önemli bilgi

İnsanını en kıymetli sermayısi nedir. ?

İnsanlar cindir diyene cevaptır.

İptilâlar h,z Allahı hatırlatır.

İptilâlar kime gelir.

İptilânın içyüzü

İrciliy

İskelet sistemi.

İslam caddesi.

İslamiyette çekişme.

İtimat edene Rahmet verilir.

İyiliğe çağıran topluluk

K

Kabağın sahibi var

Kâbe sular altında sene 1941

Kabir evine giden yol.

Kader konusu

Kadir mısır oğlunun yanlış tespitlerine cevap.e

KÂFİRLERİ DE RIZIKLANDIRAN ALLAH;

KAFİRLERİN RAHATI

Kainatın altı günde yaratılması

Kainatın sahibini tanımak

Kalbe virüs dolarsa

Kalp ile kılınan namaz insanı evliya yapar

Kalp körlüğü

KALPLERİ KARARTMA KARATAŞ,HADİSİ ŞERİFLERLE OYNAMA KARATAŞ.

KANSER HASTALIĞINA VE BÜTÜN DERTLERE ŞİFA ANCAK ALLAHTAN GELİR.

Kardeşlerimiz biz bu sitede nefsin tehlikelerini bildirmek için varız.

KENDİ ELLERİNİZLE KENDİNİZİ TEHLİKEYE ATMAYIN.(Bakara-195) BÜTÜN TEDBİRLERİNİZİ ALIN.Nisa (71)

Kendi kendimizi tehlikeye atıyormuyuz

KENDİNE GELİRSEN RABBİNİ BULURSUN.

Kendini rezil edip küçük düşürme.

KEŞKE TEKME ATMASAYDI.

Kıyame süresi

Kim deli. kim akıllı.

KİM HAZRETİ ALLAHIN TAKDİR VE TAKSİMİNDEN RAZI OLURSA HAZRETİ ALLAH DA ONDAN RAZI OLUR.

Kim zengin, Kim fakir.

Kimler aldandı

Kötü ruhları kovmak için okunulacak dua.

KÖTÜ TUZAK ANCAK SAHİBİNE DOLANIR.

Kötülüğü en güzel bir biçimde sav.

Kul kalpten sığınmazsa H.z. Allah rahmet kapılarını açmaz.

KURAN KERİMDE BİZ KULLARINA H.Z ALLAH TARAFINDAN BİLDİRİLEN EMİRLERİ.

Kur'an ve sünnet.

kurban bayramı sohbeti

Kurban kesmenin önemi

Kurumuş yeryüzünün canlanması

L

LÂİLÂHE İLLALLAH.

Lokman Aleyhisselam

Lokomotif

Lumumba

M

Mayınlı tuzaklar

Meleklerin duasını almak.

MELEKLERİN İNSANI NAMAZA UYANDIRMASI

Mertebe hastalığından kurtulmak mümkün mü?

Mezhep tartışmaları biz müslümanlara zarar veriyor

MIKNATISIN GÜCÜ

Mizan.

Mucize keramet istidraç

Muhterem ömer öngüt Efendinin samanyolu tv de yayınlanan tekzip kararı

Muhterm Ömer Önğüt Efendinin kendisine yapılan iftiranın saman yolu tv de yayını.

MUHYİDDİN İBNİ ARABİ H.Z.

Murdar et!!!

Muvahhid isimli kardeşe cevap

MÜFLİS KİMDİR ?

müjdeli bir rüya

Münzevi kardeşimize cevap

Mürşidi kâmil bir ışık yakar.

mürşidi kamil ile buluşmak

Mürşidi kamili düşünen şirke düşer mi?

Mürşidi putlaştırmak

Müşriklerle veli kullar bir olur mu

N

Nakşibent efendimiz

NE YERDE, NE DE GÖKTE HİÇ BİR ŞEY ALLAHA GİZLİ KALMAZ.

NEDEN DOĞRUYU DUYMAK İSTEMİYORSUN.

Nefs çok şehvetlidir.

NEFS NEDİR

Nefse göre çalışmak iptiladır

Nefsi ölü dervişler

Nefsine bağlı, dünyaya bağlı.

Nefsine uyup tasavvuf ehlini saptıranlar.

Nefsini öldürüp diriltenler.

Nerdeyim ??!

NİCE YÜZLER VARDIR Kİ O GÜN IŞIL IŞIL PARLAR RABBLERİNE BAKARLAR.

NİMETLERİN HESABI

Niyeti bozuk olanın kimseye faydası olmaz.

Nurlu sözler.

O, yaratıyor O, gösteriyor.

O,neilden alıntı ve cevap.

O,neille mesajdır.

O'ki yemez yedirir.

Oldu bitti derken

O'na sığınmak en güzeldir.

O-Ö

Ölülere kuran gider mi?

Ölülere kuran okunur mu?

Ölüm iyi bir şeydir.

Ölüm korkusuna kapılan genç yavrumuz

ölümden korkmayalım.

Ömer Öngüt Efendi Hazretleri

ÖMRÜN UZAMASI VE KISALMASI.

ÖYLE BİR İMTİHAN Kİ,CANLA VERİLİYOR.

Öyle ise siz ondan üstünsünüz 427

P

Parelel yapı ismi verilen yere bağlı olanlar okusun

Peygamber Efendımızın altı rakkamının şırrı

PEYGAMBER EFENDİMİZ MUHAMMED MUSTAFA S.A.V. DEN GELEN SELÂM.

R

Rabbim o putlar kullarını şaşırtıyor.

RABBİNİN HUZURUNDA DURMAKTAN KORKAN.

Radikal kardeşimizin mesajı

Ramazanı şerif bayramımız mübarek olsun!

RESMİNE BAK, SEN VARSIN Kİ RESMİN VAR,KÂİNAT DA BİR RESİMDİR O DA HAZRETİ ALLAHIN VARLIĞINA DELİLDİR.

Resulullah aleyhisselam

Resulullah efendimiz kimseye beddua etmemiştir.

Resulullah Efendimizin izdivacı

Resulullah s,a,v, Efendimizin mübarek saçı şeriflerinin merasimle yıkanması.

RESULÜM, SENDEN ÖNCE GÖNDERDİĞİMİZ HER PEYGAMBERE,BENDEN BAŞKA İLÂH YOKTUR DİYE VAHYETMİŞİZDİR.(Enbiya 25).

RİYA KOKUSU

RİYÂ ŞİRKTİR.

Rüyetullah.

Sabır ve derman aramak

SALİHLERİN İŞİNİ ALLAH GÖRÜR. (Araf,196)

Sapık imam nasıl anlaşılır!

SAYIN HARUN YAHYA KARDEŞİMİZ DALGIN UYKUDAN UYAN ARTIK.

Sayın Reisi cumhurumuz sayın tayyip bey kardeşimize naçizane tavsiyelerimiz.

Selamlaşmak

Selâtı selâmdan rahatsız olan alimler.

SEN ONDAN RAZI,O SENDEN RAZI OLARAK DÖN RABBİNE GİR SALİH KULLARIMIN İÇİNE GİR CENNETİME.(Fecr-28-30)

Sert olsan ne yaparsın

Seytanın düdüğü

Sihir yapanlardan uzak durmak lâzım.

Siz diştan, Biz içten.

Son gelen dine uy Allaha yaklaş.

SORGU SUAL GÜNÜ

SÖYLEŞİRKEN EDEBE RİAYET ETMELİ.

S-Ş

Suda Yüzen Gemi Gibiyiz

SURİYEDE İÇ SAVAŞI ÇIKARAN VE KORÜKLEYEN AMERİKA MI?

Süküt eden kurtulmuştur

ŞARJ OLAN PİLLER, ŞARJ OLMAYAN PİLLER.

Şeyh Şamil hazretlerinin namaza verdiği değer.

Şeyhi olmayanın şeyhi şeytanmıdır

ŞEYTANIN KUKLASI OLAN TERÖRÜSTLER, TEVBE EDİN SİZİ YÖNETEN ŞEYTANIN BASKISINDAN KURTULUN DEVLETE TESLİM OLUN.

Şeytanın sinsi oyunları

Şeytanın vesvesesinden korunmak için en büyük kalkan

Şeytanın yapacağı kötülüklerinin sınırı yok mu?

şeytanın yemini

ŞEYTANLA İMTİHAN.

Şifa deposu olan Bal

ŞİMDİ SOR ONLARA,KENDİLERİNİ YARATMAK MI DAHA ZORDUR,YOKSA DİĞER YARATTIKLARIMIZ MI?

Şimdi Tasavvuf karşıtları dinlesin

ŞİŞEDEN ÇIKAN CİNLER, ALLAHIN İZNİYLE ORDUMUZUN AZİM VE GAYRETİYLE LAYIK OLDUĞUNUZ YERE DEF OLUP GİRECEKSİNİZ .

ŞÜPHESİZ Kİ BU BİR ÖĞÜTTÜR ARTIK DİLEYEN RABBİNE VARAN BİR YOL TUTAR.

Şüphesiz ki müminin rüyası Rabbi ile konuştuğu dilidir.

T

TAM TEVEKKÜL HAZRETİ ALLAHA KÜL OLANA MAHSUSTUR,KUL OLANA DEĞİL. !!

Tasavvuf

Taş insan Toprak insan

TEKBİR

Tepsi

TEVBE EDENLER- İSTİĞFAR EDENLER.

TEVBEDE ACELE ET!

Toprak yorganına girmeden değerlendir organlarını.

Tövbe ve sığınma

Tükenmeyen mücevher.

U

Unimar rumuzlu üyenin sorusu

V

Vahdeti vücud nedir.

Vahdeti yaşayanlar

VAKİT VE KALP.

VALLAHİ ALLAH SEVDİĞİ KULUNU CEHENNEME ATMAZ

VATANI SEVENLER İLE VATANA İHANET EDENLERİ SAVUNANLAR İYİCE SU YÜZÜNE ÇIKTI.

VE DOĞUM GÜNÜN KUTLU OLSUN EFENDİM.

vesile ve tevessül

Viyanada tasavvuf rüzgarı

Vücud bineğimiz olan bedenimiz

Vücud kilosu mu günah kilosu mu önemli.

Y

Yakaza ruyet islam

YALNIZ ALLAH VAR ÖTESİ PERDEDİR.

YANLIŞ LİDERİN PEŞİNDE GİDEN ÇAMURA BATANLAR.

Yaptığın zikri h,z Allaha duyur.

Yaratani bulmak

Yaratılmış Her Şey Yaratana Muhtaçtır

YASİNİN MUHATABI MUHAMMED ALEYHİSSELÂMDIR.

Yegane Galip H.z. ALLAHtır

Yılbaşı kutlayan hıristiyan olur

YOL SOHBETİ.

Yontulan putlar

Yusufum bulundu kenan bulunmaz.

Yüceler yücesi Allahımız

YÜREKTEN SAMİMİ TEVBE.

Yüz yıl ölü bırakılıp diriltilen peygamber

Z

Zemzem Namazi

Zemzem suyu hususunda görülen rüya.

Zinadan kaçınmak.

ZULMEDENLERE MEYLETMEYİN YOKSA SİZE DE ATEŞ DOKUNUR.Hud-113.


EY KÜRT GENÇLERİNİ YILLARDIR KANDIRAN ŞEYTANA UYMUŞ
KANDİLİN SÖZDE İLÂHLARI.
Seksenli yıllardan beri saf temiz niyetli kürt kardeşlermizi hain emellerinize
alet ettiniz onların hayatlarını kararttınız,onları eroinman yaptınız yetmedi
canlı bomba yaptınız onların hem dünyalarını hem ahiretlerini yaktınız.
Hazreti Allahtan dileriz ki sizin ve size uyanların canlarını rutubet yatağı olan
mağaralarda gün yüzü göstermeden alsın.
Peygamber Efendimizin doğum gün ve gecesine yakın bir zamanda günahsız vatan
evlatlarını katlettiniz.
Hiç sevinmeyin devleti için canını vermak isteyen kefeni giymiş Türkiye devleti
halkı hepimiz kefeni giymiş bekliyoruz.
Katlettiğinizi zannettiğiniz canlar şu anda cenneti Alâda sefa sürmektedirler
inşaAllah.
Sizin kandırıp canlı bomba yaptıklarınız ise kabirlerinde azap görmekte
sizin geberip gelmenizi ve yakanıza yapışıp hesap sormak için beklemektedirler.
Bu ise çok yakındır hazreti Allahın izniyle en yakın zamanda hepiniz belânızı bulacaksınız
inşAllah.
Kalpteniman


Aç köpek fırın yıkar ağzı yanar aldırmaz.
Ayeti kerimeler:Estaizübillâh

Birbirinizin kusurlarını,
gizli şeylerini araştırmayın. (Hucurât 12)
Aramızdaki beyinsizler yüzünden bizi helâk
eder misin Allahım.(Araf 155)
Aman yarabbi ne günlere geldik islâm gurubu diye bilinen gurup
ne işler peşindeymiş anlamak çok zor.
Onlar ki Bediüzzaman Hazretlerinin yolunu temsil ediyorlardı.
Ne oldu da bu durumlar meydana geldi yazık çok yazık.
Hz. Allah yetim malını yiyenleri af etmediği gibi iftira atanları gizli
halleri araştıranları da hiç affetmez bu dünyada ve ahirette cezalarını çekeceklerdir.
Çok korkunç çok korkunç.
Hz. Allahın yolunda olan bu işlere nasıl müsaade eder akıl almaz.
Bu iş şeytan işi, bu işi yapan şeytana tabi oymuş ona askerlik yapıyor demektir.
Çok vebali var altından kalkılmayacak bir vebali var Ahirete inanmış müslüman
dünyalık uğruna bu işlere tenezzül eder mi geçici dünya için ahiret verilir mi?
Verdiler:
Gizlice haneye tecavüz ettiler gizli konuşmaları kopyaladılar yetmedi
o konuşmaları başka konuşmalar ile montaj yapıp iftiralar ürettiler kişileri zan altına
düşürdüler.
Aç köpek fırın yıkar ağzı yanar aldırmaz
Şeytana uyan da devleti yıkar aldırmaz.
Fakat Hz. Allah (c.c) şantaj yapanları yanılttı onların kendi konuşmalarını halka
duyurdu.
Onlar tuzak kurarken Hz. Allah da onlara tuzak kurdu.
Hz. Allah haklının yanındadır göreceğiz bakalım yakın zamanda meydana çıkar kimmiş haklı.
Yarabbi bu gözünü hırs ve kin dolduranların şerrinden devletimizi ve idarecilerini koru
Yarabbi şu anda ateş altında olan müslüman ülkelerinden ateşi söndür.
Aynı o ateşi yakmak isteyenlere fırsat verme.
Aramızdaki beyinsizlerin yüzünden devletimizi ateşte yanan devletler gibi,
Yakma Allahım, yakma Allahım, Yakma Allahım.
HasbünAllahü venimel vekil,Nimel Mevlâ ve nimennasir,
Gufraneke Rabbena ve ileykelmasir.
Kalpteniman.


Ağlayarak Doğmak
Ağlayarak doğmak, Ağlayarak ölmek insanın kaderidir. Anne karnında dokuz ay on günü dolduran çocuk, annesinin doğum sancılarının verdiği acıyla istemese de ağlayarak dünyaya gelmeye mecbur kalıyor.
Dünya karnında ömrünü tamamlayan ölüm vakti gelen insan da, istemese de ağlayarak ahirete gitmeye mecbur kalıyor.
Bir fark var, dünyaya gelirken ruhu bedenle geliyor.
Ahirete giderken ise bedensiz gidiyor.
İnsanın aklına gayriihtiyari şu sual geliyor.
Acaba ahirete vücut bedenimizle gitmeye mecbur olsaydık, ölüm biraz olsun kolaylaşmış olur muydu?

Kalpteniman.


Ahirete Göre İman
AHİRETE GÖRE DÜNYA
Bu dünya hayatı çocukların oyun oynayarak kendilerini yordukları gibi, insanların
kendilerini yordukları bir oyuna benzemektedir.
Ömrün akşamı olunca, çocukların oyunlarını bırakıp evlerine döndükleri gibi, her şey
yüzüstü bırakılıp ahiret alemine göç edilmekte, elde edilen mal başkalarına bırakılmaktadır.
Resulü Ekrem (s.a.v)Efendimiz Hadisi şeriflerinde buyururlar ki:
DÜNYA MALINI EHLİNE TERK EDİNİZ.
ONDAN İHTİYACINDAN FAZLASINI ALAN KİMSE ŞUURSUZCA KENDİNİ HELÂK
ETMİŞ OLUR. (Camius Sağır)
Bu dünya hayatı, zaman öldürmekten başka bir işe yaramayan eğlence gibidir.
Bu dünya hayatı, ben filânın oğluyum! Ben şundan üstünüm! gibi bir böbürlenme ve kibirlenme
yeridir.
Dünya hayatı insanı ahireti için çalışmaktan alıkoyuyorsa, bir aldanma sebebi olur.
Ahireti kazanmak için sermaye oluyorsa, kazanma sebebi olur.
Daha doğrusu cennete girmeye vesile oluyorsa övülmüş bir yer, cehenneme girmeye vesile olursa
yerilmiş bir yerdir.
Bir Hadisi şerifte de şöyle buyruluyor:
HABERİNİZ OLSUN Kİ DÜNYA MELUNDUR.
İÇİNDEKİLER DE MELUNDUR.
ANCAK HAZRETİ ALLAHI ZİKRETMEK ONUN
RIZASINA UYGUN ŞEYLERLE BİLEN VE ÖĞRETEN
MÜSTESNADIR.(Tirmizi)
Diğer insanlarda ekim yapıyor ama, dünyanın melun kısmına dalmışlar.
hayatlarını hiçe müncer etmişlerdir.
Hazreti Allah (c.c) cümlemizi ahireti kazanan kullarından eylesin inşaAllah.
Hatemi veli Hz.


Aklını kullanabilen için her gece kadir gecesidir
Kadir gecesini arayacağına yaşadığın her gecenin kadrini bil kadir gecesini yakalamış olursun.
Fakat işin kolayına kaçanlar kadir gecesini ramazan ayının son on gününde arıyorlar.
Hakikat ehli yaşadığı her gecenin kadrini ve kıymetini bilir ve kadir gecesinde yapılan bütün ibadetleri yapar
işi kökten halleder gerçek huzuru bulur.
Bu sanıldığı kadar zor bir şey değildir Hz. Allaha kul olan kişilerin yapacağı ibadetlerdir.
Bir insan ki sabaha çıkmağa garantisi yok ve işini erteliyor yarına bırakıyor yap kulluğunu rahat uyu kardeşim.
Hemde ne huzurlu uyku lezzetini tadan bilir.
Adam kafasına taktığı çeşitli şeytani düşüncelerle yatağında uyuyamıyor dönüp duruyor kalk kardeşim abdest al
teheccüd kıl bak gör ki nasıl bir tatlı uyku gelecek mis gibi uyuyacaksın.
Hz Allaha yapılan her ibadette huzur ve saadet var yeter ki ciddi ve itimat ederek yapılsın.
Hz Allaha sonsuz şükürler olsun bu ramazan ayına ve kadir gecesine kavuştuk.
Hz Allah Celle ve Celalühü gelecek yıllarda olan ramazanı şeriflere ve kadir gecelerine kavuşmamızı cümlemize cümle ümmeti Muhammede savaşsız birlik beraberlikle nasip etsin zulmeden kan döken israile de en yakın zamanda hak ettiği cezayı versin. İnşaAllah.
Bütün islâm aleminin kadir gecesi hayırlara vesile olsun inşaAllah.
Selâmı Aleyküm.
Kalpteniman


AKP iktidarında kimler sevindi
AKP PARTİSİNİN ON SENEDİR İKTİDARINDA KİMLER SEVİNDİ
KİMLER ÜZÜLDÜ ??
Dünyada yaşayan müslümanlar sevindi.
Dini vecibelerini yerine getiren lider hasretliği çeken bizler sevindik.
Hastahane kuyruklarında sıra beklerken canından olanların yakınları sevindi.
Emekli maaşını almak için banka kuyruklarında sıra beklerken canından olanların yakınları sevindi.
Baş örtüsü sebebiyle ünivesiteye alınmayan kalbi imanlı kızlarımız sevindi.

Bizim tasvip etmediğimiz doğru mu yanlış mı bilmediğimiz insanlar da sevindi.
MESELÂ
------------
Devleti bölmek isteyen seyit rızanın torunları sevindi.
Devleti bölmek isteyen pkk meclise girdiği için sevindi.
Bölücü başını hapısten çıkarma planları olanlar sevindi.
KİMLER ÜZÜLDÜ
-----------------------
Memleketin selâmeti için bölücülerle savaş yapan bu uğurda can veren
şehidler üzüldü.
Evlatlarını büyütüp vatana gönderen şehit aileleri üzüldü.
Vatanı için savaşa katılan adı ergonokoncu çıkan subay ve assubaylar üzüldü.
Yeter artık.
Devletimizin içinde yaşayan hiçbir kimse üzülmesin birlik ve beraberlik
içinde yaşayalım birbirimizi af edelim birbirimize iftira etmeyelim kin tutmayalım.
Her günümüzün her nefesimizin sayılı olduğu bu dünyada medeni şekilde insanca yaşayalım kimseyi kıskanmayalım.
Ancak birbirimizi sevmekle barış içinde yaşamakla savaşlar kavgalar olmaz.
Bu imkana da h.z Allaha kalpten iman eden Devlet idarecilerinin adaletli merhametli çalışmaları ile kavuşuruz inşaAllah.
H.z Allah c.c dünyada yaşayan bütün müslüman kardeşlerimizle ve halkımızla gönül birliği içinde yaşamamızı nasip etsin inşaAllah.
Nefsine şeytana uyup fitne çıkarmak isteyenlere de Hidayet versin İnşaAllah.
Kalpteniman
Üzgün dede. 0


Aldatan İblise Kanmıyalım
İçimizdeki şeytan yaptığımız hayırlı amelleri boşa çıkartmak için durmadan çalışıyor.
Size bu esrarı yaşadığım bir hadiseyi örnek olarak göstermek istiyorum.
Şöyle ki,
Biz zikir için her cuma akşamı toplanıyoruz.
Yine bir akşam yatsı arası toplanmıştık.
Takriben yirmi kardeş kadardık.
Usulümüz icabı zakirlik görevi bize aitti.
Zikir halkası kuruldu biz zikri cehriye başladık.
Tevhit zikrini bitirdik Lâfza-ı celâl zikrine geçtik.
Sağ tarafımda bana yakın oturan kardeşimiz zikrin verdiği nurdan cezbeye tutuldu her ALLAH Lâfzında gözyaşıyla ağlamaya başladı.
Onun bu hali zikir halkasında bulunan kardeşleri de etkiledi fakat yanımda zikir yapan kardeşimiz beni daha çok etkiledi.
Zikir öyle hararetli şekilde sürerken içimden geçirdim ki
İnşaALLAH Hazreti ALLAH(Celle ve Celalühü) bu geceki zikrin nurunu yakalayan bu kardeşimiz hatırına zikrimizi kabul eder.
Dersimizi bitirdik dağıldık eve geldim diğer ibadetlerimi yaptım ve yattım.
Manada hararetle zikir yapan kardeşimizi elleri havaya kalkık vaziyette dilenci halinde gördüm yüzü gökyüzüne dönük elleri açık vaziyette ağlıyor ve yalvarıyordu.
Açmış olduğu ellerine parlak bir cisimler dökülüyordu.
Ben onu izlerken yan tarafında onun suretinde ikizi denecek kadar benzeyen birini gördüm sinsice yaklaşıyor dua eden dilenen kardeşimizin avucuna
Dökülen cisimleri alıyor gizleniyordu.
Kardeşimiz yalvarmaya devam ediyor yine ellerine cisimler dökülüyor fakat kenarda gizlenen onun benzeri, yine onun eline dökülenleri alıp kaçıyordu.
Uyandım ve rüyayı şöyle tabir ettim.
Bizleri yaratan yüce ALLAH’ımız bizi dünyaya çıkarınca korunmamız için bize Melek tayin etti görevli Melek bizi sevap işlemeye teşvik ediyor sevap kazandırıyor.
Şeytan da bize kendisinden bir şeytan musallat etti o ise bizi günaha sokuyor ve kazandığımız sevapları bizden çalıyor.
Bu hadiseyi zikirde aşka gelip cezbeye kapılan kardeşe anlattım doldur boşalt yapıyorsun dedim.
Hazreti ALLAH(Celle ve Celalühü) senin yalvarmanın karşılığını veriyor fakat sen Onun verdiği lütufları şeytana kaptırıyorsun nedir senin kusurun kendin biliyorsun kendini düzelt nefsine uyup şeytana kapılma deyince,
Bir ah çekti ve şöyle dedi; hangi kusurdan bahsediyorsun.
Her yanım kusur bir hafta günah işliyorum sizin yanınıza günah yükü ile geliyorum.
Zikirde tüy gibi hafifliyorum buradan çıkınca şeytan musallat oluyor nefsime uyuyorum.
İğrenç günahlar işliyorum sana bu halim malum olmuştur demişti.
Bu hadise bana şeytanın yaptığı hilenin iç yüzünü göstermiş oldu.
Bir şeytan ki bizi adım adım takip ediyor açığımızı kolluyor bizim kılığımıza giriyor ve biz ne yaptıysak biliyor hatta medyumlar ruh çağırdığı zaman bizi takibe görevli şeytan bizi temsilen oraya gidiyor orada ki cahilleri kandırıyor.
Bu işin ehilleri bu gerçeği çok iyi biliyorlar.
Onun için kesinlikle medyumlara inanmamak lâzım.
Onlara inanıp şeytana maskara olunmamalıdır.
Maalesef saf insanlar medyumların maskarası oluyorlar kucak kucak günahlara giriyorlar.
İçimizde bizimle hayat süren nefsimizi azdıran bizim kimliğimizi çalan şeytanı tanıtmaya gayret ettim.
Hazreti ALLAH(Celle ve Celalühü) cümlemizi şeytanın hile ve tuzaklarından muhafaza etsin İnşaALLAH.
Kalpteniman.


Alemi Şehadette Son Peygamber
NUR PEYGAMBER MUHAMMED MUSTAFA SALLALLAHU ALEYHİ VESELLEM.
Allahümme salli alâ seyyidina ve nebiyyina
Muhammedin ve alâ ali Muhammed.
Allah-u Teala Ayeti kerimesinde,
Gerçekten size Allahtan bir nur ve apaçık bir kitap gelmiştir. (Maide 15)
Nur Muhammed Aleyhisselamdır. Zira ancak onun vasıtası ile hidayete erişilir.
Kitap ise Kuranı kerimdir. O bir hidayet rehberidir.
Nurundan nuru yaratmasa idi, Alemler nurunu nereden alırdı.
Hakk ve hakikati nasıl bulurdu?
Ruhlar aleminde Elest bezminde ilk defa ahid ve misakı alınan ve,
Ben sizin Rabbiniz değilmiyim? (Araf 172) Hitabı izzetine ilk cevap veren odur.
Peygamberliği her ne kadar diğer Peygamberlerden sonra ise de hakikatte
onlardan öncedir.
Alem-i şehadette son peygamber, Alem-i misalde ilk peygamberdir.
Hadisi şeriflerinde bu hakikati beyan buyurmuşlardır.
Adem ruh ile ceset arasında iken ben peygamberdim. (Ahmed bin Hambel)
Ben yaratılış bakımından peygamberlerin ilki olduğum halde,
onların hepsinden sonra gönderildim. ( Hakim)
Nitekim Ayeti kerimede buyurduğu üzere, Allah-u Teala onu seçtiği diğer peygamberlerden öne almıştır.
Hatırla o zaman ki, biz peygamberlerden kesin söz almıştık.
Resulüm! senden de, Nuhtan da, İbrahimden de, Musadan da,
Meryem oğlu İsadan da. ( Ahzap 7)
Çünkü o, bütün peygamberlerden önce anılıp en son gönderilen peygamberdir.
Resulullah sallallahü aleyhi ve sellem Efendimiz diğer bir hadisi şeriflerinde.
Ben Adem yaratılmazdan on dört bin sene önce Aziz ve celil olan Rabbimin
yanında bir nur olarak mevcud idim.
(Kutub-i Sitte Muhtasarı tercüme ve Şerhi ( Cilt 12. sh 404 )
Ne mutlu müslümanım diyene.
Ne mutlu Hazreti Allaha kul Peygamberimiz Muhammed Mustafa sallallahu aleyhi veselleme
ümmet olana.
Kardeşlerimiz kandiliniz mübarek olsun.
Bu nurlu gecelerde yapılacak ibadetleri getirilecek salatı selamları Hazreti Allah Celle ve Celalühü kabul
etsin.
Müslüman devletlerinin üzerine akan ateşin
sönmesine barış ve kardeşliğe vesile olmasını
nasip etsin inşaAllah.
Allahümme Salli Alâ seyyidina ve nebiyyina Muhammedin ve Alâ Âli Muhammed.
Hatemi veli Hz


Alemlerden süzüle süzüle gelen ve ulviyattan halkolunan Ruh
Hazreti Allah Celle ve Celalühü tarafından hissiz ve hareketsiz olan vücuda yerleştirildi.
Vücutta bir de nefs var, Nefsle Ruh vücutta ayrı ayrı yer tutmuşlardır. Nefs toprak su hava ve ateşten müteşekkil bir Buhar-i zulmanidir
karın boşluğunda bulunur. Kumandası secde mahallidir.
Bütün vücuda buradan kumanda etmek ister.
Nefs sufliyattan Ruh ulviyattan halkolunmuştur.Nefs ahlakı zemime Ruh ise ahlakı hamide ile mücehhezdir. Ruh çok ali makamlardan gelmiştir.
Ruh bu karanlık cesetle birleşmeden önce terakki edemiyordu. Cesette nefs ile bir araya gelince mücadele başladı. Ve yükselebilme kuvvetini elde etti. İnsanların bazı meleklerden efdal oluşu buradan doğuyor.
Onlarda nefs olmadığı ve nefse tabi olmadıkları için ne ki emredilirse hemen yerine getirirler.
Ruh ulvi ve latif, nefs ise sufli olup birbirinin zıddıdırlar. Allahu Teala ikisini de bir arada barındırmak için Ruhu nefse aşık etmiştir.
Zira ulvi ile suflinin başka türlü bağdaşması mümkün değildir. Yaratılışları birbirinin zıddı olduğu halde ulvi ruh zamanla sufli olan nefsle alakasını çoğalttı nefsi emmarenin akışına cazibesine tutuldu ve o nispette değerini ve faziletini kaybetmeye başladı.
Çünkü Ruh nefse aldanıp onun boyasına girerse asliyetini ulviyetini kaybeder, onun gibi kararır ve onun esiri olur.
En ulvi makamdan geldiği halde, kendisini unuttuğu için Yaratanını da unutur.
Vücutta hakimiyeti nefs ele geçirir.
Bütün icraatlarını rahat bir şekilde yapar.
Nefs emmarenin akışına cazibesine tutulan değerini ve faziletini kaybeden Ruh, Allahü-Tealaya verdiği,( Elestübi Rabbiküm )
Ben sizin Rabbiniz değilmiyim. (Kalu bela Şahidina) Evet Rabbimizsin buna şahidiz (Araf 172)
Fakat nefsin boyasına girerek bu sözü unuttular. Nefsin boyasına girmeyen Ruhlar ise tertemiz olarak Rablerine döndüler.
h.z. Allah c.c. cümlemizi ruhunu galip nefsini mağlup edenlerden eylesinAkıbetimizi hayırlı etsin İnşaallah.
Hatemi veli h.z . 0


ALLAH Dilediğini Yardımıyla Destekler. .

ALLAH Dilediğini Yardımıyla Destekler.(Ali İmran/13)
ALLAH dilediği kulunu yardımıyla destekler, ( Al-i İmran 13)buyuruyor ve bize duyuruyor.
Biz kullar bu emri ilâhiyesini duyduk peki ne yapmalıyız da O yüceler yücesi sultanın yardım desteğine kavuşsak.
Şimdi diğer bir ilâhi mesajına bakalım.
Onlar o kimselerdir ki ALLAH imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.(Mücadele 22)
O Zaman biz Hz. ALLAH’a öyle bağlı kul olmalıyız ki O da bize destek çıksın.
Biz bir baba ve ya anne olarak yavrumuz yanlış işlere dalarsa biz ona destek çıkar mıyız? Onu ikaz ederiz gerekirse azarlarız anlamazsa ceza veririz fakat bize itaat ederse onu maddi manevi destekleriz.
Hz. ALLAH(c.c) da biz kullarına aynı muameleyi yapıyor. Kendisine bağlı her emrine itaat eden riya ve gösterişten uzak olan, haramı helali bilen bütün yasaklardan kaçan kulunu destekliyor.
Aksini yapan kulunu iptilâlarla uyarır anlamazsa iptilâsını arttırır bu gibi kimseleri güngörmez belâlar abidesi olur cehennem hayatı yaşar ahiretini de kaybeder.
Hz. ALLAH(c.c)bizi böyle kullarından uzak eylesin çünkü bunlar gittikleri yere uğursuzluk getirirler bunların destekçileri şeytanı lânedir.
Bunlar yıkıcıdırlar şeytanın desteğiyle her kötülüğü yaparlar kendisinde olmayan malı başkasında gördüğü zaman onun yok olması için can atar eline fırsat geçtiği zaman bilhassa anarşiye karıştığında eline aldığı sopayla ortalığı kırıp geçirir.
Gezi olaylarında iyi niyetli kardeşlerimizin arasına karışıp ortalığı toz duman edenler bu karakterde insanlardı bunların destekçileri de şeytanın desteklediği iktidar hırsıyla yanıp tutuşan, ben koltuğa oturayım da Devlet ne olursa olsun diye düşünen siyasi patronlardır.
Fakat iş onların umduğu gibi değil Şeytanın desteklediği insanlar olduğu gibi, Hz. ALLAH’ın desteklediği O'na bağlı kulları var O'na canı gönülden bağlılar bunlar sıkıştığı Zaman Hz. ALLAH’ı hatırlayıp adını anan değil O'nun Yüce adını her an hatırında tutan O'ndan korkan kullarıdır ve bu kadro şu anda iktidardadır İnşaALLAH. Gelecek seçimlerde de Hz. ALLAH’ın izniyle iktidar olacaklardır.
Çünkü bunları Hz. ALLAH destekliyor.
Sene iki bin üç yılı Efendi hazretlerimiz Ömer Öngüt Efendinin huzurundaydım.
Bir kardeşimiz AKP den konu açtı onların durumlarını sordu. Buyurdu ki, Efendim umuyorum ki bunları Hz. ALLAH destekleyecek demişti ki o zaman ortalık çok karışıktı AKP’yi kapatmaya çalışıyorlardı ve Efendi Hz. Ömer Öngüt efendinin dediği çıktı kaç yıldır baştalar.
Bir de şu var ki başbakanımız çok imanlı, çok merhametli çok adaletli yardımsever.
Bu kulunu Hz. ALLAH desteklemez mi?
İnşaALLAH yine destekleyecek, Hz. ALLAH(c.c) onu ve arkadaşlarını her türlü tehlikeden hastalıklardan iftiralardan temizlesin İnşaALLAH.
Önlerine çıkan engelleri kaldırsın selâmet versin İnşaALLAH. Amin.

Kalpteniman
Üzgün dede. 0


Allahın Veli Kulları
BİSMİLLAHİRRAHMANİRRAHİM..
Varlığının başlangıcı ve sonu olmayan zatında ve sıfatlarında eşi ve benzeri bulunmayan kainatın HALIKİ alemlerin RABBİ dilek makamının en yücesi merhametlilerin en merhametlisi olan ALLAHÜ zül celal vel kemal hazretlerine onun sevdiği ve beğendiği şekilde bitmez tükenmez şekilde hamdü senalar olsun .
ALLAHÜ tealanın yüce resulü ve biricik habibi dünyada en büyük rehberimiz en güzel numunemiz peygamber efendimiz Muhammed Mustafa s.a.v.efendimize, onun diğer peygamber kardeşlerine hepsinin ali ashabı kiramına ihsan duygusu ile kıyamete kadar onlara tabi olup izinden gidenlere sonsuz hamdü senalar olsun.
ALLAHÜMME SALLİ ALA MUHAMMEDİN VE ALA ALİ SEYYİDİNA MUHAMMEDİN VE ALİHİ VE SAHBİHİ ECMAİN.
Ey, Yüceliğinin sonu olmayan, görünen ve görünmeyen nimetleri ile kullarını doyuran, eşi ve benzeri bulunmayan, Ehad, Samed, zahir ve batin olan ALLAHIM nasihatlarıma zatı alinin mübarek ismi şerifin ile başlıyorum.
BİSMİLLAHİRRAHMANİRRAHİM.
Ayeti kerimende buyuruyorsun ki,
VE,ESIRRU KAVLİKÜM EVİCHERU BİH İNNEHU ALİMUN BİZATİSSUDUR ELÂ YEĞLEMU MEN HALEKA VEHÜVELLÂTİFÜL HABİR el mülk 13,14.
Ey , sonsuz kudret sahibi olan ALLAHIM ayeti kerimende buyurduğun gibi biz aciz kulların zatı alinizden hiç bir şeyi gizleyemeyiz çünkü siz kalplerin özünü biliyorsunuz bizleri ve bütün mevcudatı var eden sizsiniz yarattığınız kulların ne düşündüklerini ancak siz bilirsiniz.
Ey bizim yüce Rabbimiz bizim de niyetimizi
biliyorsunuz bize duyurduğunuz hakikatleri kitaba dökmek, evlatlarıma ve torunlarıma miras bırakmak istiyorum.
Ayeti kerimenizde buyuruyorsunuz ki, VETTEKULLAHE VEYEKÜMULLAH . Takva sahibi olursanız öğretmeniniz Allah olur.
Bizde sizden bize yardımcı olmanızı istirham ediyoruz . yazdıracağınızı ümit ettiğim bu hatırayı yüce katında makbul kabul eyle ki, ahiret hayatımda faydasını göreyim.
Kibir ve gururdan zatı aline sığınıyorum bizi şeytan ve nefsin şerrinden muhafaza et.
Aklım ruhum bedenim zatı alinin eserleri , kendime ait hiç bir şeye sahip değilim .
Bizlere ikram ettiğiniz bütün nimetlere sonsuz hamdü senalar olsun .
Vel hamdü lillahi rabbilalemin..
ALLAHÜMME SALLİ ALA SEYYİDİNA VENEBİYYİNA MUAMMEDİN VE ALA ALİ SEYYİDİNA MUHAMMED .

Ey ebedi diri ve sonsuz kudret sahibi olan yüce ALLAHIMIZ bizi kendi akıl ve irademize değil, zatı celilinizin irade ve idarenize bağlayın ve çözmeyin sizin yüce zatı şerifinizin kontrolunda bulundurun sevdiklerinizi bize sevdirin sevmediklerinizi ise sevdirmeyin ki, biz doğru yolunuzu rahatça bulabilelim.
Eğer bizi kendi nefsimize bırakırsanız siz beğeniyorsunuz zannederek sizin beğenmediğiniz bir yola gideriz de kaybedenlerden oluruz ve ahirette eli boş kalırız.
Ya ilahi, bizi o duruma düşmekten muhafaza edin bizi hıvzı himaye edin. Zatınıza sığınıyoruz.
Yüce rabbimiz gözlerimiz gaflet perdesi ile kapalı gerçekleri tam olarak göremez aklımız ise nefsimizin tesirinde kalmış yanılabilir onun için kendimize güvenmiyoruz size sığınıyoruz tek güvencemiz sizsiniz .
Ey yüce ALLAHIMIZ bize öyle bir nur verin ki, o nur ile önümüz aydınlansın görmeyen gözümüz görsün duymayan kulağımız duysun aklımız ise en doğru olanı bilebilsin.
Sevdiklerinin hürmetine dualarımızı kabul edin amin..
Ey bu nasihatleri okuyan , kesinlikle inan ki insan doğru yolu ancak Allahın yardımı ile bulur eğer allaha sığınmaz kendine güvenirse şeytanın kurduğu bir tuzağa düşmekten kurtulamaz hem dünya hayatını hem ahiret hayatını perişan eder.
İnsan namuslu ve şerefli yaşamak istiyor ise nefsinin idaresini kontrolu altına alması lazım bu imkana ise ancak h.z. ALLAHIN yardımı ile kavuşabilir. 0


ALLAH-u Teala İkramını İptilanın İçine Koyuyor
Bir tohum yer altında bulunarak kemal bulduğu yavaş yavaş büyüdüğü bitki olduğu gibi: bir derviş de ayakaltında tekâmül eder çünkü derviş demek kapı eşiği demektir.
Boynunu eğmiş başını top etmiş, her ibtilâya tahammül ediyor.
Hiç şüphe yok ki tekâmüliyet pişmekle kaimdir.
Bunu da pişirecek şey ibtilâdır.
Onun için sabır ile sükût ile ihlas adımlarını yavaş yavaş atarak onu merdivenden çıkarırlar.
ALLAH-u Teâla lütfunu ibtilânın içine koyuyor.
O ibtilâyı hazmedersen, o lütfa mazhar olursun.
Askeri eğitim görüyorsun hata yaptın, komutan sana elindeki sopayla vurdu sonrada sopayı sana hediye etti.
Bir baktın ki sana verdiği sopanın etrafında altın sarılı, ne kadar sevinirsin.
Acın sızın kalmaz.
İşte ibtilâ da bunun gibidir. ALLAH-u Teâla sana ibtilâ verir nefsini kırar, ruhunu kuvvetlendirir seni kendisine kavuşturur.
Nefsine kalsaydın nefsinin hevâsı peşinde koşarak ömrünü bitirir ahirete öylece göçerdin.
Hz. ALLAH(c.c) cümlemizi ahirete göçmeden zatına kavuşanlardan eylesin.
Amin Velhamdulillahi Rabbil Âlemin...
Kalpteniman 0


Allahu teala üç şekilde konuştuğunu haber veriyor
Hz. Allah Celle ve Celalühü üç şekilde konuştuğunu haber veriyor.
Ayeti kerimede:
Allahın bir insanla konuşması mümkün değildir.
Ancak, Vahiy yoluyla.
Veya perde arkasından.
Yahut bir elçi gönderip izniyle dilediğini ona vahyeder.
O yücedir hikmet sahibidir. (Şura 51)
Vahiy malumdur, peygamberlere verilen ilahi kelimelerdir.
Muhtelif şekilleri vardır.
Perde arkasından ise, Allahu teala dilediği kulunun kalbine dilediği zaman
perde arkasından nurunu akıtır.
Bütün hakikatleri bildirir.
Dilediğine harfsiz hurufatsız ilham eder.
Çok ince bir sır, görünüşte o konuşuyor.
Fakat Allahu tealanın onu konuşturduğunu kimse bilmiyor.
Ömer öngüt Efendi Hazreti Tasavvufun aslı,(sahife 104)


Aşk şairi nickli üyeye cevap
Aşk şair nickli üye: Siz kerametlere inanmıyormusunuz? Ne yapalım bu anlatılan yaşanmış olayları kabul eden eder etmeyen etmez. Fakat yaşamış olaylara tanık olsaydın böyle karşı çıkmazdın zannediyorum. Bu işlerde mantık çalışmıyor bir anda olan işlerdir. H.z Allahın o anda kendisine kalben sığınan kişiye verdiği bir hediyedir kişiye ait değildir. Cahiller o kişiyi bilmeden ilahlaştırmakla dinden çıkıyorlar. Daha evvel yazmıştım kendimin yaşayıp şahid olduğum esrarengiz olay.
Evimizde odada oturuyoruz sedirde, yanımda beş yaşında kız kardeşim oturuyor. büyük kardeşim eline ekmek bıçağını almış sağa sola sallıyor aklınca komiklik yapıyordu. Bu esnada küçük kardeşim sedirden gitmek üzere kalktı işte tam o esnada rasgele sallanan bıçak kardeşimin gözüne girdi çıktı. Kardeşim acının verdiği feryatla benim dizime kapaklandı evimizin içinde sanki kıyamet koptu. Büyük kardeşim feryad ediyor abi ben kardeşimi kör ettim, küçük kardeşim acıdan feryad ediyor. Ben bütün irademi topladım sağ elimi kardeşimin bıçağın girdiği gözünün üstüne koydum ve Her şeyin sahibi kün emri ile her şeyi var eden h.z Allaha sığınarak yasini şerifte geçen Selamın kavlen minrabbirrahim ayetini durmadan söyledim. Bir süre sonra kardeşimin feryadı durdu elimi bıçak giren gözünden korka korka kaldırdım göz pınarından kanlar akıyordu elimi tekrar kapadım beş dakika aynı duaya devam ettim netice kaderimize razı olduk elimi gözünden kaldırdım aç kardeşim gözünü dedim açtı içi kan kırmızı idi fakat delik çizik diye bir şey görünmüyordu kardeşimizi biraz daha yatırdık. Yarım saat sonra kaldırdık h.z Allahın mucizesini gözlerimizle gördük gözde ne bir çizik ne bir delik vardı bıçak nereye gimiş kan nereden akmıştı belli değildi h.z Allahımızın bu hediyesi bizi kendisine kalben bağlamış kalben imana kavuşturmuştu. Ben bu hadiseyi kendim yaşadım hadisenin kahramanı kardeşim şu anda köyümüzde muhtarlık yapıyor her sıkıntısında Selamın kavlen minrabbirrahım ayetini okuyor. İşte bazı olağan üstü halleri kerametleri yaşayanlar h.z Allahın verdiği güç ile yapıyorlar. Fakat saf müslüman bu hali Allahtan bileceğine kuldan biliyor bilmeden şirke düşüyor... Kalpteniman. 0


Ataist oldum diyene cevap
Evlât;
Aslında sen ataist olmamışsın h.z Allaha inanıyorsun
bu yazdığın mesajdan belli oluyor.
H.Z Allahtan işaret beklemekle Ona itimat etmediğini göstermiş
oluyorsun.
Birde şöyle demiş oluyorsun, bana işaret göster ki sana inanayım
sana ibadet yapayım.
Sanki h.z Allah senin inanmana Ona ibadet yapmana haşa muhtaçtır.
Bu halinle Ondan işaret beklemekle belki de H.z Allahı kendinden
nefret ettiriyorsun çünkü bilmeden h.z Allahı haşa kendine muhtaç
addetmiş oluyorsun.
O yüceler yücesi ki, Onun hiçbir şeye ihtiyacı yoktur
biz yaratılmış kulların Ona ihtiyaçları vardır.
İşarete gelince:
Temiz bir kalp, halis niyet, her emrine riayet hem h.z Allahın emirlerine
hem Resulullah s.a.v Efendimizin emirlerine sıdkı sadakatle teslim olmanla
beklediğin işareti alırsın.
Kaç yaşındasın bilmiyorum, ben on yaşımda namaza başladım
kuran kuran kursunu bitirmiş beş vakit namazı kılıyordum
çocuk aklımla bazen, kılıp duruyoruz Allah var diyorlar fakat nerede
hiçbir işaret yok.
Bu Allah var diyenler kendileri gerçekten HZ. Allahın varlığına
inanıyorlar mı diye şüpheye giriyordum
böyle düşünmeme rağmen ibadetimi bırakmıyordum.
Dini sohbetleri kaçırmıyordum böyle bir sohbette içkinin yasak konusu
anlatılıyordu sohbet bitti dağılırken elime küçük bir kitap verdiler.
Kitaba göz gezdirirken içkinin yasak oluşunu açıklayan bir yazı okudum.
Şöyle yazıyordu;
Vücudu sarhoş eden içkiler küllühun haramdır , ben o zaman onaltı veya onyedi
yaşındaydım ve kesin karar verdim hayatım boyunca ağzıma içkinin hiç çeşidini
koymayacağım.
İşte tam o zamanda düğüne davet edildik düğünde içki serbest olmamasına rağmen
düğün evinin maseninde içki sofrası kurulmuş benim haberim yoktu rahmetli babam
da düğün sahibinin baskısı ile o meclise katılmış benim onu bulmam lazımdı bana
orayı gösterdiler bende kapıya vurdum içeriye girdim.
Tam babama bir şey soracaktım ki beni yakaladılar içki masasına oturttular,
hadi bakalım koca delikanlı oldun iç bakalım dediler elime rakı bardağını
verdiler ben hayır deyip masaya koydum onlar yine alıp elime verdiler.
Baktılar olmuyor babama söylesene içsin deyinçe rahmetli ben karışmam
deyince yakamı bıraktılar.

O gece köyde kaldık sabah şehre döndük eve geldim kardeşim hayatımın
müjdesini verdi.
Anlatırken heyecandan zor konuşuyordu abi akşam rüyamda bizim eve padişah
kılığında birisi geldi ben benden su istedi bardaklı elimi iki elinin arasına alarak
suyu içti, içtikten sonra da ben kimim biliyormusun dedi ve, siz Lâilaheillallah
Muhammederresulullah diyorsunuz ya Ben O Muhammedim abine selâmımı söyle
ayrıca siz erkek çocuk bekliyorsunuz fakat h.z Allah size kız evlad verecek diyerek
gitmiş.
Kız evlâd konusuna gelince,Annem hamileydi benden sonra dört kız kardeş doğurmuştu
bu hamileliğinde biz hepimiz erkek kardeş bekliyorduk.
Ve kısa zaman sonra rahmetli annem bize bir kız kardeş daha doğurdu.
1958 yıllarından bahsediyorum o zamanlarda doğacak bebeğin cinsiyetinin ne olacağı
bilinmiyordu.
Nur Peygamberimiz Muhammed Mustafa s.a.v. Doğacak bebeğin cinsiyetini söylemekle
rüyanın sahih olduğunu bildirmiş oldu.
İşte 1959 yıllarında ki, askere gitmeme iki yıl vardı bana gelen Nurun selamı imanıma
iman kattı.
Yani ilâhi emirlere sadakat ile sabır ile yaşarsan kâlp misafir haneni şeytandan boşalttığın
zaman YERE GÖĞE SIĞMADIM MÜMİN KULUMUN KÂLBİNE SIĞDIM,kudsi hadisin sırrına
erersin işaretler gelmeye başlar.
Sen sabırla ibadetlerine devam et fakat işaret bekleme sen O na teslim ol gözlerini haramdan
dilini yalandan boğazını haram lokmalardan temiz tut çokça tevbe istiğfar ve zikir yap en yakın
zamanda Nur Peygamberimizden s.a.v. Den işaret gelir çünkü Onun bedeni toprakta Ruhu ise
sağlığında olduğu gibi aynen hayattadır irşadına devam etmektedir.
H.Z Allahın izniyle ümmetine yardım etmektedir.
Selâtı selamla çok çok meşkul olmanı tavsiye ediyorum.
Allahümme Salli Alâ Seyyidina Venebiyyina Muhammedin Ve Alâ Ali Muhammed. 0


Ataistin zalim inancı
BİR GÜNLÜK ATEİST FORUM MACERASI
Sevgili arkadaşlar,
Bir gün Google' da termodinamikle ilgili bir konu ararken karşıma bir ataist forum çıktı. Okumaya başladım yazı oldukça bilimsel bir
üslupla yazılmışkainatın yaradılışını anlatıyordu.
Kendi kendime şu siteye girip şu yazıya bir cevap yazayım sonra
kaydımı silin derim dedim ve siteye girdim.
Sitedeki bilimsel hayali bilgileri h.z Allahı inkâr çareleri
şöyle.
DOĞAL SEÇİLİM
Mevcut yapıların en karmaşığı olan canlılar da enerji ve maddenin karşılıklı tepkileşmeleri sonucu ortaya çıkmışlardır. Ne kadar karmaşık olurlarsa olsunlar biyolojik sistemler de aynı fizik kanunlarına tabidirler.
Bilinen doğal yasaların dışında ve onlarla açıklanamayan, yalnız canlılara özgün davranış biçimleri ve kanunlar yoktur. Çünkü yalnız cansız dediğimiz maddeden oluşan canlılar, cansız maddenin uyduğu ve aralarında termodinamik kanunların da olduğu bütün fizik yasalarına uymak zorundadırlar.
Canlılıkla ilgili her türlü özellikler bilinen ve kabul edilen olağan fizik ve kimya kanunları ile açıklanabilirler. Onların arasında madde enerji ilişkilerini yakından inceleyen termodinamik kanunlar da vardır. Canlılığın temel olarak kimyasal bir süreç olduğunu biliyoruz.
Evrim de temel olarak kimyasal bir süreçtir. Atom ve moleküller birleşerek giderek karmaşıklaşan bir yapı oluşturuyorlar. Big Bang sırasında enerji maddeye dönüşmüş ve ilk atomlar olan hidrojen, helyum ve az miktarda lityum ve berilyum atomları sentez edilmişlerdir.
Bunlardan yalnız hidrojen atomu basınç ve ısı altında başka elementlere dönüşebilir. Evrende mevcut her türlü maddenin varlık nedeni hidrojendir. Hidrojen olmasaydı, hiçbiri olmazdı.
Hücre de diğer bütün canlıların ortaya çıktığı ilk düzendir. 4 milyar yıl önce ilk hücre ortaya çıkmıştır. O hücre zamanla evrilerek değişmiş olsa da, devam edip durmaktadır. Hidrojenin diğer bütün elementlerin atası olması gibi, ilk ilkel hücre de bizim atamızdır…
Yazı bu şekilde devam ediyordu.
--------------------------------------------------------------------------
Benim bu yazıya verdiğim
cevap:
Kardeş,
Bu yazı tabii ki sitenizin Ateizm düşüncesinin temel öğelerini işlemektedir.Yazının temel fikri gereğince nasıl olmuşsa olmuş bingbang ,büyük patlama vuku bulmuş ( Kesin ispatlanmış bir durum değildir. !) ve evrene yayılan atomlar,gazlar ve enerji maddeleşerek yıldızları,galaksileri ,yıldız sistem ve kümelerini oluşturmuşlar..
Diyorsunuz öylemi? ARKADAŞ…???
Evrende büyük patlama BİNG-BANG olmuş diye başlar tüm teorileriniz… Tamam büyük patlama olmuş olmasına da… Peki patlayan ne…?? Ne patladı..?
Anlattıklarınıza göre evrende iki şey vardı, MADDE VE ENERJİ…
EĞER PATLAYAN MADDE İSE:
Bu nasıl bir maddedir ki , bir patlamayla evrende milyarlarca yıldızlar,galaksiler, güneşler oluşuyor.
Bu milyarlarca yıldız ve galaksiler TEK BİR MADDE HALİNDE Mİ İDİ…????
YOK EĞER PATLAYAN ENERJİ İSE: Yani evrende bir yerlerde bir enerji vardı…
Bu enerli tek başına bağdaş kurmuş oturuyordu.. Yapacak hiç bi iş yok da.. CANI SIKILDI DA..SIKINTIDAN MI PATLADI..????
Neyse OLMUŞTUR DİYELİM….
Bu arada bizim güneşimizde etrafına 9 gezegenini ve o, 9 gezegenin 70 den fazla uydularını da alarak oluşmuş…OLUŞMUŞTUR DİYELİM…
Sonra önceleri güneş gibi ,bir ateş topu olan dünyamız soğumaya başlamış ve etrafında bir kabuk,yeryüzü oluşmuş.OLUŞTU DİYELİM…
Şimdi gelelim yer yüzü kabuğunun, canlıların yaşayabilmesi için geliştirdiği TESADÜFİ oluşumlara…
Soğuyarak dağların tepelerin oluştuğu yeryüzüne nereden gelmişse gelmiş,hava dediğimiz atmosfer oluşmuş, ve %65 azot %17 si oksijen olan gazlar kaplamış TESADÜFEN..(Yaşam için bu gazlar ve bu oran gerekli).
Sonra bu atmosferin üzeri bir ozon tabakası ile kaplanmış..Nasıl olmuşsa..!! Güneşten gelen ultreviyole ışıkların engellenmesi ve yeryüzünde yaşamın oluşabilmesi için….!!
Sonra dünya güney-kuzey eksenini güneşe doğru 7 derece eğik duruma getirmiş..Mevsimlerin oluşabilmesi için…
Sonra nereden gelmişse, yığınla hidrojen atomları gelmiş ve bunların her biri ile yine nereden geldiği mechul yığınla gelen oksijen atomlarının ikisi birleşerek Su meydana getirmiş ve yeryüzünü denizler,okyanuslar,göller,ırmaklar kaplamış…
Eveeet…Canlıların yaşaması için gerekli bütün bu oluşumlar TESADÜFEN (!)tamamlandıktan sonraaaa..Sıra geldi ilk yaşamın ortaya çıkmasına….
Ne diyordunuz sevgili arkadaşım :
Mevcut yapıların en karmaşığı olan canlılar da enerji ve maddenin karşılıklı tepkileşmeleri sonucu ortaya çıkmışlardır.
Demek ki günlerden birgün mesela Akdenizin ortasında BİR ENERJİ (Ne enerjisi ise,bir yıldırım olabilir mi acaba ?) İLE ,BİR MADDE (Deniz suyudur herhalde ..) karşılıklı TEPKİLEŞMİŞLER ( Tekmeleşmiş de olabilirler mi acaba.?) ve ilk CANLI BİTKİSEL HÜCRE meydana gelmiş….
Çoğalmışlar,evrimselleşmişler, yosunlar oluşmuş,sonra bazı yosunlar denizde sıkılmış,karaya çıkmışlar ve tüm yeryüzünü ormanlar olarak kaplamışlar….
Sonra yine günlerden birgün,denizlerin birinde ENERJİ İLE MADDE tekmeleşmişler..Pardon tepkileşmişler,,ve bir CANLI HAYVAN HÜCRESİ meydana gelmiş…..
Sonra bu hücreler çoğalmış,evrimleşmiş deniz yıldızı,deniz kestanesi,deniz atı derken..Bir gün deniz atı ben çok hızlı yüzemiyorum..Hızlı gitmek lazım demiş..Balık oluvermiş..Hamsi, Palamut derken ,yunus , sonra da balinalar oluvermiş… Derken yine günlerden bir gün balıklardan birinin canı sıkılmış ,bıktım bu denizden ben karaya çıkacam,,demiş,,Ama karada ayak lazım..Ne yapsın o balık ta kendine gövdesinden 4 ayak çıkarıp başlamış karada sürünmeye…
Sürüne sürüne, tek tırnaklılar,çift tırnaklılar..Etoburlar,otoburlar derken , atanız maymunlar meydana gelmiş değil mi?
Ancak sevgili kardeşim,
Hidrojenin diğer bütün elementlerin atası olması gibi, ilk ilkel hücre bizim atamızdır.Demiştiniz….!!!!
Galiba utandınız atanızın maymun olduğunu söylemeye… !!!!!
Yukarıda tüm anlatılanları matematiksel ihtimal veya olabilirlik hesabı ile sorarsak …Olabiliği var mıdır ?...
Mutlaka vardır , ancak olabilirlik oranını hesaplamaya kalkarsak
herhalde matematikteki rakamlar yetersiz kalır.!!!
Sorun burada değil..
Esas sorun benim anlayabilmekte zorlandığım konu:
Şu yaratılış efsanesi……
Kök hücre meselesi… Bir kadının (Herhangi bir hayvan da olabilir.) Rahminde döllenme oldu..Döllenme sonrası insan bebeğini yapacak olan KÖK HÜCRELER ki ben onları AMELE hücreler olarak düşünüyorum ..
Ne yapıyor bu amele hücreler…
Önce aralarında gruplara ayrılıyorlar… Sonra bu gruplara emirler geliyor (Nereden geliyorsa..?)
1. Grup kendinizi kök hücre olmaktan çıkarın kemik hücresine dönüşün ve bebeğin iskeletini yapmaya başlayın..
2. Grup kendinizi et hücresine dönüştürün ve kemiklerin etrafını kaplamaya başlayın
3. Grup kendinizi sinir hücresine dönüştürün ve gövdeyi kaplamaya başlayın..
4.5.6.7… Gruplar kendinizi, akciğer,karaciğer,kalp,böbrek.pankreas,mide, göz,beyin hücrelerine dönüştürün ve bu organları yapmaya başlayın….
Buradaki soru şu: Bu amele kök hücrelerin bir ZEKASI var mı..?? Yok mu.??
Eğer tek Hücrenin zekası olamaz dersek… O zaman bu kök hücreler mesela bir bebeğin gözünü ,götürüp poposuna koyabilirlerdi… Bir kök hücrede beyin yoktur, Beyin olmayınca ZEKA olması da mümkün değil…???
Peki beyni ve zekası olmayan o kök hücreler, nasıl yapıyorlar o MUHTEŞEM BEBEK VÜCUDUNU ?
CEVAP VEREBİLİRMİSİNİZ.?
VEREMEZSİNİZ:
Çünkü Kâinatın yaratıcısını bulamamış aklınızı
şeytana teslim etmişsiniz.
H.z Allah c.c ise verdiği mesajında:
EY İnsanlar!
Eğer öldükten sonra dirilmekten şüphede iseniz gerçek şu ki.
Biz sizi topraktan, sonra nutfeden, sonra pıhtılaşmış kandan,
sonra yapısı belli belirsiz bir çiğnem etten yarattık.
Kİ, size Kudret ve hikmetimizi açıkça gösterelim.
Dilediğimizi belli bir süreye kadar rahimlerde durdururuz.
Sonra sizi bir bebek olarak çıkarırız.
Daha sonra da güçlü kuvvetli bir çağa eriştiririz.
Sizden kimine ölüm gelir çatar,kiminiz ömrünün en kötü çağına yaşlılık devresine ulaştırılır bilirken bir şey bilmez olur.
Yeryüzünü kurumuş ölmüş görürsünüz,Fakat biz onun üzerine
suyu indirdiğimiz zaman harekete geçer kabarır ve her çeşit bitkiden çift çift etişir.
Bu böyledir muhakkak ki Allah tek gerçektir.
Ölüleri O diriltiyor O"nun gücü her şeye yeter,(Hacc 5-6)
Sadakallahül Azim.
Ey ataist;
Kendinin neslini maymun Kabul edeceğine, ömrünün sonunda yokluğu seçeceğine, hiç bir şey yok iken kendisinin var
olduğunu, yarattığı mucize eserleri ile varlığını ispatlayan,
devamlı öldüren dirilten h.z, Allahü zülcelâla iman etsen inansan senin için daha hayırlı olmaz mı?
Düzenleyen
kalpteniman.. 0


Ayağa kalkınca gözlerin kararıyor mu Ayağa kalkınca gözlerin kararıyor mu?
Herkesin kusurlarını araştıran,
kendinden başka kimseyi beğenmeyen,
Herkezi cahil kendini akıllı bilen,
biriyle muhabbet ediyordum.
Çok huzursuzdu.
Huyunu bildiğim için onunla hiç bir meseleyi tartışmıyordum.
Yaşı altmışın üstündeydi.
Hiç bir konuda tenkide açık değildi.
Her konuda hep o aklıydı.
Onun gıcığına gidecek hiç bir konu açmıyordum.
Çünkü tansiyonu yüksek bir tanıdıktı.
Bir gün dayanamadım ona sıhhati açısından faydam olur
düşüncesi ile, seni sinirlendirecek ortamlardan uzak dur
tansiyonun yüksek kan basıncı artar gözlerin kararır düşer başını
sert bir yere vurursun hastahanelik olursun deyince tansiyonu yükseldi
ve bana, ne yani beni cahil mi zannettin o kadar aklımız yok mu dedi.
Fazla uzatmadan yanından ayrıldım.
Kısa zaman sonra nasıl olduğunu kendisi de bilmiyor birileri ile tartışmış
tartıştığı kişi de onu haksız çıkarınca öfkelenmiş gözleri kararınca aniden
yere düşüyor bileği kırılıyor.
Geçmiş olsuna gittim bileği alçıda yatıyordu.
Bana şöyle dedi, ah biraz sabırlı olabilsen fakat elimde değil.
Kendi kendime düşündüm Allah korumuş ya başının üstüne düşseydi?
Hz. Allah c.c öfkeyi yaratmış, sabrıı da yaratmış.
Nefreti yaratmış, sevgiyi de yaratmış.
Bazı insanların nefsi vücudunda hakim olduğu için
kendinden başkasını beğenmezler.
Bu benlik onları bir zaman sonra tansiyon hastası yapıyor.
Habuki alçak gönüllü olsa herkesi hoş görse kimseye tepeden bakmasa.
Herkesi hoş görünce şeytana fırsat çıkmaz nefsi azmaz kimseyi kıskanmaz
her anı huzurlu geçer.
Kardeşlerim evlatlarım, sabah oldu yataktan kalktınız gözleriniz görüyor,
başınız dönmüyor, kulaklarınız duyuyor, ayaklarınız yürüyor, agzınız konuşuyor,
elleriniz tutuyorsa, secdeye kapanın Rabbinize nimetlerinden dolayı canı gönülden şükredin.
Çünkü O' şükrederseniz nimetlerimi arttırırım buyuruyor...
Bu üzgün dedeniz yetmişi doldurduk h.z Allahın izniyle.
yakın zamanda vücudumuzun durumunu öğrenmek için doktor kontrolundan
geçtim iç organlarımızın hepsi sağlıklı çıktı.
h.z Allaha sonsuz şükürler olsun.
Sebebi h.z Allahın yarattığı kullarını sevdim kendimi kimseden üstün görmedim.
Herkesin iyiliğine koştum.
Daha genç yaşımda yanlışta gördüğüm kişileri doğru yola H.z Allahın ve peygamberinin
yoluna davet ettim fakat kırmadan incitmeden h.z Allah ömür verirse devam edecek inşaAllah.
Kalpteniman. 0


Ayağı topal demek yerine ayağı sakat demek daha edeplidir
Ömer öngüt Efendi hazretlerinin bir ayağı sakattı)
Topal ifadesi yerine ayağı sakat demek islâma daha uygundur hatta daha ince
düşünürsek ayağı özürlü demek daha edepli ifadedir.
Fakat nefsi azgın kibri fazla benlik taşıyan bazı insanlar çok gaddar olabiliyorlar.
Hele o zatı muhterem ahirete göçmüşse arkasından böyle ifadeler kullanmak çok daha kötü.
H.z Allah c.c kusurlarınızı af etsin inşaAllah.
Bilinmelidir ki bazı işleri kul aklı almaz kuranı kerimde hızır a.s ve Musa a.s kıssasını
okuyanlar bilirler.
Öğrenmek isteyenlere okumalarını tavsiye ediyoruz göreceklerdir ki Musa aleyhisselâm
peygamber olduğu halde hızır aleyhisselâma talebe oldu.
H.z Allah öyle bir Allah ki nurunu hiç umulmayan yere de akıtır ve o kişiyi bilmezken Bilir yapar.
Geçmiş islâm tarihini araştırdığımızda göreceğiz ki nice veliler gelmiş kendilerine akan nur sebebi
ile etrafa nur saçarken onları çekemeyen alimler onların olağanüstü hallerini inkâr etmişlerdir.
Bu zamanda da aynı hadiseleri yaşıyoruz Ömer öngüt Efendi h.z dininden taviz verenlerle savaş
yaptı onların yanlışlarını söyledi anlamadılar kitaplara bastı neden bastı insanlar hakikatı bilsin diye.
Sonuç ne oldu çıkarcı imamların hedefi oldu.
Ona akla hayale gelmeyen bir sürü iftira attılar kitaplarını yakın dediler, Muhyiddin Arabi hazreti, hallacı Mansur hazretleri, Beyazidi bestami hazretleri memleketlerinden kovuldulur çünkü onları anlayamadılar anlayamazlarda zaten h.z Allah akıtmamış Nurdan haberi yok nurun ne olduğunun ismini duymuş yaşamamış nasıl bilsin birşey kalır kıskanmak ve inkâr etmek.
Fakat yaşayan kendisi gördüğü için dışarıya ancak nasipli olanlara duyurabiliyor.
Resulullah s.a.v. Efendimize nur geldiği zaman ashabından başkaları inanabildi mi?
Çünkü onlar O'na yakındılar nurun yanındaydılar .
Bunun gibi biz de Ömer öngüt Efendi h.z yanındaydık yirmi iki sene beraberliğimiz var yazdığımız
sitelere kopyaladığımız yazıların kaynağı O dur H.z Allah Onun kabrini pür nur mekanını Cennet etsin inşaAllah.
Hadis inkârlarınıza gelince vehhabi gurupları da işlerine nefislerine ters düşen bir çok sahih hadisi şerifleri
inkâr ediyorlar mehdi aleyhisselâmı siyah bayraklıları inkâr ediyorlar ne yapalım etsinler herkes kendi aklına
güveniyor çünkü.
Geçen günlerde yazmıştık.
Fethullah hocanın durumunu bize açıklarken onu tefekkür ederken gözüme
haç, put göründü demişti de bütün ihvanlar şaşkınlık geçirmiştik bir çok kardeş yoldan çıkmıştı neyseki
bu günlerde geri dönmeye başladılar ancak kalpleri mütmain oldu.
Yani maneviyatta ruhu tekâmül etmeyenlerin anlıyacağı iş değil bu işler.
Ancak nefsi safiyede olanların ve h.z Allahın duyurduğu kimselerin anlıyacağı işlerdir bu işler.
H.z Allah c.c cümlemizin nefsini mağlup ruhumuzu galip eylesin inşaAllah.
Kalpten iman 0


Baklavayı ineğine ikram eden anne
YALNIZLIK.
Yakın bir arkadaşım anlatmıştı.
İşim sebebi ile gurbette çalışıyordum önümüzde bayram vardı.
Anneme bayramı beraber geçireceğımizi telefonla soylemiştim.
Rahmetli annem birkaç tepsi baklava yapmış bize özel de ayrıca pişirmiş.
Biz ise bazı sebeplerden dolayı bayrama yetişemedik.
Netice bayramdan bir kaç gün sonra biz annemin ziyaretine gidebildik.
Bayramlaştık elini öptük hoşbeşten sonra başladı siteme.
Size özel cevizli tereyağlı baklava yapmıştım gözüm yolda beş gün bekledim.
Bir türlü gelemediniz ama siz de çocuklarınızdan aynısın görün diye söyleniyordu.
Bende özür dileriz anne isteyerek olmadı olayların verdiği sebeblerden gelemedik dedim..
Tamam özür diledik be anne getir şu tereyağlı baklavayı deyince, onu ineğin önüne döktüm
ona yedirdim çünkü o benim en sadık arkadaşım sıkıldığımda onunla konuşur sıkıntımı ona
dökerim dedi. işte bir gün sonra yine gideceksiniz ben onunla kalacağım demişti.
Dediği gibi bizde bir gün sonra gurbet yolunu tuttuk o evlat yalnızlığına devam biz de anne yalnızlığı
hayatına devam.
Bu kıssa beni derin düşünceler sevketti kardeşlerim.
Herkes şevkate muhtaç değil mi.
Yalnızlığı ayrılık ateşine girenlere sor.
Ana kucağını bırakıp asker ocağına gidene sor.
Ailesini bırakıp gurbete gidenlere sor.
Ameliyata girerken hüviyetini paralarını yakınlarına bırakanlara sor.
Annesini babasını kardeşini evlâdını mezara koyanlara sor.
Elden ayaktan düşen bakım yurtlarına terkedilen anne ve babalara sor.
H.Z Allah c.c kimseyi yalnız bırakmasın Amin.
Kalpteniman. 0


Bal arısı, Eşek arısı
Bal arıları topluluğu
Hz Allah c.c hayvanatı yaratırken numune olarak arıları yaratmış
Bu kuranda da geçer.
Ayeti kerimede:
KARINLARINDAN İNSANLARA ŞİFA OLAN ÇEŞİTLİ RENKLERDE
BAL ÇIKAR.
İYİ DÜŞÜNEN BİR MİLLET İÇİN BUNDA İBRET VARDIR. (Nahl 69).
H.z Allaha sonsuz şükürler olsun bizlere böyle nimetleri bağışladığı için.
Bal arıları h.z Allahın emirlerine uyarak çok çalişırlar kovanlarını
bal doldururlar.
Bir de eşek arıları topluluğu var.
Bunlar da çalışır fakat bal yapamaz çünkü o kabiliyette
yaratılmamışlar.
Kendi zayıf bilgileri yüzünden petek yapar fakat peteğe pisliğini yapar
sıksan bir damla bal akmaz çok yaklaşanı da zehirli iğnesi ile sokar
canını yakar fakat görünüşte arı kılıklıdır dışarıdan görenler arıya benzetirler.
Dünya kurulalı beri yaratılmış insanların da bal arısına ve eşek arısına
benzeyenleri yaşamış ve yaşamaktadır.
Bal arısı gibi çalışan, gelenlerin gönüllerine h.z Allahın nurunu,
zikir kovanına aldığı nasiplilere beş vakit namazı az görürler onları nafile ibadetlere
ve zikrullaha alıştırarak çok çalıştırırlar
iman balı ile gönül peteğini doldururlar.
Etrafa h.z Allahın sevgi ve muhabbetini yayarlar.
Eşek arısı kılıklı müslümanlara gelince,
Hele bu ahir zamanda ortalığı eşek arısı suretinde müslüman geçinenler
insanlar sardı.
Bunlar kendilerinin bağlı olduğu beylerinin talimatı ile, Zikrullah dahil yapılan
nafile ibadetlerin hepsini bitad görürler ve yapmazlar.
Onların dilleri eşek arısının iğnesi gibidir merhameti yoktur anında sokar.
Beyleri tarafından kendilerine ne emredilmişse o çizgiden dışarı çıkmazlar.
Fazla ibadet zikir nefslerine ağır geldiği için bu işi yapan topluluklara
düşmandırlar onları müşrik görürler.
Bunların manevi kovanları bomboştur.
Bol bol Ayet ve hadis okurlar tadbikata gelince bitad ile işimiz olmaz derler.
Bunlar tarikatlıları acırlar dünyaya yemeğe içmeye geldin nefs terbiyesi de
neymiş derler.
Vücudu nefs hakimiyeti altında olandan başka bir söz beklenebilir mi?
Ancak bunlar da bir olan Allahı ve peygamberini tasdik ettikleri
için balsız da olsalar yine de müslümandırlar.
Fakat eşek arısı süretinde....
--------------------
Euzübillahimineşşeytanirracim
Bismillahirrahmanerrahim
HER KİM RABBİNİN MAKAMINDAN KORKMUŞ VE NEFSİNİ ŞEHEVATTAN ALIKOYMUŞSA
MUHAKKAK CENNET ONUN VARACAĞI YERDİR.
(Nazirat Süresi 40-41)
kalpteniman.


Başkasını hoş kendimizi boş görelim.
Herkesi hoş kendimizi boş görmek nefsimizin işine gelmiyor değil mi?
Kendi kusur ve hatalarımızla meşgul olmaya , başkalarının ayıplarını örtmeye
çalışmalıyız.
Böylece nefsimizi haksız çıkarmış oluruz.
Çünkü en büyük haksızlığı yapan nefsimizdir.
Hesaba çıktığımız zaman falanca şu günahı niçin işledi diye sormayacaklar.
Sen bu günahla niçin geldin diye soracaklar.
Hiç kimseye gülünmez, hiç kimse ayıplanmaz.
Kimi ki ayıplarsak bir de dönüp baktığımızda bütün ayıpların kendimizde olduğunu ibretle görürüz.
Kimisi bir yerden. kimisi başka yerden kaymış fakat bizim kaydığmız nokta belki onlardan büyüktür.
Onun için hiç kimseyi ayıplamaya gelmez açıkmış saçıkmış sarhoşmuş hayır, hayır.
Herkes icraatını yapacak ve kendi ameli ile kabrine gömülecek.
Biz nefsimizle mücadele etmeye devam edeceğiz böyle şeylerle meşgul olmayacağız.
Bizim ayıbımız bize yeter başkasının ayıbını görmeye bile vaktimiz olmamalı.
Onun ayıbı onun olsun gıybet yapıp bir ayıp da biş işlemeyelim günaha girmeyelim.
Biz herkesi hoş kendimizi boş görelim.
Omuzumuza bir heybe asalım iki (ağızlı torba) iyiliklerimizi arka gözüne, kötülüklerimizi de ön gözüne koyalım.
Böylece yaptığımız günahları gördüğümüz zaman başkalarını ayıplayamayız.
Her zaman başkalarının faziletleriyle meşgul olalım.
Kendi günahlarımızı göz önünde bulundurmakla da ömrümüz boyunca tevbe
ve istiğfarı elden bırakmamış hiç kimseyi de hor ve hakir görmemiş oluruz.
H.Z. Allah c.c. cümlemizi kibirli kullardan eylemesin. Amin.
Sözler ve notlardan,
Hatemi veli h.z.
Ömer öngüt Efendi. 0


Ben Abdülmuttalipin Oğlu Abdullahın Oğlu Muhammedim.
ALLAH-u Teâla insanları yarattı ve beni onların en hayırlıları arasında kıldı.
Sonra onları iki fırkaya ayırdı ve beni en hayırlısında bulundurdu.
Bu en hayırlı fırkayı kabilelere ayırdı ve beni içlerinde en hayırlısında bulundurdu.
Bu kabileyi de ev ev ayırdı ve beni aile olarak en hayırlı aileden dünyaya getirdi.
En hayırlı ailedenim ve şahıs olarak da insanların en hayırlısıyım.(Tirmizi)
Dikkat ediniz! Ben ALLAH’ın habibiyim, bunu övünmek için söylemiyorum.
Kıyamet gününde Liva-i Hamd benim elimde olacaktır bunu övünmek için söylemiyorum.
O gün ilk şefaat eden şefaati ilk kabul edilen ben olacağım bunu övünmek için söylemiyorum.
Cennet kapılarının halkalarını ilk defa çalan ben olacağım.
ALLAH-u Teâla bana cenneti açacak ve beraberimde müminlerin fakirleri olduğu halde beni cennete sokacaktır. Övünmek için söylemiyorum.
Geçmişlerin ve geleceklerin en değerlisiyim bunu övünmek için söylemiyorum. (Tirmizi)
Toprağı yarılarak kabirden ilk kalkan ben olacağım.
Üzerime cennet elbiselerinden bir elbise giydirilecek ve sonra arşın sağında duracağım.
İnsanlardan o makamda duran benden başka kimse bulunmayacaktır. (Tirmizi)
ALLAHümme salli âlâ seyyidina ve nebiyyina Muhammedin ve âlâ ali Muhammed.
Kalpteniman 0


Ben inanmam diyor cehennemi boyluyor.
Her nefes O,ndandır.
Nefes verirse hayat var.
Nefes vermezse vefat var.
Onun için yaratan, yaşatan, nimetleri ile rızıklandıran,
bize iman şerefi bahşeden H,z Allaha sonsuz şükürler olsun.
Ey iman etmeyen nankör kafirler. !
Ben inanmam diyorsunuz O,nun verdiği nefesi teneffüs ediyorsunuz.
Sizi insan yaratmış şükür etmiyor şeytana arkadaş oluyorsunuz.
İnanmamakla dünya hayatına kanıyor ahiret hayatını kaybediyorsunuz.
Kendi ellerinizle kendi aklınızla kendinizi ateşe atıyorsunuz.
Halbuki inansan, ben kendi kendime olmadım desen iman etsen ne kaybedersin.
Aynaya bak, hz Allah seni ne mükemmel yaratmış kafa gözüyle ve kalp gözüyle gör.
Ellerine bak, derinin altındaki kan damarlarını incele, kemiklere ne mükemmel sarılmışlar.
Gözlerinle gözlerine bak nasıl da sağa sola oynatıyor her tarafı görüyorsun.
Bütün vücudunu incele her organ, her uzvun yerli yerine ne mükemmel takılmış değılmi?
Bu mükemmel sanat eserini şuursuz doğa yapabilir mi?
Senin aklına göre kendi kendine olabilir mi ?
Fakat senin gibi inamayan bu mükemmelin üzerinde yaratılan eserleri göremiyenler
kördürler gözleri bakar, fakat kör bakar, çünkü tabiat karalığı şeytanın perdesi onları kör etmiştir.
Hem kafa gözleriniz, hem kalp gözleriniz kördür, kalpleriniz ise mühürlüdür.
Sizin gibi imansızlara h.z Allah c.c şöyle buyuruyor sizin gibi sağırlara duyuruyor.
Ayeti kerime; O inanmayanların, kafa gözleri kör olmakla kalmaz,
sinelerdeki kalpler de körleşir.(Hacc 46)
O iman etmeyenler hidayet yerine delaleti,mağfiret yerine azabı
satın almışlardır.(Bakara 175)
Ey Peygamber Rabbinden sana indirileni tebliğ et.
Eğer bunu yapmazsan O,nun Peygamberliğini yapmamış olursun.(Maide 67)
H,Z Allah c.c Peygamberimiz Muhammed mustafa s.a.v. Efendimizi göndererek
evvelki dinlerin hükmünü kaldırmış yeni dinini ilan etmiştir.
İnanan inanır, inanmayan cehennemi boylar.
Ne mutlu inanan insanlara.
Allahümme salli ala seyyidina Muhammedin ve ala, ali Muhammed.
Kalpteniman. 0


Benliğin getirdiği felaket
Gönül sohbetlerinden:
Şeyh esat efendi kuddise sirruh Hazretlerimizin büyük oğlu Şeyh Ali efendi kuddise sirruh Hazretleri anlatıyor:
Bir gün kabe-i muazzamada bulunuyorduk.
Namaz vaktinin girmesini bekliyorduk.
İçimden bir anda burada veli varmı acaba diye bir soru geçti. Yanımdaki bir zat kulağıma eğilerek yavaş bir sesle, seninle birlikte yedi kişidir dedi.

Her taraf dolu olmasına rağmen birinci safta boş bir yer vardı. oraya kimse oturmuyordu.
Nazarı dikkatimi celbetti.
Namaz vaktini beklerken bir ara baktım ki, Esmerce uzun boylu bir zat geliyor.
Herkes ona yol açtı, oda o boş yere oturdu.
Tam o anda bir hacı telaşla kalktı belli ki abdesti bozulmuş abdest tazelemesi gerekiyordu dışarı çıkacak fakat hem çok izdiham var hemde namaz vakti çok yaklaşmıştı.
Tam o şaşkınlık ile etrafa bakarken, ön tarafta kendisine yer ayrılan zat ona kendisine gelmesini işaret etti ve cübbesinin kolunu açtı.
Baktım ki içeride abdest ihtiyacını görecek her şey var.
Adam gitti içeriye girdi abdestini aldı çıktı.
O kerameti görenler hepimiz şaşkınlıktan dona kaldık. Namazdan sonra dağıldık.
Ben her namaza gittiğimde o zatın oturduğu yere baktım fakat o zatı hiç göremedim.
Bir gün çarçıda dolaşırken seninle birlikte yedidir diyen şahsa rasladım.
Ona,? o gün o harikulade keramet gösteren zat bir daha görünmedi merak ettim hasta mı oldu acaba deyince,
Evet hasta oldu ve öldü ve imansız olarak gitti dedi.
Sebebi ise o gün keramet gösterirken kendinin çok üstün olduğunu düşündü kerameti kendine maletti.
Orada bulunanlara tepeden inme şöyle bir baktı kalbinden geçirdi ki, benden büyüğü varmı.?
h.z. Allah da onun bu halinden hoşlanmadı hem canını hem imanını aldı.
İnsan her şeyden evvel h.z. Allaha sığınacak ancak onun tutması ile muhafazada olduğuna inanacak.
H.Z. Allah tutmadıkça bilği de kafi değil.
Efendim Ben bilirim ben yaparım ben kurtulurum. hayır, hayır, Ben girdimi sen zaten o anda helak oldun.
Yapacak başka bir şeyin kalmadı.
O enenin altında o felaket gizli zaten.
Rabbimiz bizi bize bırakmasın. Amin.
Hatemi veli hazretleri. 0


BENLİK ŞEYTANDANDIR..
Yeryüzünde yaşam süren varlıkların pek azı hariç çoğu bilmeden şeytanın huyunu benimsemiş hayat sürmektedirler. bunu anlamak için evvela kendi içimize kulak verelim.iç güdümüzden gelen ses bizim herkezden üstün olduğumuzu fısıldıyor ise, bilelim ki, bizde benlik var ve bizde şeytanın huyundan hisse almışızdır.bu halimiz ile Hz..ALLAHIN sevmediği insanlar gurubunda olmuş oluyoruz eğer biz böyle yaşar ömrümüzü bu şekilde bitirir isek bilelim ki yeni dirilişte bizi iyi bir hayat beklemiyecektir .

şeytan benlik yaptı kendini beğendi cennetten kovuldu. kuranı kerimde çoğumuzun bildiği kıssa var hani şeytanı lane kendini üstün görerek adem a.s. babamıza secde etmedi ve Hz.. ALLAH c.c.onu huzurundan kovdu .oda bana kıyamete kadar mühlet ver dedi Hz.. ALLAH c.c. de, git mühlet verilenlerdesin demişti şeytan ise, ben de beni azdırdığın gibi insanları azdıracağım onların içlerine gireceğim onları kibirlendireceğim demişti.
Hz..ALLAH c.c. ise buyurdu ki, yemin olsun ki, sana uyanları senin ile berber cehenneme dolduracağım. ve ne acı gerçektir ki, geçmiş yıllardan günümüze kadar yaşanan olayları incelediğimizde görüyoruz ki,ne krallıklar ne padişahlıklar ne partiler gelip geçmiş mevkilerinin verdiği güç ve içlerini saran benlikle kendilerini herkezden üstün görmüşlerdir nihayet onlara tanınan ömürleri sona erince ,şeytanın verdiği kibir ile yaşayanlar cehennemi ,Hz..ALLAHIN verdiği tevazu ile yaşayanlar ise cenneti boylamışlardır. kibir belasına yakalanan bilmeli ki, şirke düşmüştür .ben her şeyi biliyorum , ben her kezden üstünüm diyen kişi Hz.. ALLAH ile yarışa kalkışmıştır ve bu zihniyette ki insanlar bu dünyada huzurlu hayat süremiyorlar. ve ahiret hayatlarında ise en büyük zarara uğrayacaklardır.
şeytanın huyunu benmsedikleri için onun ile beraber cehenneme gireceklerdir. Hz.. ALLAH c.c. cümle ümmeti muhammedi böyle feci akibetten muhafaza etsin. şeytanın kibir huyunda olmayan tevazu sahibi insanlar ise hem dünyalarını huzurlu olarak geçiriyorlar , hemde ahiret hayatının mutlu namzedi oluyorlar . dünyada rahat yaşamanın sebebi, kimseyi hakir ve aşağı görmedikleri ayrıca onlara değer verdikleri için sayğı görmüşler düşman kazanmamışlar insanların hoşnutluklarını kazanmışlardır.bu sebeble de Hz.. ALLAHIN hoşnutluğunu kazanmışlardır. böyle olunca da hem dünya hayatları huzur cenneti olarak geçmiş hem ahiretteki cennet hayatını kazanmışlardır.Hz.. ALLAH c.c. cümlemize böyle bir akıbet nasip etsin amin. Hz.. ALLAH c.c.ayeti kerimesinde buyuruyor ki,
RESULÜM GÖRDÜNMÜ O NEFSİNİN İSTEK VE ARZULARINI PUT EDİNENLERİ . furkan 43.
ayeti kerimede bize verilen mesajda ifade edilen mana , kim nefsine uyar benlik ile hareket ediyorsa nefsini ilah edinmiş ,ve ona tapıyor demektir.
demek oluyor ki, şeytan o anda kişinin içine girmiş ona kendi fikirlerini beğendirip kibire boğarak ona kendisinin en üstün olduğunu fısıldıyor .insan bir işe kalkıştığı zaman, kendi fikirlerinin doğru olduğuna inandığı kadar, muhatabı olduğu kişinin fikirlerine de önem vermesi gerekir belki de kendi yanılgıdadır. çünkü her kez yanılır, yanılmayan yalnız Hz.. ALLAHTIR .
herkezin aklı ise derece,derecedir onun için kişileri küçük görmez isek ,hiç ummadığımız insanın bigisinden istifade edebiliriz .değer veren değer bulur değer vermeyen ise değersiz kalır. bu gün dünyada yaşanan çatışmalar herkezin kendinden başkasını haksız görmesi yüzünden oluyor.
eğer insanlar birbirine değer verse onun şikayetini dinlese ona değer verip derdine ortak olsa , bunu yaparken de menfaat ve çıkar gözetmese ,insanlar barış içinde yaşarlar .fakat malesef gerek devletler arası gerek partiler arası gerek ise fertler arasında ,benim dediğim olacak ben en doğruyum saplantısı,birde araya menfaat girince devletleri birbirine düşürüyor harpler oluyor,çıkar peşinde koşan partiler de birbilerini karalıyor ülkede anarşi oluyor,İşte filistinin durumu, HAMAS benim dedi EL FETİH benim dedi benliğe kapıldılar şeytanın oyununa geldiler Halkı böldüler gazaba uğradılar yüzlerce belkide binlerce kardeşlerimizin kanına girdiler. HZ.. ALLAH C.C. ayeti kerimesinde buyuruyor ki Acaba kim duyuyor, Hz.. ALLAH duymamızı nasip etsin,
KENDİLERİNE APAÇIK DELİLLER GELDİKTEN SONRA PARÇALANIP AYRILIĞA DÜŞENLER GİBİ OLMAYIN ONLAR İÇİN KIYAMET GÜNÜ BÜYÜK BİR AZAP VARDIR. Ali,imran 105. Bir diğer ayeti kerimede ise,HER BİRİNİZ SIMSIKI ALLAHI İPİNE SARILIN PARÇALAYIP AYRILMAYIN.
Ali,imran .103.
Hz.. ALLAH böyle buyururken onlar ne yaptılar makam mevki sevdasına kapıldılar bu felaketi hazırladılar.şimdi ne olacak, topluca dua yapmaktan başka çaremiz yok İNŞALLAH HZ.. ALLAH C.C. Af eder de, müslüman devletlerinin üzerinden benlik kalkar yardımlaşma neticesinde yahudiler oradan def olur gider.
Örnek olarak Uhut savaşını hatırlasak ki, Nur peygamberimiz s.a.v. başlarında olmalarına rağmen Ganimet peşine koşan birkaç sahabinin yüzünden kazanılmış savaş kaybedildi .
şimdi ise hangi lider ganimet peşinde koşmuyor işte insanların içindeki bu iblis şeytan verdiği benlik ve kibir ile, insanları birbirine düşman yapıyor.
şeytanın verdiği benlik ve kibire kapılan insanlar hem dünya hayatlarını sıkıntılar içinde geçiriyorlar hemde ayeti kerimede geçen inatlarını put ettikleri için şirke düşerek ahiret hayatlarını da tehlikeye düşürüyorlar.
Hz..ALLAH c.c.şeytanın hükmü altına girmiş yabancı devlet idarecilerinin şerrinden,kendi yurdumuz içinde bulunan şeytanın kumandasına girmiş iç düşmanlardan milli beraberliğimizi bozmak istiyen bölücülerin şerrinden Devletimizi ve milletimizi muhafaza etsin .
devletimiz içinde yaşayan bütün halkımızı şeytanın fitnesinden muafaza ederek barış içinde hayat sürmemizi nasip etsin.
Filistinde Gazzede devam eden savaşın müslüman kardeşlerimizin lehine dönmesini yahudilerin de mağlup olarak geriye dönmelerini nasip etsin AMİN .
VEL HAMDÜ LİLLAHİ RABBİL ALEMİN... .ALLAHÜMME SALLİ ALA SEYYİDİNA VE NEBİYYİNA MUHAMMED. 0


Beşyüz yirmidokuz idam, h,z, Allah c.c razı olmaz inşaAllah.
Müslüman kardeşlerin selâmeti için daha evvel çok dualar etmiştik.
Hatta kadir geceleri de dua etmiştik.
Rabia meydanlarında ve türkiyemizde hep dua ettik,
Fakat neticede değişiklik olmadı dikta görevine devam ediyor.
Aklımza uhut savaşı geldi nur peygamberimiz ordunun başında
H.Z Hamzanın vahşi tarafından katledilişi
savaşı kazanırken kaybettik akıl alıyor mu bu işi.
H.Z Allahın işine biz kulların aklı ermiyor.
Bize sorarsanız şöyle deriz :
Takdire isyan, h.z Allaha isyandır.
Uhud savaşında resulullah s.a.v. Efendimizin emrine itaatsizlik yapıldı.
Okçulara verilen talımata okçular uymadı.
Onların ganimete olan düşkünlüğünü bilen Resulullah s.a.v Efendimiz ne olursa olsun hiç bir Zaman mevzilerinizden ayrılmıyacaksınız emrini verdiği halde
onlar ne yaptılar? müşriklerin dağılmalarından istifade ederek onların bıraktıkları
eşyaları yağmalamaya koşarak mevzilerini boş bıraktılar.
Onların bu halini gören daha evvel müşriklerden olan Halid bin velid h.z hemen dağın arkasından dolaşarak okçuların boş bıraktığı boğazdan hücum ettiler, müslüman müşrik birbirina karıştı hatta müslümanlar bilmiyerek kendi kardeşini katlettiler Resulullah s.a.v. Efendimizi dinleseydiler manayı bırakıp maddeye koşmasaydılar uhud savaşı kaybedilmezdi.

Devlete isyan da H.z Allaha isyandır cezası kan ve göz yaşıdır.
Kim nasıl düşünürse düşünsün kaderi değiştirmeye kalkanlar bunun
hesabını kanla ödemişlerdir.
H,z Allah c.c birilerini iktidar yapmış onları göreve getirmişse onları
görevden almak h.z Allaha aittir halka ait değildir.
Her ne Kadar iktidarı halk seçmiş görünüyorsa da,
Aslında kalpleri iktidar olacak partiye yönlendiren h.z Allahtır. Yani iktidarı iktidar yapan h.z Allahtır biz kullar kendimizden zannederiz.
Halk almaya kalkarsa kadere isyan ederse kan ve göz yaşı akmasına
vesile olur acı çeker.
İşte İrak, İşte libya, İşte mısır, işte suriye.
Devletimiz ise dirayetli h.z Allaha dayanan idareciler sebebiyle dimdik ayakta.

Bu saatten sonra ne olur?
İsyanı bırakıp barışa koşmak içimiz kan ağlasa da dakdire razı olup daha
fazla kan dökülmesine mani olmak için muhalif guruplar iktidar gurupla
anlaşma yoluna girmeleri gerekiyor.
Mısır da, Suriye de.!!!
Silahlar bırakılsın demokratik yoldan anlaşmalar sağlansın inşaAllah.
Aksi dakdirde bu çekişmeler devam eder barış kapıları açılmaz.
Bir de şu var ki, komşu devletimizde devlete isyan varsa biz de isyan edenleri
savunur onları desteklersek pek hayırlı bir iş yapmış olmayız onlara maddi yardım yapalım
Fakat isyan ettikleri devleti ile barışa teşvik edelim onları Devlet başkanlarına karşı kışkırtmıyalım.
Dikkat ederseniz sayın başbakanımız ne zaman suriye devletine isyan edenlere
sahip çıksa fazla vakit geçmeden kendi devletinde kendisine isyan başlamıştır.
Bu bir tesadüf müdür düşünüyorum siz de düşünün.
Hiç bir Devlet başkanı kendi Devlet iç işlerine dışarıdan müdehale yapılmasını istemez biz de istemeyiz .
Bize öyle geliyor ki, h.z Allah da istemiyor.
Kalpteniman
Üzgün dede. 0


Biat Etmek Boyun Eğmek Teslim Olmak.
HZ. ALLAH(c.c) Âdem babamızı yarattığı zaman Meleklere Âdeme secde edin emrini vermişti iblis hariç hepsi etmişlerdi. Kibrine yenilen iblis ise, Hz. ALLAH’ın rahmetinden kovulmuştu.
Bu başlangıçta HZ. ALLAH’ın kibre kapılanlara düşman olduğunu öğrenmiş olduk. Bu hadiseden biz müminler ders almalıyız. Çok hadiseler var da biz Resulullah (s.a.v) Efendimizin Mekke’ye girmek için onlara verdiği tavizleri hatırlayalım. Ayıya dayı demedi işini Hz. ALLAH’a havale etti.
Ashabı kiramın itirazına rağmen müşriklerin dediklerini kabul etti bu sabrın neticesinde ashabı kiram mescidi harama girdi tavafların yaptılar.
Bir zaman sonrada Hz. ALLAH(c.c) Müslümanları destekledi onlara zafer nasip etti.
Hz. ALLAH(c.c) kibirden nefret ediyor sabrı ise çok seviyor, ayeti kerimelerde sabredenleri müjdele buyurması da bu gerçeği yansıtıyor.
Başkaldırmak isyan etmek felaketi davet etmek demektir. Yangınlar ölümler bu başkaldırmalardan meydana gelmiyor mu? Hatırlayın Irağı, Libya’yı şimdi ise mısırı Suriye’yi kaynağı isyan değil mi?
Dün gece Hz. Hüseyin Efendimizin kerbela hadisesini okudum tabii ki gözyaşlarımla!

Hz. Hüseyin Efendimiz sert kararlı mizaca sahipti.
Onu fikrinden caydıramadılar. Kerbelaya gitmemesi için çok yalvardılar fakat kararından dönmedi. Ben Muaviye’ye biat etmem dedi. Biat etseydi ne olurdu kan dökülmezdi.
Gezi olayları altında yatan gerçek te hep aynı isyan hep iktidar olma hırsı.
Bu hırsları Hz. ALLAH(c.c) sevmiyor, isyan edenleri kendi hallerine bırakıyor.
Çünkü o iktidarı o halkın başına veren Hz. ALLAH olduğuna göre isyan eden Halk Hz. ALLAH’a başkaldırmış gibi oluyor.

Bir işe kibir karıştığı zaman o işte şeytanın parmağı var demektir.
Ulul emre itaat Hz. ALLAH’ın emridir kim başkaldırmış ise cezaya uğramıştır.
Hz. ALLAH(c.c) bütün Müslüman devletlerinden fitneyi def etsin birlik beraberlik kardeşlik nasip etsin İnşaALLAH.
Kalpteniman. 0


Bir Kahvenin Kırk Yıl Hatırı Var Derler
Ya o kahveyi yaratanın bize içmeyi nasip edenin hatırı kaç yıl olmalı varın siz düşünün.
Asıl dost ALLAH’tır (Şura /9)
ALLAH’ın nimetlerini birer birer saymaya kalkışsanız icmâlen bile sayamazsınız. (Nahl/18)
O'nu tanıyan kullar bütün iyiliklerin bütün güzelliklerin O'nun ve O'ndan olduğunu bilir ve O'nun hatırını saymak için gece gündüz ibadet eder.
Nankörler ise nefsine tapar rahatına bakar her bir kötülüğü yapar.
Gün gelir ömür biter gözlerini kapar.
Ahirette gözlerini açar hakikati görünce feryadı basar fakat hiç çare yoktur.
Nankörlüğünün karşılığını bulmuş cezaya müstahak olmuştur.
Hz. ALLAH(c.c) cümlemizi nankörlerden eylemesin İnşaALLAH.
Biz insan olarak yaptığımız bir iyilik karşısında takdir görmezsek ne kadar üzülürüz bir kahvenin kırk yıl hatırı var deriz.
Ya Hz. ALLAH(c.c) bizlere ikram ettiği nimetlerine nankörlük edip ibadet etmeyen şükretmeyen kullarına ne kadar celâlleniyordur.
İnsan şekline sokup dünyaya çıkardığı kuluna anne baba gibi müşfik hizmetçi vermiş, onu büyütmüş çeşitli gıdalar ile beslemiş eş vermiş evlat vermiş, nefes vermiş bir an kesse hayatı gidecek fakat belirli bir zamana kadar kesmiyor.
Kulundan istediği ise verdiği nimetlere karşı hatırının sayılması ve şükür yapılması.
Ey yüceler yücesi ALLAH’ımız; Bize ikram ettiğiniz nimetlerinize sonsuz şükürler olsun.
Ya Rabbi bizi nankörlerden eyleme. Zatına şükreden, Zatını zikreden kullardan olmamızı cümlemize nasip eyle.
Amin.
Vel Hamdü Lillahi Rabbil Âlemin Amin.
Kalpteniman
Üzgün dede 0


Bir tokat vurana bir ceviz iki tokat vurana iki ceviz
Bâyezîd-i Bistâmî’ye "kuddise sirruh" bir gün bir kimse gelip;
Bâyezîd-i Bistâmî’ye "kuddise sirruh" bir gün bir kimse gelip;
Efendim! Ben otuz senedir, gündüzleri oruç tutup, geceleri namâz kılıyorum. Ama, kendimde hiç bir ilerleme göremiyorum.
Hâlbuki itikâdım da düzgündür, dedi.
Sultân-ül-Ârifîn; Sen bu hâlde üç yüz sene dahâ devâm etsen bir şeye kavuşamazsın.
Çünkü nefs engelin var, buyurdu.
O kimse; Efendim! Bunun bir çâresi yok mu, diye sordu. Bâyezîd-i Bistâmî hazretleri:
Var ama sen kabûl etmezsin, buyurdu. O kimse ısrâr edip;
Aman efendim, lütfen bildiriniz ve beni talebeliğe kabûl ediniz. Ne emir ederseniz yaparım, dedi.
Sultân-ül-Ârifîn buyurdu ki:
Öyle ise şimdi evine git. Bu kıymetli elbiseleri çıkarıp, âdî ve eski bir elbise giy.
Boynuna bir torba asıp içine ceviz doldur.
Seni en iyi tanıyanların bulundukları sokağa git. Çocukları başına topla, (Bana bir tokat vurana bir ceviz, iki tokat vurana iki ceviz veriyorum) diye söyle.
O kimse bunları duyunca; Sübhânallah, Lâ ilâhe illallah. Ben bunları yapamayacağım.
Bana başka bir şey emir etseniz.” dedi. Bâyezîd-i Bistâmî hazretleri; Senin ilâcın ancak budur ve biz de başdan; Sen bunları kabûl etmezsin, diye söylemiştik. Yolumuzun esâsı nefsi terbiye etmektir, buyurdu. 0


Bismillahirrahmanirrahim
Ey oğul!
Sen Ahiret hayatını ciddiye almıyorsun.
Buna karşılık Dünya hırsıyla dopdolusun.
Hiç ummadığın anda ölüm gelirse ne yüzle onun huzuruna varacaksın.
Her gün ve akşamın dünyayı sevenlerle geçiyor.
Ahiret hayatına önem verenler ile ne zaman irtibat kuracaksın.
Senin Allah dostlarının topluluğuna katılman gerek,
senin büyük topluluğa katılman gerek
Senin Allaha giden düz ve geniş yola katılman gerek.
O yolda seni var edenin sevgisini bulman gerek.
Ey oğul, Sen Nefsine uyan
kötü tabiattan Heva ve hevesten ibaretsin.
Bu halinle kalkıyor
yabancı kadınlar ile oturıyor onlarla sohbet ediyor onlar ile vakit geçiriyorsun.
Sonra da ben onlara aldırış etmem kalbim temiz diyorsun
Sen yalan söylüyorsun.
Çünkü farkına varmadan zina yapıyor nefsini besliyorsun.
Sen nefsine aşıksın
Eğer onun senin düşmanın olduğunu bilseydin onu beslemezdin.
Bütün günahların nefsin azması ile meydana geldiğini ne zaman anlıyacaksın.
Ahmak ile arkadaşlık yapan da ahmak olur.
"Ahmak ise,
H.z. ALLAHI aklına getirmeyen
Şehvet ve lezzetlere dalan
Zina yapıp sonra da
Ben ne yaptım diyendir. 0


Bitki tohumu
Bitki tohumunun ne işler yapacağını onu var eden içine kopyalıyarak
yaratmıştır.
Onun nasıl bir bitki olacağını, hububat ise nereye ekileceğini,kimler
tarafından biçileceğini, insanlara mı, hayvanlara mı yem olacağını
bilmeden dünyaya gelir.
h.z Allaha teslim olmuştur itiraz etmek
için aklı da yoktur.
Hayvanlar ise yemeyi içmeyi cinsi münasebet yapmayı bilecek kadar
akıl sahibidirler.
Ancak kimlerin emrine girmişlerse onların yetiştirmeleri ile onlara
hizmet ederler.
Dünya da sahibi tarafından proğramlı, geceyi gündüzü, mevsimleri,
meydana getirmesi için İlâhi emrini almış ona verilen süre kadar
bir robot misali dönmeye devam edecektir.
Neticede onu ısıtan ikinci robot olan güneşin de görevi sona erecektir.
Fakat biz insanlar robot değiliz, bizim aklımız var fikrimiz var
bizi yaratan bizden kulluk vazifesi bekliyor.
Bizi imtihan etmek için içimize şeytanın girmesine müsade ettiği gibi
alternatif olarak da melekleri bizim içimize sokmuştur.
Yani meydanı şeytana büsbütün bırakmamıştır.
Biz hayvanlar gibi değiliz biz iyiyi kötüyü ayırdedecek kabiliyette yaratıldık.
Hayvanlar hesaba çekilmeyecek toprak olun İlâhi emir ile toprak olacaklardır.
Fakat biz kaçacak delik bulamıyacağız tıpkı dünyada bitkilerin, hayvanların,
insanlara itiraz edemediği gibi, biz de hiç bir emre itiraz edemeyeceğiz.
Daha açık bir ifadeyle,bizler dünya hayatımızda istediğimizi yapabiliyoruz
ister inanır hz Allaha robot oluruz, istersek inanmayız bırakın şu işleri,
kim ölmüş te geri gelmiş hepsi eskilerin uydurduğu masal dersek
ikinci yaratılışımızda hayvanlar misali ahirette hiç bir söz hakkımız olmıyacaktır
sahibimiz biz nereyi hak ettik ise oraya koyacaktır.
Öyle akıllı insanlar var ki, insan yaratıldığı halde icraatları hep hayvan,
yesin içsin cinsi münasebet yapsın aklı hep o yöne çalışıyor,
İçindeki şeytanının yönetimine girmiş şeytanın robotu olunca
melekler de ondan ilgiyi kesmiş o halde ölmüş o haliyle dirilmiş
şimdi varın düşünün bu halde ikinci bedene girenleri.
Hani bu insandı aklı vardı fakat aklını şeytana kaptırdı hayvandan daha
beter duruma düştü.
Hayvan toprak olunuz ilâhi emri gelince toprak oldu kurtuldu
fakat insanın böyle bir şansı olmadığı için cehennemi boyluyacaktır.
Ey insan aklını kullan seni yaratan seni insan yarattı hayvan yaratmadı.
İsteseydi seni hayvan yaratırdı, yaratsaydı itiraz edebilirmiydin sen biraz
insafla düşünsen seni insan yarattığı için Allahına gece gündüz secde ederdin.
Çünkü sana şeref verdi insan suretinde yarattı bunun şükrünü yaptın mı?
Fakat şunu kafana sok sen onun elinde kuklasın sana mühlet verdi vaktin bitince
senden verdiği emanetini alacak,ikinci yaratılışta, dünyada domuz gibi yaşadı isen
domuz suretinde,insan gibi yaşadı isen
insan suretinde yaratılacaksın.
Onun için aklını kullan da verilen nimetlerin şükrünü yap.
Ya diğer verdiği nimetleri yeme içme eş evlat ve zahir batin nimetleri saymakla
bitmez üstelik seni her hususta bilgi sahibi yaptı cahil bırakmadı seni bilgi sahibi
yapacak ilâhi kitaplar gönderdi.
Hele son dine inanmışsan Alemlere Rahmet Muhammed Mustafa s.a.v
Efendimize ümmet isen ne mutlu sana.
H.z Allah c.c cümlemize bu değerlerin kıymetini bilmemizi şükrümüzü yapmamızı
nasip etsin İnşaAllah.
Vel hamdü Lillâhi Rabbil Alemin.
Allahümme salli Alâ Seyyidina ve Nebiyyina Muhammedin Ve Alâ
Ali Muhammed.. 0


Biz Hz. ALLAHın Misafirleriyiz
Ayeti kerimede buyuruyor ki, Gerçekten Rabbim ALLAH’tır deyipte sebat gösterenler hayırlı işler yapanlar var ya onlar ölürken melekler tarafından müjdeleneceklerdir.
Onlara melekler korkmayın dünyada bıraktıklarınıza üzülmeyin ALLAH’ın size vadettiği cennetle sevinin neşelenin diyecek ve melekler şöyle diyecekler.
Biz hem dünyada hem Ahirette sizin dostlarınız.
Size burada canınızın çektiği her ne isterseniz var.
Gafur ve Rahim olan ALLAH’ın misafiri olarak sizlere ALLAH’ın ikramı var.( Fussilet/ 30,31,32)
Kardeşler biz de şöyle düşünmeliyiz Ahirette bizi misafir olarak yaşatacak olan Hz. ALLAH(c.c)
Dünyada da bizi misafir ediyor.
Yalnız şu var ki, bu dünyada geçici misafir ahirette ise ebedi misafir olacağız.
Bu Dünyada misafirliğimizde ise haddimizi bilelim ev sahibinin hakkını gözetelim.
Hz. ALLAH’ın Hakkını gözeten insan da ona verilen nimetlere şükür eder nankörlük etmez.
Hz. ALLAH(c.c) cümlemizi nankör kullardan eylemesin.
Amin Velhamdü Lillahi Rabbil Âlemin. ALLAHümme Salli Ala Seyyidina Ve Nebiyyina Muhammedim Ve Ala Ali Muhammed.
Kalpteniman. 0


Biz İnsanlar
Biz insanlar kalbimizi ne tarafa çevirir isek Hz. ALLAH(c.c) bize o tarafın kapısını açar.
Çünkü bizi bizim yapacağımız amellerimiz ile imtihan etmektedir.
Ayeti kerimesinde; O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır buyuruyor. (Mülk/2)
İmtihan edilen kişiye dışarıdan karışmaya müsaade edilmediği gibi Hz. ALLAH(c.c) İmtihan ettiği kuluna müdahale yapmıyor onu iradesine ve nefsine bırakıyor.
Neden, dersek insan aklı ve nefsi ile imtihana çekilmektedir.
Şimdi karşımıza ne çıkıyor biliyor musunuz? Biz kullar çok dikkatli olmalıyız.
Yaptığımız her hareket, söylediğimiz her söz kayda alınıyor ve biz bu yaptığımız amellerin hesabını gün geldiğinde vereceğiz.
Ne yapmalıyız da imtihanları kolayca geçelim.
En önemli dilimiz, bu uzvumuza sahip çıkabilirsek birçok imtihanı geçeriz.
Haksızlığa uğradığımız zaman hakkımızı ararken sabırlı olmalıyız nefsimize uyup öfke ve gadaba kapılmamalıyız.
Bu sitede bilmediğim birçok şey öğrendim.
Kardeşlerin hepsi İmanı coşkun insanlar Hz. ALLAH yar ve yardımcıları olsun.
Ne var ki, her kardeşin gönlü bir tarafa kaymış Hz. ALLAH(c.c) de ona o yolun kapısını açmış.
Her kes hepimiz sevdiğimiz benimsediğimiz yolu en doğru yol olarak görüyoruz. Muhakkak ki, en doğrusunu Hz. ALLAH bilir.
Ancak!
Hz. ALLAH(c.c) Fatiha şerifi suresinde; İhdinassıratalmustakim,
Ya Rabbi bana doğru yolu buldur diye yalvarmamızı emrettiği için
Biz her Fatiha’yı okudumuzda, canı gönülden Ya Rabbi katında makbul olan en doğru yolu bana buldur diye niyazda bulunmalıyız.
Biz kulları kıyamete kadar kandırmaya yeminli olan iblis şeytan her an nefsimizi takip etmekte onu azdırıp bizi günaha sokmak için fırsat
Kollamaktadır.
Şunu kesinlikle bilmeliyiz ki, her an hata yapabiliriz günaha girebiliriz. Kimse kendine güvenmesin.
Hele geçmişten günümüze kadar Tasavvuf ehli ile İbni Tevmiyeciler arasındaki düşmanlık belli ki kıyamete kadar devam edecek.
Müşriklikle suçlanan tasavvuf ehline gelince;
Çünkü kişi gönlünü Hz. ALLAH’ı zikredenlere açmış Hz. ALLAH'da o kişiye o yolun kapısını açmış.
Kişi kalben itimat ettiği, mürşidini Hz. ALLAH’ın çok sevdiğine inanarak o insanın Hz. ALLAH ve resulüne yakın olduğunu düşünerek, onu seversem onun hatırına belki ALLAH ve Resulü de beni sever inancı ile rabıta yapıyor. Hz. ALLAH(c.c)o kuluna o kapıyı açıyor. Burada şeytana yer kalmıyor çünkü gayesi ALLAH sevgisini bulmak Hz. ALLAH(c.c) burada şeytana müdahale hakkı tanır mı?
İbni Tevmiye’nin yoluna girenler onun eserlerini okuyarak en doğru yolda olduklarına zannedenlere de Hz. ALLAH(c.c) o kapıyı açmış.
Görünüşte insanları şirkten kurtarmaya çalışıyorlar bu iyi niyetlerinden dolayı iyi yolda görünüyorlar.
Fakat madalyanın tersi öyle değil, Hz. ALLAH’ın zikriyle her an 24 saat vakit geçiren ki, nafile ibadetler ile Resulullah (s.a.v) Efendimizin yaşadığı gibi yaşamağa gayret eden güzel insanları ağaç ve taşlardan yapılmış putlar ile eşdeğer gördükleri için onları incittiklerinden çok ağır vebal altına girmektedirler.
Bunun altından kalkamayacaklardır. Belki Ahirete gitmeden ceza görmeye başlayacaklardır. Biz böyle insanların ibtilâ üstüne ibtilâ yaşadıklarını gördük.
Ayeti kerimede; İyi bilin ki, ALLAH’ın veli kulları için hiç bir korku yoktur.
Onlar mahzun da olmayacaklardır. Onlar iman edip takvaya ermiş olanlardır. Dünya hayatında da Ahirette de onlar için müjdeler vardır.(Yunus/ 62,63,64)
Biz yukarıda zikredilen ve yaşayan kulları veli kabul ettik ve onları çok seviyoruz. Çünkü onları çok seven bir Rabbimiz var.
Biz kendini ilahlaştıran bir mürşit görmedik. Tam aksine onlar kendilerini en aşağı insanlar olarak görüyorlar ve şöyle buyuruyorlar.
İlk yaratılış maddem pis bir su (meni) üstüme bulaşsa abdestimi bozar son halim ise, bir kürek gübre, ben neyimi beğeneyim…
Kalpteniman. 0


Biz şeytana karşı çok dikkatli olmalıyız.
Biz Allahın kulları çok dikkatli olmalıyız
Biz kulların önünde bize tuzak kurmakla programlı
içimizde her an açığımızı kollayan şeytan var,
o öyle bilgili öyle kurnaz ki her kılığa girebiliyor.
H.z Kuranda h.z Allah c.c bize onun çok tehlikeli
düşman olduğunu haber verdi ve Yasini şerifte buyurdu ki,
Ey adem oğulları ben size şeytana ibadet etmeyin o sizin
apaçık bir düşmanınızdır demedim mi ?(Yasin 60)
İşte bu iblis bizlere her yönümüzden vurarak nefsine hakim
olamayanları kendine bağlıyor kendine ibadet yaptırıyor.
Ayeti kerimede ona ibadet etmeyin uyarı lafzı ifadesi şeytanın isteğini
yapan ona ibadet ediyor demektir anlamına geliyor.
Bu yazıya başlamadan evvel siteye asmak için şeytanın vesvesesinin
nasıl ayırd edilebileceğine dair yazı hazırlıyordum,
ben şimdi o yazıdan bir pasaj buraya alıyorum.
Şöyle ki, herhangi bir işe kalkıştığımızda içimizden gelen cuzi irademizin
arzu ettiği iş h.z Allahın rızasına uygun ise, o Melekidir,
aksisi ise yani, şehvani ve nefsani bir arzu ise şeytanın arzusudur.
Burada aklı nuraniye gerek duyulur, akıl nurlanmışa ise şeytaniyle melekiyi
ayırd etmek çok kolaydır,şeytanın hilelerini bildiği için rahatlıkla şeytanın
oyununa gelmez.
Burada dikkat edeceğimiz husus içimizden gelen arzu, h.z Allahın yapın emrine
muhalif ise kesinlikle şeytandandır.
Fakat içimizden gelen arzu h.z Allahın emrine uygun ise bu h.z Allahtandır.
Fakat h.z Allahın emrine uygun bir arzu herkese nasip olmaz
ancak nefsini terbiye edenlere nasip olur.
Bu terbiyeyi yapmış kişiler ise bu sitede çoğunlukta,
inşaAllah, aksi olsaydı islami site yerine şeytani sitede yazarlardı.
H.z Allah c.c cümle kardeşlerimizi cümlemizi aklı nuranilerden
eylesin inşaAllah. 0


Biz yaratılmış kullar, ölümsüz bedenlere sahibiz.
EVET, BİZ YARATILMIŞ KULLARIN ESKİMEYEN YAŞLANMAYAN RUHİ
BEDENLERİMİZ VAR.
Hazreti Allah celle celâlehü biz kullarını yaratmayı kâinat düzenini kurmayı murad ettiği zaman
hepimizin bildiği üzre hazreti Adem peygamberi yarattı.
Adem Aleyhisselâmın bedeni yapısı tamamlanınca, hazreti Allah cele celâlehü onun harekete

geçmesi için ona ruhundan üfürdü (Sad: 72 )
Üfürülen ruh ölümsüz olan bir olan hazreti Allahı temsil ediyordu çünkü O'ndan gelmiş ölü durumunda
cesed olan hazrati Adem aleyhisselâmı canlandırmıştı.
Hazreti Allahın şeytanı hazreti Ademe secdeye zorlaması, cesede değil hazreti Ademe üfürülen ölümsüz
ruha idi. Fakat şeytan çok bilğili olmasına rağmen bu gerçeği anlayamadı aklı çamura takıldı hazreti
Allaha isyan etti kovulmuşlardan oldu.
Esasen her şey hazreti Allahın ezeli plânı dahilinde onun takdiri ile gerçekleşti.
Kardeşler: cesetler yaşlanır ruhlar yaşlanmaz derken kastetmek istediğimiz hepimizin içimizde hazreti Ademe
üfürülen ruh olduğudur. Hazreti adem anasız özel yaratıldı biz kullar ise anne karnında inşa edildik bedenimizin
inşaası bitince ezelden bizim için yaratılan ruhumuz bize tıpkı adem aleyhisselâma üfürüldüğü gibi bize üfürüldü.
İçimizde hiç yaşlanmayan eskimeyen ruhumuz her an eskimeye mahkum olan nefsani sufli bedenimizle beraber
belirli bir zamana kadar yaşamaya devam etmektedir.
Ruhlar her an yeni yaratılmış gibidir ölmezler ölen sufli nefsani bedenimizdir.
Esasen ruhlar dünyaya asker olarak gelirler elbiseleri onlara giydirilen sufli beş hisleri olan vücudtur.
Hazreti Allah celle celâlehü asker elbisesi giydirdiği dünyaya çıkardığı biz kullarına komutanlar tayin etti
Adem aleyhisselâm ile başlayan tayinler son peygamber Muhammed Mustafa Sallellahü
Aleyhivesellemle sona erdi.
Hazreti Allah c.c. Ete kemiğe bürünen kullarına gönderdiği elçileri ile kullarından beklediği emirlerini duyurdu.
Hazreti Allahın emirlerine uyan hazreti Allahın rızasına kavuşuyor.nefsine uyan ise felakete kavuşuyor.
Ve bu işler dünya askerliği bitmeden elbiseyi kabre bırakmadan gerçekleşiyor.
Netice dünyaya beden elbisesi ile gelen askerliğe başlayan ruh ona tanınan askerlik müddeti bitince elbisesini
dünyada bırakarak terhis olur meleklerin tuttuğu raporlar ile ruh olarak ahirete göçer.
Dunyada yaptığı mücadelede nereyi hangi bölgeyi kazandı ise görevli melekler onu oraya götürürler.
Hazreti Allah c.c. Cümlemize hazreti Zatıalisinin rızasını kazanmayı bize vadettiği cennetine girmeyi nasip etsin inşaAllah.
Kardeşlerimiz bize düşen ruhumuzun ihtiyacı olan ibadet ve hayırlı işlerle meşkul olarak yaşamaktır.
Nefsani sufli bedenimizi helâl gıdalarla besleyeceğiz onu ruhumuza hizmet ettireceğiz onu ibadetlere alıştıracagız.
Dünya denizinde boğulmadan hayatımızı devam ettirmeye gayret edeceğiz.
Eğer dünya denizinde yüzerken nefsimizin esarati altına girersek bizi denizin dibine batırır. Nefs esasen
Hazreti Allaha ibadet yaptırmaz içki, kumar, zina, madde bağımlısı yapar çünkü o hayırlı işlere değil zararlı işlere
meyillidir biz onu aklımızı kullanarak hazreti Allaha sığınarak doğru yola çekeceğiz.
Hazreti Allah c.c. Cümlemizi şeytanın ve ona uymak için pusuda bekleyen nefsimizin şerrinden korusun Amin…
Kalpteniman üzgün dede
. 0


Boş sözle boş kalple cennete girilmez.
Kalp boş ise ağızdan çıkan söz de boştur.
Kalp h.z Allahın sevgisi ile dolu ise o ağızdan çıkan sözler hoştur.
Kalp h.z. Allahın sevgisi ile nurlu ise o ağzın sözü ile cennete girilir.
Kalp nursuz ise ağız ne Kadar yalvarsa sozler boştur cennete giremez.
Resulullah s.a.v. Efendimiz buyuruyorlar ki:
Bana en sevgili olanınız, kıyamet günü de mevkice en yakın bulunacak
olanınız ahlakça en güzel olanlarınızdır.
Bana en menfur olanınız, kıyamet günü de mevkice benden en uzak
bulunacak olanınız gevezeler, boşboğazlar, yüksekten atanlardır.
Ashaptan bazıları, Ey Allahın Resulu ! yüksekten atanlar kimlerdir?
Onlar mütekebbir (büyüklük taslayan) kimselerdir cevabını Verdi.(Tirmizi)
Diğer bir hadisi şerifinde ise; Kim Allaha ve ahirete inanıyorsa, ya hayır söylesin
ya da sükut etsin. (Buhari.)
İman olmayınca adı ahmet Mehmet olmuş fark etmez insanları kandırabilir
fakat h.z Allahı asla.
Çünkü O her şeyin özünü bilendir mühim olan imandır.
Zavallı insan bir hayalethane olan dünya için boş sözlerle ebediyatını kaybediyor.

H.z Allah c.c cümlemizin kalbini nuru ile doldursun söylediğimiiz sözlerle
cenneti kazanmamızı nasip etsin inşaAllah.
Hatemi veli
Ömer öngüt Efendi h.z 0


Boş sözler,Dolu sözler.
Söz vardır insanın cennete girmesine vesile olur.
Söz vardır insanın cehenneme girmesine vesile olur.
Şüphe yok ki biz insanlarda boşluk noktaları husüle geliyor.
Bir insan tekâmül ederse, ki Allahımız bize bunu bahşetsin,
tekâmül nisbetinde sabırlı olur.
Sabırlı insan ez hata yapar.
Bu sabırsızlığımız nefsimize Hakim olamayışımızdan
aniden parlayışığımızdan husüle geliyor.
Ve maddi manevi zarara girmemize sebep oluyor.
Biraz sonra sakinleşip düşündüğümüz Zaman
cidden nedamet ederiz keşke bu sözleri söylemeseydik deriz.
İnsan ehemmiyetsiz sandığı öyle sözler söyler ki,
bu sözler onu h.z. Allahın rahmetinden uzaklaştırır.
Ebedi hayatını kaybetmesine vesile olur. Resulullah s.a.v. Efendimiz hadisi şeriflerinde
buyuruyor ki;
Bir kimse h,z, Allahın sevdiği bir söz söyler de o söz ile
h.z Allahın rızasına ulaşacağını zannetmez.
Halbuki h.z Allah c.c o hayırlı söz sebebiyle kıyamete Kadar
o kimseden razı olur.
Diğer bir kimse de Allahın gazabına mücip bir söz söyler,
o sözün kendisini Allahın gazabına ulaştırabileceğini zannetmez,
Halbuki h.z Allah c.c o kimseye o kötü söz sebebiyle
kıyamete Kadar buğzeder.( Tirmizi )
Bunun için insan söyliyeceği söze, atacağı adıma, yiyeceği lokmaya
çok dikkat etmelidir.
Dilimizi oynatmadan konuşmadan evvel aklımızı hareket ettirip düşünelim
sonra dilimizi harekete geçirelim.
Bu söz beni helâk mı eder ihya mı eder?
Bu kontrolü yapan kurtulur.
Her duyduğunu söyleyen çok konuşan her mevzuya atılan kontrolü
yapamayan zaten kontroldan çıkmıştır.
H.Z Allah c.c cümlemizi bu duruma düşmekten muhafaza etsin inşaAllah.
Ömer öngüt
Efendi hazretleri. 0


Bunlar ile tarikat çocuklarını yetiştirirler
Tarikatı aliyyede bir çok hallerahvaller zuhur eder.
İhlaslı kimsenin kalp gözü açılabilir.
Bunlar kalbin hususiyetlerindendir.
Bu gibi hallere hiç iltifat etmemek hiç meşgul
olmamak lazımdır.
Bizim iltifatımız mahviyet ve istikamettir.
Bunlar tarikat oyunlarıdır.
Yusuf hmedani kuddise sirruh Hazretlerimiz,
Bunlarla tarikat çocoklarını yetiştirirler. buyurmuşlardır.
Bilen gören ve yapan kimin yaptığını gördüğü için
katiyyen o yola tevessül etmez.
Görmemiş bilmemiş yapmamış gibi görünür.
Allahu-Teala ne indirirse o olur.
O'nun indirmediğini hiç kimse kendisine çekemez.
O'nun indirdiğine lütuf buyurduğuna hiç kimse mani olamaz.
Şu halde telaşa teşvişe de lüzum yok.
Allahu-Tealanın tuttuğu kimseler kerametten kaçınmışlardır.
Gaye Allah demişlerdir.
Bir insan değersiz bir mahluk olduğunu herşeyin Hakkın olduğunu
bilirse Hakka dayanır.
Allah-u Tealanın tutmadığı kimseler kendisinde bir şey olduğunu zanneder.
Allah-u Tealanın emanet olarak ihsan buyurduğunu kendisine maleder.
Allah-u Tealanın varlığını kendisinin miş gibi ortaya koyarsa
Allah-u Teala dilerse onu o anda helak eder.
Her şey O'nun ve O'ndandır.
Oldu oldum diye bir şey yoktur.
Aslında Allah-u Teala nasıl yarattıysa ne lütfettiyse o var o görülür.
Halk yaratanı ihsan edeni görmüyor ve bilmiyor.
Bilmediği için kendi nefsine bağlıyor.
Veya kişide arıyor ona bağlıyor.
Oysa yaratan O, yaşatan O, öldüren O, dirilten O.
Amma sen O'nu görmüyorsun da nefsin putuna dayandın.
Veyahut karşıdakini putlaştırdın.
Ayeti kerimede:
Dirilten de O'dur. Öldüren de O'dur. ( Müminun 80)
Hazreti Allah hükmünü koyuyor oluyorsun sen ben.
Hükmünü çekince ölüyorsun oluyorsun bir hiç.
Şu kabirlerde yatanlar ben biliyorum ben yapıyorum derlerdi.
Ama Yaradan hükmünü çekince hepsini yerlere serdi.
H.z Allah celalehü cümlemizi nefsine uyup helak olanlardan eylemesin.
Velhamdü lillahi Rabbil Alemin.
Ömer Öngüt Efendi h.z Tasavvufun aslı,( sahife 137) 0


CAFERİYE CEVAP
________________________________________
Kardeşim caferi bir kalp kırmak dünyayı yıkmak gibidir demiş büyüklerimiz bende sizin kalbinizi kırmama vesile olan şii ismini oradan kaldırdım ve sizden özür diliyorum af edin. Fakat sizde bilyorsunuz ki, Şii ismini kullanan ve ashabı kirama hakaret eden guruplar var. Hatta daha ileri giderek Cebrail Aleyhisselamın vahiy getirirken yanlışlık
yaptığını esasen peygamberlik h.z. Ali kerremallahü veche efendimizin hakkı idi diyenler var. benim yaşım almışyedi çok yer gezdim birçok cemaatlere katıldım işim icabı iranlı vatandaşlarla yıllarca beraber oldum. insanın tüylerini diken diken eden konuşmalara şahid oldum anlatmaya kalksam böyle şey olurmu dersin. ve o insanlara ne anlattımsa bir şey duyuramadım . sana bir şey daha anlatayım. biz ailecek h.z. Ali kerremallahü veche
Efendimizin Hayber kalesi Kan kalesi ve katıldığı diğer savaşların hikayeleri ile büyüdük.
daha evvel yazmıştım. Rahmetli babamın adı hüseyin, Amcamın adı hasan, Dayımın adı
Ali, torunumun adı ömer. diğerinin Hüseyin, kızımın adı ayşe. Biz Ehlibeytin hepsini seviyoruz. hiç birini ayırmayız fakat irandan dalgalar halinde gelen ayrımcılık rüzgarı son zaman irakı da sardı sende biliyorsun iraktaki sünni ve şiilerin birbirlerini katlederek amerikanın işini nasıl kolaylaştırdığını yazık değil mi, Evladım gözünü aç, bu bölünme bize hiç bir şey kazandırmadığı gibi düşmanlarımızın ekmeğine hem yağ hem bal sürüyor.
Şunu da kesinlikle bil ki, kebelada şehidlik mertebesine yükselen h.z. hüseyin Efendimiz ve diğerleri cennet bahçelerinde sefa sürüyorlarken bizlere ne oluyor deyip başımızı iki
elimizin arasına alıp düşünmemizin zamanı çoktan gelip geçti. ve kesinlikle inan ki şiilerin
sünni ve yezid diye dışladığı insanlar kerbela vakıasını anlatan kitabı okurken o olayların tesiriyle aglarız. fakat ne yapalım o da bir kadermiş olacakmış olmuş. o olayları tertip
edenler sebep olanlar çoktan kabir sualine çekildiler ve hakettikleri karşılığı buldular.
şahsi fikrim ki mahşer günü dirildiğimiz zaman ayrımcılık yapıp kan dökülmesine sebep olanlar,
gerek h.z. Ali kerremallahü veche efendimizden gerek h.z. hüseyin Efendimizden sert tepki göreceklerdir, aklıma bir hikaye geldi bir kitapta okumuştum, muhterem bir kişi
Resulullah s.a.v. Efendimizi okadar çok seviyormuş ki, gönlünde diğer peygamber Efendilerimize karşı sevgisi kalmamış tam bu halde iken bir rüya görüyor
kendisinin dirildiğini mahşerde resulullah Efendimizi aradığını onu ararken h.z. davud
aleyhisselma raslıyor fakat oraya yaklaşmıyor yine Resulullsh s.a.v. aramaya devam ediyor bu arada Musa Aleyhisselamın toplumuna raslıyor oraya ilği göstermiyor.aramaya
devam ediyor bu arada İsa Aleyhisselamın toplandığı yere raslıyor onlara da ilği göstermiyor. ve yine aramaya koyuluyor ve nihayet Resulullah s.a.v. Efendimizin bulunduğu topluluğu buluyor ve Efendimizin önüne diz çöküp buldum seni Ya Resulullah
deyince, Efendimiz buyuruyor ki, Bana gelinceye kadar diğer peygamber kardeşlerime
raslamadın mı diyor. oda, rasladım fakat ben sizi onlardan daha çok seviyorum deyince,
Resulullah s.a.v. Efendimiz elindeki topuz ile ağzına vurunca acı ile uyanıyor ve diyor ki,
baktım ağzımdan kan akıyor ve ön dişlerim kırık. ondan sonra hiç bir şekilde ayrımcılık
yapmadım hepsine değer verip sevdim. bu yazdığım yaşanmış bir olaydı.
Muhterem kardeşlerim, h.z. ALLAH C.C. Cümlemizi birleştirsin bölücülüğü yok etsin.
Allahümme salli ala seyyidina ve nebiyyina Muhammedin ve ala Ali Muhammed...
Haa Caferi kardeşim geçen yaz torunum hüseyinle geziyorduk kolye satan bir sergiden kolye almamızı istedi ben de beğen dedim baktım bana çatallı zülfikar kılıcını gösterdi
bende memnuniyetle aldım buynuna taktım. bilmem anlatabildimmi. Selamı aleyküm..
Kalpteniman. 0


Cehennem azabından kurtulmak için
Âriflerin ışığı, Velîlerin önderi, İslâmın bekçisi ve Müslümanların Baştâcı İmâm-ı Rabbânî Ahmed-i Fârûkî Serhendî buyuruyor ki:
Resûlullaha itâ'at, Allahü teâlâya itâ'at demektir
Cenâb-ı Hak, Nisâ sûresinde, Muhammed aleyhisselâma itâ'at etmenin kendisine itâ'at etmek olduğunu bildiriyor.
O hâlde, Onun Resûlüne sallallahü aleyhi ve sellem itâ'at edilmedikçe Ona itâ'at edilmiş olmaz.
Bunun pek kat'î ve kuvvetli olduğunu bildirmek için, âyet-i kerîmede, (Elbette, muhakkak böyledir) buyurdu ve bazı doğru düşünemiyenlerin, bu iki itâ'ati birbirinden ayrı görmelerine meydân bırakmadı.
Allahü teâlâ, yine Nisâ sûresinin, (Kâfirler, Allahü teâlânın emrleri ile Peygamberlerin emrlerini birbirinden ayırmak istiyor.
Yehûdîler diyor ki, biz Mûsâ aleyhisselâma inanırız. Îsâ ile Muhammed aleyhimesselâma inanmayız.
Hıristiyanlar ise, yalnız Îsâ aleyhisselâma inanıp, ona hâşâ, Allahü teâlânın oğlu diyor.
Bu inanışları ve dinleri kıymetsizdir. Hepsi kâfirdir. Bunların hepsine Cehennem azâbını, çok acı azâbları hâzırladık) meâlindeki âyetinde, bu iki itâ’ati ayrı görenlerden şikâyet buyurmakdadır. (Mektubat, 1.cilt, 152. mektubdan)
Ehl-i sünnet âlimlerinin anladıklarına uymak lâzımdır
Ey mes'ûd kardeşim!
Bize ve size herşeyden önce lâzım olan, i'tikâdı Kitâba ve sünnete uygun olarak düzeltmekdir.
Doğru yolun âlimlerinin, (Allahü teâlâ onların çalışmalarına iyi karşılıklar versin!) Kur'ân-ı kerîmden ve hadîs-i şerîflerden anladıklarına ve bildirdiklerine uygun olarak i'tikâd etmek lâzımdır.
Çünki, Kitâbdan ve sünnetden bizim ve sizin anladıklarımızın hiç kıymeti yokdur.
Ehl-i sünnet âlimlerinin anladıklarına uymak lâzımdır.
Bizim anladıklarımız, Ehl-i sünnet âlimlerinin anladıklarına uymuyor ise, hiç kıymeti olmaz.
Çünki her bid'at sâhibi, [türedi reformcular] ve doğru yoldan kayarak dalâlete düşenler, sapık bilgilerini ve bozuk işlerini, Kur'ân-ı kerîmden ve hadîs-i şerîflerden anladıklarını ve bu iki kaynakdan çıkardıklarını söylemekdedirler.
Bu sözleri çok yanlış ve haksızdır. İkinci olarak hepimize lâzım olan şey, ahkâm-ı şer'ıyyeyi öğrenmekdir.
Yanî halâli, harâmı, farzı, vâcibi öğrenmekdir. Üçüncü olarak hepimize lâzım olan şey, bütün işlerimizi, öğrendiklerimize uygun yapmakdır.
Dördüncüsü, kalbin tasfiyesi ve nefsin tezkiyesidir ki, bu ikisi tesavvuf büyüklerine mahsûsdur (kaddesallahü teâlâ esrârehüm). İ'tikâdı düzeltmeden önce ahkâm-ı şer'ıyyeyi öğrenmenin hiç fâidesi olmaz.
Bu ikisi birlikde düzelmedikce de, ibâdetlerin fâidesi olmaz.
Bu üçü birlikde yapılmadıkca, tezkiye ve tasfiye hiç yapılamaz.
Bu dört temel vazîfe, yardımcıları ve tamamlayıcıları ile birlikde yapılmalıdır.
Meselâ, farzlar, sünnetleri ile birlikde yapılmalıdır. Farzların yardımcısı ve tamamlayıcısı, sünnetlerdir. Bunlardan biri yapılmadıkca, geriye kalan herşey lüzûmsuzdur ve fâidesizdir.
Böyle lüzûmsuz şeylere, (Mâlâya'nî) denir. Hadîs-i şerîfde, (Bir kimsenin müslümanlığının güzelliği, mâlâya'nîden kaçması ve lüzûmlu şeyleri yapması ile anlaşılır) buyuruldu. Doğru yolda olanlara ve Muhammed Mustafânın izinde yürüyenlere selâm olsun (aleyhi ve alâ âlihissalevâtü vettehıyyât).
(1.cilt, 157. mektubdan)
Kıyâs ve ictihâd, bid'at değildir
Resûlullahın sallallahü aleyhi ve sellem sünnetine birşey katmamalı ve Onun Eshâb-ı kirâmına (rıdvânullahi teâlâ aleyhim ecma'în) uymalıdır.
Çünki, Eshâb-ı kirâmdan herbiri, gökdeki yıldızlar gibidir.
Herhangi birine uyan se'âdete kavuşur. Kıyâs ve ictihâd, bid'at değildirler. Çünki bunlar, (Nusûs)un, yanî âyetlerin manâlarını meydâna çıkarmakdadırlar.
Bu manâlara başka birşey eklemezler. (Ey akl sâhibleri! İyi anlayınız!) meâlindeki âyet-i kerîme, kıyâs ve ictihâdı emr etmekdedir. (1.cilt, 186. mektubdan)
İctihâd derecesinde olan yüksek âlimler, dînin hükmlerini açığa çıkarmışlardır. Dinden olmıyan şeyleri meydâna çıkarmış değillerdir.
Görülüyor ki, ictihâd yolu ile bildirilen hükmler, sonradan meydâna çıkarılmamışlardır.
Dinden olan, dînin temeli olan şeylerdir. Çünki, din bilgilerinin temelleri dörtdür. Dördüncüsü, kıyâs yanî ictihâddır.
(1.cild, 260.mektubdan)
Kıyâs ve ictihâd, islâmiyyetin dört temelinden birisidir.
Buna uymağa emr olunduk, evliyânın keşf ve ilhâmları, böyle değildir. Bunlara uymağa emr olunmadık.
İlhâm, yalnız sâhibi için delîldir, huccetdir, seneddir.
Başkaları için sened değildir.
İctihâd ise, her müslimân için huccetdir, seneddir.
Bunun için müctehid olan âlimlere uymak lâzımdır.
Dînin temellerini, bu âlimlerin bildirdiklerine uygun olarak öğrenmelidir.
Tesavvufcuların, bu âlimlerin bildirdiklerine uygun olmıyan sözlerine ve işlerine uymamak lâzımdır.
Bununla berâber onlara iyi gözle bakarak dil uzatmamalı, şü'ûrsuz olan sözlerinden saymalıdır.
Açık olan yanlış manâları bırakıp doğru manâlar çıkarmalıdır. (1.cild, 272. mektubdan)
Cehennem azâbından kurtulmak için Ehl-i sünnet olmak lâzımdır
Âkıl ve bâliğ olan erkeğin ve kadının birinci vazîfesi, Ehl-i sünnet âlimlerinin yazdıkları akâid bilgilerini öğrenmek ve bunlara uygun olarak inanmakdır.
Allahü teâlâ, o büyük âlimlerin çalışmalarına bol bol sevâb versin! Âmîn.
Kıyâmetde Cehennem azâbından kurtulmak, onların bildirdiklerine inanmağa bağlıdır.
Cehennemden kurtulacak olanlar, yalnız bunların yolunda gidenlerdir.

Onların yolunda gidenlere (Sünnî) denir. Resûlullahın (sallallahü aleyhi ve sellem) ve Eshâbının (rıdvânullahi aleyhim ecma'în) yolunda gidenler, yalnız bunlardır.
Kitâbdan, yanî Kur'ân-ı kerîmden ve Sünnetden, yanî hadîs-i şerîflerden çıkarılan bilgiler içinde kıymetli, doğru olan yalnız bu büyük âlimlerin, Kitâbdan ve sünnetden anlayıp bildirdikleri bilgilerdir.
Çünki her bid'at sâhibi, yanî her reformcu ve her sapık kimse, bozuk düşüncelerini, kısa aklı ile, Kitâbdan ve sünnetden çıkardığını söylüyor. Ehl-i sünnet âlimlerini (rahmetullahi teâlâ aleyhim ecma'în) gölgelemeğe, küçültmeğe kalkışıyor.
Demek ki, Kitâbdan ve sünnetden çıkarıldığı bildirilen her sözü, her yazıyı doğru sanmamalı, yaldızlı propagandalarına aldanmamalıdır. ...
İ'tikâdı düzeltdikden sonra halâl, harâm, farz, vâcib, sünnet, mendûb, mekrûh olan şeyleri de fıkh kitâblarından öğrenmek ve her işi bunlara göre yapmak da lâzımdır. ...
Allah korusun, i'tikâd edilecek şeylerde, bir sarsıntı olursa, kıyâmetde, Cehennemden hiç kurtulmak olmaz. İ'tikâd doğru olup da, işlerde gevşeklik olursa, tevbe ile ve belki tevbesiz de afv olunabilir.
Eğer afv olunmazsa, Cehenneme girse bile, sonunda yine kurtulur.
Görülüyor ki, işin aslı, temeli, i'tikâdı düzeltmekdir.
Hâce Ubeydüllah-i Ahrâr (kaddesallahü teâlâ sirrehül'azîz) buyurdu ki,
Bütün iyi hâlleri ve buluşları bize verseler, fekat Ehl-i sünnet vel cemâ'at i'tikâdını kalbimize yerleşdirmeseler, hâlimi harâb, istikbâlimi karanlık bilirim.
Eğer bütün harâblıkları, çirkinlikleri verseler ve kalbimizi Ehl-i sünnet i'tikâdı ile süsleseler hiç üzülmem). Allahü teâlâ, bizi ve sizi, Ehl-i sünnet i'tikâdından ayırmasın!
İnsanların efendisi hurmetine (aleyhissalâtü vesselâm) düâmızı kabûl buyursun! Âmîn!
(1.cilt, 193. mektubdan)
Derleyen Kalpteniman. 0


Celceletiye duası
- Sırların hazinesi olan Bismillah ile başlarım. Onun ile o hazineyi keşfederim. 2- Ardından mahlûkatının en hayırlısı, dalalet ve yanlışlıkların ortadan kaldırıcısı Hz. Muhammed(sav)e salât getiririm. 3- İlahi! Kusursuz olan Allah, Ehad, Bedi ve Kadir isimlerini şefaatçi kılıp niyazla Senden istiyorum! 4- Kadri muazzam olan ismin hürmetine Senden niyaz ediyorum Ya ilahi, işlerimi kolaylaştır! 5- Ya Hayy, ya Kayyum! Allah, Ehad, Bedi ve Basıt isimlerini şefaatçi kılarak ve ümitle Sana yalvarıyorum. 6- Ey yaratma mertebelerinin en yükseğinde bulunan Allahım! Sabit, Cebbar isimlerinin hakkı, uyumaz sıfatın ve ateşleri söndüren Halim ismin hürmeti için! 7- Ey çabuk imdada koşan Rabbim! Allah, Ehad isimlerin ve dualara süratle cevap veren Bedi ismin hürmetine Sana yalvarıyorum. 8- Kayyum ismin hürmetine, kalbimi ondaki kirlerden temizleyerek ihya et! Ona Senin sırrın yerleşip ışık saçsın. 9- O sırrın nurunun parıltılarından üzerimde bir aydınlık bulunsun. Böylece yüzümde bir ışıltı zuhur edip parıldasın. 10- Kalbime rahmet sağanakları dökülsün de onu Kerim olan Mevla’mızın hikmet incileriyle dile getirsin. 11- Her yandan beni nurlar kuşatsın da büyük Mevla’mızın heybeti bizi kaplasın. 12- Sen her türlü noksandan münezzehsin, ey yaratma ve yoktan her an çoklukla var etme mertebesinin en yükseğinde bulunan ve ölüleri en kerimane tarzda dirilten Allahım. 13- Bir araya getirilmiş heca harflerinin hakkı için beni maksadıma ve her türlü ihtiyaçlarıma erdir. 14- Yüce ismi azamın ve Kuran’ın her tarafı kuşatan nuruyla irademe yerleştirilen harflerin sırrı hürmetine, 15- Nurlardan üzerime ışık saçacak bir feyiz akıt ve ism-i Hâkiminle kalbimin cansızlığını ihya eyle. 16- Ne olur ism-i cebbarınla bana bir heybet ve celal giydir ve düşmanlarımın ellerini benden çektir. 17- Kadri yüce, Selam, Aziz ve celil ism-i şeriflerinin hürmetine beni her türlü düşman ve hasetçiden koru. 18- Bunu, Celal, Rauf, Münezzeh, Kudüs ve kendisiyle karanlıkların dağıldığı Rahim isimlerinin nuruyla lütfet. 19- Ey Rabbim! O nur ile ihtiyaçlarımı gider. Selam ve Hayy ism-i şeriflerinle hacetimi süratle yerine getir. 20- Mabud, Hu, Samed ve Şehid isimlerinin hürmetine ey Yüce! Kâfi isminle işlerimi kolaylaştır. 21- Ey Celal sahibi! Ve ey Halim! Senin yardımınla açılacak bir ilmin sırrıyla bana bir ikram lütfeyle! 22- Sırları kesin ve inkişaf etmiş Kuran-ı Hâkim’in nurani ve açık ifadeleriyle beni her türlü korku ve sıkıntıdan kurtar. 23- Ey Celal sahibi ve ey kırık gönülleri üzüntüden kurtarıp saran! Kün=ol fiilinin Kaf i hürmetine beni koru! 24- Tehlikeler deryasında beni güvende kıl ve o deryadan en hayırlı bir selamet sahiline çıkmayı ihsan eyle. Sensin benim sığınağım ve sıkıntılar ancak Seninle ortadan kalkar. 25- Rahmet olan yağmurun sağanak hali gibi üzerime rızık yağdır. Her ne kadar günahta aşırı da gitseler âlemlerin ümidi yalnız sensin. 26- Ey Celal sahibi Basir ism-i şerifin hürmetine düşmanlarımızı sağır, dilsiz, kör ve konuşamaz eyle. 27- Âlim ve Gani isimlerinle beraber Sabur isminin de kal’asına sığınarak, yanlışlıktan korunurum. 28- baştanbaşa bütün mahlûkatın gönüllerini bana lütfunla çevir ve Fettah ism-i şerifinle bana makbuliyet elbisesini giydir. (üstad böyle okurmuş)- bütün âlemlerin kalplerini Risale-i Nura ısındır ve Fettah isminle ona makbuliyet ihsan eyle. 29- Ya ilahi! Selam ism-i şerifin hürmetine işlerimizi kolaylaştır ve bize izzet ve yücelik ver. 30- Üzerimize af örtüsünü ger ve kalplerimize şifa ver. Kalpleri manevi hastalık kirlerinden temizleyip şifaya kavuşturan yalnız sensin. 31- Allahım! Hu ism-i şerifin hürmetine, bütün rızkımızda bize bereket ihsan eyle ve güçlük düğümlerini çöz de rahatlayalım. 32- Ey gerçek Mabud, Ya Hu ve Ya Hayre’l-halıkîn! Ve ey bizim için rızıklar Onun cömertliğinden coşup gelen. 33- Her yönden gelen düşmanı senin yardımınla defederiz. Sen de isminle onlara uzaktan atar ve onları dağıtırsın. 34- Ey Celal sahibi! Çöl kelerinin, yanına koşarak gelip şikayetini arz ettiği Zat(Hz. Muhammed)’in şanı hürmetine onları yüzüstü ve yardımsız terk et. 35- Ya ilahi! Benim ümidim ve seyidim yalnız sensin. Beni tahkir etmek isteyen ordunun düzenini dağıt. 36- Kesin yeminlerin ve muhtevaları hürmetine bütün zararlıların tuzaklarını benden defet. 37- Ey eski ümmetlerden beri kendisinden dilekte bulunulanların en hayırlısı, ihsanda bulunanların en kerimi ve ümit kapılarının en değerlisi. 38- Ey gizliliklere ilmiyle nüfuz eden Nur! İsminle, yıldızımı çağlar ve asırlar boyu nurlu kıl ve parlamaya devam ettir. 39- Nurun kandili gizli fakat açık bir biçimde tutuşturulur. Kandiller kandili gizli olarak nurlanır. 40- İzzet, azamet, celal ve Kibriya sahibi münezzeh ve mukaddes olan Zat-ı Rahim’in nuruyla küfrün ateşi söndürülür. 41- Mabud-u bilhak (el-ilah) Hu, Samed, Zul-Batş (düşmanlarını kıskıvrak yakalayan) Cebbar (hükmüne karşı konulmaz) ve Halim olan Zatın yardımıyla (o nur) düşmanlarının ateşini bastıracak. 42- Gerçek Mabud, Hak olan ve hakkı gerçekleştiren, Cemil, Vedud ve Mucib olan Zatın yardımıyla insanlara kendisini sevdirecektir. 43- Hak ism-i şerifin hürmetine duamı kabul buyur, benim yanımda ol, düşmanlarıma karşı bana kâfi gel, çünkü artık onlar çok ileri gittiler. 44- Ey Rab ve Rahman olan Allahım! Hiç şüphesiz sen Hak Ma’budsun! Ey kuvvetli mededkârım! Şiddetli fırtınalar peşi peşine kopmaktadır. 45- Kâfirlerden korunmak ve düşmana şiddetli hücum gerçekleştirmek ancak senin yardımınladır. Senin yüce kapına gelip sığınan kimsenin karanlığı dağılır. 46- Tâ Hâ, Yâ Sîn, Tâ Sîn (Neml) ve Tâ Sîn Mîm (Kasas ve Şuara) sureleri hürmetine bize yönelip gelen bir saadete ermek için bizim yardımcımız ol. 47- Kâf Hâ Yâ Ayn Sâd (Meryem) ile bizi dört bir yandan kuşatan kem gözlere karşı korunuruz ve bu bize yeter. 48- Hâ Mîm Ayn Sîn Kâf (Şû Râ) suresi bizi koruyan sığınağımız olsun; onun karşısında dağlar bile sarsılır. 49- Kâf, Nûn ve Hâ Mîm sureleri hürmetine bu himayeyi gerçekleştir. Duhan suresinde de muhkem kılınmış bir sır vardır. 50- Elif Lâm ile başlayan sureler, Nisa suresi, Maide suresi, En’am suresi ve nurlu kılınmış Nur suresi hürmetine… 51- Elif Lâm Râ ile başlayan (Yunus, Hûd, Yusuf, İbrahim, Hicr) sureleri sırrı ve İsm-i A’zam’ın nuruyla, işlediğim her günahtan vazgeçerek yükseldim. 52- Elif Lam Mim Ra (Rad) suresiyle yüce olan ruhaniler ve melekler meclisine yükseldim. 53- Amme, Abese, Naziat, Tarik, Ve`s-Semai Zatilburuci ve Zilzal sureleri hürmetine. 54- Tebareke, Nun, Seele Sailün, Tehmiz (Hümeze), Ize`ş-Şemsu Kuvvirat sureleri hakkı için... 55- Zariyat, Necm ve Kamer sureleri hürmetine işlerim bana kolaylaşsın. 56- Hizb hizb, ayet ayet okuyucuların okudukları ve inmiş olanlar adedince Kur`an sureleri hakkı için. 57- Ey Mevla’m! Kendilerine kitap indirdiğin her peygambere ihsanda bulunan fazlını diliyorum. 58- O harfler Merih yıldızı gibi yüksek ve âlidir. Asa-yi Musa ismiyle karanlıklar dağılır. 59- Bunların sırrını kendime şefaatçi ederek Senden niyazda bulunuyorum. Bu, insanların kendisiyle doğru yolu bulduğu zillet ve tevazu sahibi birinin tevessülü gibi olsun. 60- Ey merhametli Rabbim! Bunlar öyle harflerdir ki, manaları sebebiyle çağlar ve zamanlar boyu üstünlük kendilerine bahşedilmiş ve yüceltilmişlerdir. 61- Ey Allahım! Gerçekten bütün ayetler ve ihtiva ettikleriyle Sana tevessülde bulunarak yalvardım. 62- İşte onlar, nur harfleridir. Onların hasiyet ve meziyetlerini (bende) topla, manalarını gerçekleştir. Her türlü hayır onlarla tamamlanır. 63- Bana itaat eden yardımcı bir hizmetçi gönder. Onunla sıkıntım ortadan kalksın. 64- Ümmü`l-Kitap olan Fatiha suresi ve arkasından gelen sureler hürmetine bu konuda bana itaat edecek bir hizmetçi musahhar kil. 65- Ey Mevla’m! Kendisiyle çağrıldığında bütün işlerin kolaylaştığı isminle (ism-I A`zam) Sana yalvarıyorum. 66- İlahi! Peygamberlerin Sana manen yaklaşmak için kendilerine şefaatçi kıldıkları kelimeler hürmetine güçsüzlüğüme merhamet et. Günahlarımı bağışla. 67- Ey Yaratıcım ve Seyyidim (Efendim)! İhtiyacımı yerine getir! İşlerim sana havaledir. 68- Ya Rabbi! Hz. Muhammed (sav)`I ve burada cemedilen güzel isimlerini şefaatçi kılarak Senden niyaz ediyorum. 69- Ya ilahi! Günah ve yersiz bir bakışa varıncaya kadar bütün hatalarımdan tevbe etmeyi şu miskin kuluna lütfeyle ve hatasından geç! 70- Beni hayır, ihlâs ve takvaya muvaffak kil ve yüce toplulukla birlikte beni Firdevs cennetine sakin eyle. 71- Hayatımda ve ölüp kabrin karanlığına vardığımda bana merhametli ol ve böylece o karanlık nura açılsın. 72- Ya ilahi! Ne olur, Mahşerde amel sahifemi lütfunla ak eyle! Ve eğer hafif gelecek olursa sevap terazimi ağır getir. 73- Beni, keskin olan sırat köprüsünden koşarak geçir ve o büyük Cehennem ateşinden ve içindekilerden koru. 74- işlediğim her günahtan dolayı beni affet. Çok da olsa büyük günahlarımı bağışla. 75- Ey kadri yüce ismi taşıyan! Bütün tehlikeli işlerden kurtuldun ve selamete erdin. 76- Savaş, korkma! Harbet, çekinme! Vahşi ve yırtıcı hayvanlarla dolu her yere gir! 77- Saldır, kaçma! Dilediğin düşmanla mücadele et! Dört yanını kuşatmış da olsa hiçbir kralın gücünden korkma! 78- Ne bir yılandan korkarsın, ne de bir akrep görürsün. Ne de bir aslan gürleyerek sana gelir. 79- Ne bir kılıçtan, ne bir hançerin yaralamasından, ne bir mızraktan ve ne ortalığı almış kötülük ve tehlikeden korkma! 80- Bunu okuyanın mükâfatı Hz. Muhammed'in (a.s.m.) şefaatidir. Saf saf dizilmiş hurilerle birlikte Cennette toplanır. 81- Bil ki, Muhammed Mustafa (a.s.m.) en üstün Peygamberdir. Allah'ın yeryüzüne yayılmış kullarının en faziletlisidir. 82- Yüce şanından dolayı her dileğinin başında onu an, onu şefaatçi et ki zulüm ve tecavüzden kurtulasın. 83- Yâ İlâhî! Her gün, her an ve her rüzgâr estikçe o seçkin Mustafa'ya salât eyle. 84- O seçilmiş Muhammed'e (a.s.m.) ve bütün Âline yeryüzünün bitkileri ve kıyamete kadar esen rüzgâr adedince salât eyle! 85- Parıldayan şimşeklerle birlikte bulutlardan dökülen yağmurlar adedince ve yeri göğü dolduracak kadar salât eyle! 86- Bizzat Hz. Allah'ın ve meleklerinin ona salât ve selâm getirmesi (Onun büyüklüğünü göstermesi bakımından) sana yeter. 87- O halde sen de, yıllar ve günler sürdükçe ve güneş ışık saçmaya devam ettikçe, sürekli olarak ve şefaatini dileyerek ona salât getir. 88- Âl-i Hâşim'den (Haşim Oğullarından) o paklara, hacılar Kâbeyi ziyaret edip onu selâmlamaları adedince selâm eyle! 89- Yâ İlâhî! Hz. Ebû Bekir ve Ömer'den, Hz. Osman ve sarsılmaz Haydar'dan da (Allah'ın Arslanı Hz. Ali'den) razı ol! 90- Aynı şekilde bütün Âl ve Ashabından, evliya ve salihlerden ve bunlara tâbi herkesten razı ol! 91- Bu, Hz. Muhammed'in (a.s.m.) amcası oğlu Hz. Ali'nin sözleridir. Onda mahlûkat için ilimlerin özü ve sırrı toplanmıştır 0


Cemaatte isyan var bu durumdan medet umup ellerini oğuşturanlar var.
Dini cemaat liderlerinin büyük hataları.
H.Z Allah c.c. Ayeti kerimesinde; Hepiniz topluca sımsıkı Allahın ipine
sarılın.
parçalanıp ayrılmayın.(Âl-i imran103)
Buyurduğu halde İslâm toplumlarının durumuna bakın.
Kendi çıkarına engel konulduğunda herşey alabora olabiliyor.
Ne birlik kalıyor ne beraberlik.
Devleti dini düşünen yok, varmı yokmu iktidar olmak, veya
yandaşlarına menfaat temin etmek.
Dini islâm lideri görünen nice başı çekenler koltuk sevdası uğruna bolücülük
yapmışlar din
düşmanlarına zemin hazırlamışlardır.
Hamas ve Elfetih partilerini düşünün yıllardır birlik ve beraberlik tesis
edemedikleri için
Yahudiye karşı yemlik oldular.
H.z Allahın hükmüne bak müslüman liderlerinin tavırlarına bak. yazıklar olsun.
Şimdi ise Devlet yapılanmasında büyük rol oynayan cemaatta
AKP Hükümetinin aldığı dersane kararları yüzünden isyanı var.
Onların isyanından ellerini oğuşturup bu bölünmeden medet bekleyenler var.
Hz Allah c.c fırsat vermez sol zihniyetli partilere yemlik olmazlar inşaAllah.
Kalpteniman.


Cennet ve cehennem halen mevcuttur
Bulundukları yeri ancak h,z Allah c.c bilir.
Cehennem kâfirler için hazırlandığı gibi Cennet de müminler için hazırlanmıştır.
Rum kralı heraklin elçisi,sen genişliği yerler ve gökler Kadar olan bir cennete çağırıyorsun. O halde cehennem nerede ? diye Resulullah s.a.v. Efendimize sorduğunda şöyle buyurmuşlar.
SübhanAllah:Gündüz olduğu Zaman gece nerede olur?
Cennet son derece büyüktür milyonlarca insanları ilelebed barındırıp huzur ve sükuna rahat ve emniyete eriştiren böyle bir nimetler yurdunun büyüklüğünü tasarruf etmek imkânsızdır.
Allahütealâ Ayeti kerimesinde şöyle buyurmaktadır:
Orada her nereye baksan bir Nimet pek büyük bir saltanat görürsün. (İnsan-20)
Ebu hüreyye radyallahü anh dan rivayet edildiğine göre Resullah s.a.v. Efendimiz hadisi şeriflerinde şöyle buyurmuşlardır:
Sizden birinizin yayı veya kamçısı Kadar cennette ki bir yer dünyadan ve içindekilerden daha hayırlıdır.
Cennet Nimet yurdudur göz nereye bakarsa Nimete bakar.Herkes kendilerine verilen nimetleri seyreder.
Hiç kimse hiç bir şeye hasret kalmaz.
H.z Allah c.c. cümlemizi bize vadettiği cenneklerini kazanmamızı nasip etsin İnşaAllah Amin.
Hatemi veli h.z 0


CENNETLİK KULLARIN HZ. ALLAHIN CEMALİNİ GÖRMESİ
Muhyiddin ibni Arabi hazretleri, Ebabekir El Nakkaşın cennetlik kulların Hz. ALLAH’ın cemalini göreceklerini açıklayan hadisi şerifte geçen konuları açıklıyor ve buyuruyor ki,
Hak Teâla ibadına (kullarına) umumi bir ziyaretle tecelli etmek isterse, Hakkın münadileri bütün cennetlerde,
Ey cennet ehli, Azamet minnet sahibine, yakın pak mekân sahibine, ulu nazar sahibine selama durun karşılayın.
Rabbinizi görmeye koşun.
Bunun üzerine bütün cennetlikler Aden cennetine doğru koşup giderler.
Her taife kendi mertebe ve derecelerine göre yerlerine otururlar.
Yemek sofralarının kurulması emredilir ne dünyalarında ve ne de bulundukları amel cennetlerinde, görmedikleri özel sofralar önlerinde hazırlanır.
O kadar nefis yemekler verilir ki, bunları ne evlerinde ne de başka bir yerde görmüş ve yemiş değillerdir.
Bu yemek şöleninden sonra ne hayatlarında ne de sonradan giymedikleri nadide elbiseler kendilerine giydirilir.
ALLAH'ü Teâla.
Bu yaşanacak güzel hayatı onaylayarak, gözün görmediği, kulağın işitmediği, Hiçbir beşeri kalbin aklına gelmediği şeyler giyerler buyurmuşlardır.
Bundan sonra oradaki beyaz miskten toplayarak Cennet evlerine dönmüş olurlar.
Özel amelin meyvesi, İlahi güzelliği görmek olmayıp, Cennet nimetlerine kavuşmaktır.
Gaye ve hedef bu idi, bu yönleri açıklamıştık.
Bu şölen esnasında, aniden bir nur gözlerini alınca. Cümlesi secdeye varırlar.
O sırada o ışık zahiren gözlerine batınen basiretlerine girmiş olur.
Vücudlarının en ince ufak akşamına kadar Rabbin güzellik nuru içlerini doldurmuş olur.
O sırada oradakilerin tümü göz ve kulak kesilmiş olur. Yön ayrıntısı yapmadan kendi zatında onu görür onu işitir.
İşte bütün bunları tümü ile onlara o nur vermiştir ki, bununla müşahedelerini yapmış olurlar.
Bu sırada onlara ALLAH’tan bir elçi gelerek onlara, Rabbinizi görmek için hazır olun işte sizlere görünüyor demesi üzerine tümü onu görmek için hazırlanır.
Hak Teâla kendini üç örtü arkasından gösterir ve görünür.
Bu üç hicap şunlardır.
1. izzet hicabı
2. Azamet hicabı (ve büyüklük)
3. ululuk hicabı (yükseklik )

Oradakilerin kendilerinde bu hicaplara bakmak cesaret ve kudretleri olmadığından, Hak Teâlâ’ya bakamazlar.
Hak Teâla en büyük hicapçıya, İbadımın (kularımın) beni görmesi için aramızdaki bu perdeyi kaldırın buyururlar.
O sırada Hak Teâla tek örtü arkasından kendisini o güzel ve ince adı ile göstermiş olur.
Oradakilerin hepsi onu görür ve üzerlerine kolaylık nuru yağar.
Rabbin güzelliği onları şaşırtmıştır, bu güzellik nuru ile onlar da parlamış olurlar.
Şeyh nakkaşın Hadisinin devamında, kıyamet durakları hakkında Hak Teâlâ’nın Ey ibadım (kullarım) sizlere selamım olsun, sizlere merhaba, ALLAH’ın sizlere selamı var.
Ebedi ve mutlu olarak içeriye girin.
Cennet sizleredir. Nefislerinizi buradaki nimetlerle doldurun.
Ve iyi edin.
Mükrim (ikram eden) olandan sevap alın ve ebedi kalın. İşte sizler imanlı müminlersiniz.
Bende her şeye hakim iman sahibi ALLAH'ım, Adlarımdan birini parçalayıp size dağıttım.
Artık sizler için korku yoktur.
Sakın kederlenmeyin sizler benim Evliyamsınız komşum ve dostlarımsınız benim mahiyetimsiniz. Muhabbet ehlimsiniz benim evimdesiniz.
Ey Müslüman kullarım, siz Müslüman bende selamım.
Evim de selam evidir sizlere yüzümü göstereceğim, yüzümdeki hicabı kaldırıp sizleri teselli edersem bana hamd edin.
Utanmadan sıkılmadan emniyet ve selametle evime girin bana cevap verin etrafımda oturun ki, yakından beni göresiniz.
Sizlere hediyelerimden hediye vereyim.
Sizleri mükâfatlarımla sevindireyim.
Güzelliğimle sizleri bayıltayım mülkümden size mülk vereyim gülüşümle sizleri memnun edeyim.
Ruhumu sizlere koklatayım İşte vaktiyle korkarak sevdiğiniz Rabbiniz benim.
Ben bütün bu vasfı celalimle sizden memnunum.
Ve sizi severim.
Nefisleriniz ne dilerse gözleriniz neden hoşlanırsa hepsi bende vardır ne arzu ederseniz vereceğim sakın utanmayın ve uzak kalmayın İşte zengin ve cömert olan ALLAH benim vefa ve sıdk sahibi benim.
Evimi sizlere mesken yaptım Cennetimi sizlere helal kıldım, Zatımı sizlere gösterdim, istediğinizi bana sorun.
Artık miskinlik yoktur keder, hastalık ve ihtiyarlık da yoktur, kötülük te yoktur.
Siz ebedi buranın sakinlerisiniz. Sizler ki itaat etmiş yasaklarımdan kaçmıştınız İhtiyaçlarınızı bildirin ki, size ikram edeyim.
Cennet halkı bu ilahi hitap karşısında hayran ve sevinç içersinde bu bizim ne umduğumuz ve ne selametimiz değildi.
Bizler Yalnız senin Cemalini görmek ve rızanı almak isteriz başkaca Hiçbir şeye ihtiyacımız yoktur.
Ya Rabbimiz dediler bunun üzerine Hak Teâla İşte size yüzümü gösteriyorum bakın ve kendinizi müjdeleyin Rızam hepinizin üzerinde olsun.
Kalkın zevcelerinize gidin çocuklarınızla eğlenin ve gülün evlerinize bahçelerinize girin hayvanlarınıza binin minderlerinize ve yataklarınıza yaslanın.
Komşularınızla tanışın ve muhabbet edin.
Rabbinizin vereceği hediyeleri kabul edin.
Karanlıkta değişiniz gaileniz kalmamıştır. Mevcudiyetimin yakınında olmanızdan sonsuz emniyettesiniz.
Buradan kevser ve gafur nehrine gidiniz Tesnim, selsebil ve zencebil isimlerindeki saf ve temiz olan su ile yıkanınız.
Sonra orada kurulan yeşil renkteki çadırlara giriniz yüksekçe kurulan yataklarınıza uzanın burada sonsuz bir gölge akan sular yasak edilmemiş ve henüz koparılmamış yemişler vardır.
Onlardan koparıp yiyiniz buyurmuşlardır.
Hak Teâla bu hitaptan sonra yüzündeki örtüyü kaldırır ve ibadına (kullarına) görünür Tümü secdeye varırlar.
Hak Teâla onlara başınızı kaldırın burası secde yeri değildir.
Ben sizi secdeye değil görmeye davet etmiştim bundan sonra bir diyeceğiniz var mı buyurur onlar,
Ya Rabbimiz sen bizi Rıza evine aldın Cehennemden kurtardın bizi kendine komşu ettin kereminle bizi giydirip süsledin ve bize yüzünü göstererek mest ettin derler.
Hak Teâla daha var buyurur Onlar, bu ne olabilir diye sorarlar. ALLAH'ü Teâla da, Hakkınızda rızamın devamlı olmasıdır. Bunu sizden esirgemiyeceğim buyurur.
Bu ne güzel bir söz ve ne güzel bir müjdedir.
Hz. ALLAH(c.c) Cümlemize böyle bir akıbet nasip etsin. Bundan sonra Resulu Ekrem (s.a.v). Efendimiz,
Estaizübilah;
İnne eshabel cennetil yevme fişuğulün fakihun. hüm ve ezvacühüm fi zilalin alel eraiki müttekiün. lehüm fihe fakihetüv velehümmayeddeun selamunkavlemmirrabbirrahim, Ayeti kerimesini okumuştur.
Kıyamet hakkındaki ebabekir El Nakkaşın hadis nakli burada bitmiş oluyor.
Muhterem kardeşlerim sizi bilmiyorum fakat bu hadisi şerif bizi Ahirete götürdü ve dünyaya geri getirdi Şahsen çok etkilendim belki sizin içinizde de bu atmosfere giren olur ümidi ile buraya astım.
Muhakkak ki aklımızın almıyacağı pek çok mevzu geçiyor. Şahsen fikrim şudur ki, Hz. ALLAH’ı inkâra teşvik kıssaları hariç, Her kıssayı okumak lazımdır aklını kullanan her okuduğundan bir hisse çıkarır böyle konular Rızıklara benzerler. Yediğimiz gıdaların da bazısı acı bazısı tatlı bazısı da ekşi fakat hepsinin içinde vücudumuza yarayan vitaminler var.
Biz acı ekşi demeden yiyoruz. Böyle konuları da eleştiri hastalığına yakalanmadan okuyup faydalanmamız lazım.
Şöyle bir kıssa anlatırlar meczup bir çobanı yemek yerken görmüşler hem yiyor hem şükür ediyor hemde dua ediyormuş.
Ey yüce ALLAH’ım verdiğin rızıktan karnımı doyurdum fakat sana da biraz ikram etmek istiyorum kabul eder misin Hey ALLAH’ım diye söylenirken onun o haline şahit olan bir âlim sen ne yapıyorsun, Haşa ALLAH’ın yemeğe ihtiyacı olur mu deyince, kendisine gaypten bir ses gelir.
Girme kulumla aram diye.
Şimdi tam olarak hatırlayamadım şöyle bir kudsi hadis var zannediyorum Hz. ALLAH(c.c) Ben kulumun zannına göreyim buyuruyor.
Muhterem kardeşlerim Hz. ALLAH(c.c) Onu layıkı veçhile olarak bilmemizi cümlemize nasip etsin Amin. Velhamdülillahi rabbil Âlemin.
ALLAHümme salli ala seyyidina ve nebiyyina Muhammedin ve ala Ali Muhammed.
Kalpteniman. 0


Cennette vücud elbisesi
Resulullah s.a.v. Efendimiz Hadisi şeriflerinde şöyle buyurmuşlardır.
Cennete giren Nimet görür fakirlik görmez.
Elbisesi eskimez gençliği tükenmez.
(Müslim 2836)
Sonsuz lüks ve konfor,sürekli sulh ve huzur Cennet sakinlerini
her yönden kuşatmıştır.
Hem bedeni hem de ruhi bakımdan son derece güçlü
ve kabiliyetli olacaklardır.
Resulullah s.a.v. Efendimiz diğer bir hadisi şeriflerinde:
cennete giren her müminin ataları Adem a.s.m. ki gibi bir bünyeye sahip olacaklarını,
hatta altmış metre boyunda olacaklarını beyan buyurmuştur.
Diğer bir hadisi şeriflerinde ise:
Bir kimse cennetlik olarak ölürse, büyük veya küçük yaşı ne olursa olsun,
otuz yaşında bir kimse olarak cennete girer ve bu yaş ebediyyen değişmez.
Cehennemlikler için de durum böyledir.(Tirmizi 2565)
Diğer bir hadisi şeriflerinde ise:
Erkeklerin bıyıkları yeni terlemiş gençler görünümünde olacaklarını,
kadınların ise çok güzel tenli ve çok güzel elbiselere bürünmüş halde
bulunacaklarını, onların da onaltı yaşlarında olacaklarını beyan buyurmuşlardır.
Bu hususta Ayeti kerimede ise Hazreti Allah c.c. şöyle buyurmaktadır.
ÇALIŞANLAR BÖYLE BİR EBEDİ NİMET İÇİN ÇALIŞSINLAR(Saffat 61)
H.z Allah c.c. cümlemizi bekleyen bu ebedi nimetlere kavuşmamızı nasip etsin
İnşaALLAH
Hatemi veli h.z 0


Cin korkusu ve yardım

CİN KORKUSU
Soru:
Cinler insanların içine girebilir mi?
içimizdeki bu tür korkuları nasıl atarız?
Cinler insanlar tarafından görülebilir ve duyulabilir mi?
Cevap:
Cinler de bir tür yaratıktır. Onların da inananı inanmayanı vardır.
İnsan topraktan, cinler ateşten, melekler de nurdan yaratılmıştır.
Cinler yerler, içerler, evlenirler, yaşarlar, ölürler.
Cinler de Allah’ın aciz yaratıklarıdırlar. Allah’ın izni olmadan kimseye yararları ve zararları olmaz.
Başta şeytanın ve cinlerin şerlerinden emin olmak için Allah’a yalvarmak ve ona sığınmak gerekir.
Her rahatsızlığı boş şeylere yormaya gerek yok, doktoru da unutmayın. Bir sinir hekimine durumunuzu anlatın, ama Allah’la olmaya çalışın.
Şunu unutmayalım ki şeytanın sahibi h.z Allahtır.
O müsaade etmedikçe ne içimize girer ne de bize zarar verir.
Fakat biz nefsimize uyar h,z Allahtan uzaklaşırsak şeytana yakamızı kaptırırız.
Biz gaflete düşmemeliyiz her an h.z Allahın zikriyle meşkul olmalıyız.
H.z Allah c.c Festaiz billah buyurarak O.na sığımamızı emrediyor.
Bir kul kalpten iman ederek h,z Allaha sığınırsa şeytanın gücü sıfıra düşer.
H.z Allah c.c. cümlemizi şeytanın ve ona uyan cin ve insan şeytanlarından muhafaza etsin inşaAllah.
Kalpteniman 0


Cin ve insan şeytanlarından korunmak
İNSAN ŞEYTANLARINDAN KORUNMAK
H.Z. ALLAH c.c. gözlerimizin görmediği
tehlikelerden korunmamız için EUZÜBİLLAHİMİNEŞŞEYTANİRRACİM kelimesini
söylememizi emir buyurmuştur.
Bizi tehlikelerden uzaklaştırmak
isteyen h.z. ALLAH c.c. bu kelimeyi söyleyip cin ve insan şeytanlarından emin
olmamızı istiyor. onun için her ne işe başlayacak olduğumuzda bu güçlü cümleyi
söylersek h.z. ALLAHA sığınmış oluruz .
Çünkü her tarafımız görünen ve
görünmeyen tehlikelerle doludur evde yolda uyurken ve uyanık iken her her çeşit
tuzaklara karşı da cin ve insan şeytanlarından da korunmak için bu güçlü sözü
söyliyerek her şeye gücü yeten rabbimize sığınmalıyız .
Hele insan şeytanları neden daha tehlikeli diye
sorarsanız bu kunuda uzman alimler diyorlar ki ,insan şeytanları bazen cin
şeytanlarını geçerler. Çünkü cin şeytanını göremeyiz kalbimize vesvese verir
bizde euzü besmele ile felak nas birde fatiha okuruz h.z. ALLAH c.c. içimizde
olan vesveseyi şeytan ile beraber def eder.
İnsan şeytanın tehlikesi ise, insanı
söz ile fiili olarak tahrik eder seni elinden çeker gel ben bir yer biliyorum
oraya gidelim gör ki neler var der, alır zinaya götürür alır meyhaneye götürür
alır kumara götürür. yoldan çıkmış kadın şeytanı ise senin gönlüne girer yuvanı
bozar.
İnsan şeytanlarının tuzakları bitmez
tükenmez kendisi imansız olduğu için seninde dinden imandan kopmana sebep olur.
onun için çok dikkat etmek lazım .
H.z.ALLAH c.c. ayeti kerimesinde
buyuruyor ki,
Estaizbillah,
YA MUHAMMED BİZ SANA OLDUĞU GİBİ HER PEYGAMBERE DE İNSAN VE CİN ŞEYTANLARINI DÜŞMAN ETTİK.
Bu ayeti kermeye göre insandan da
cinlerden de şeytan oluyor.
Bir insan ki, bizi ahlaksız işlere teşvik ediyorsa bilinmeli ki o kişi insan kılığında şeytandır.
Başka bir deyimle şeytanın emri altına
girmiş insandır.
Onun için böyle insan karşımıza
çıktığında hemen rabbimize sığınmamız lazım .
Sığınma nasıl olmalı, insan kendinin
aciz bilgisiz olduğunu h.z. ALLAHIN ise her şeyi bildiğini bütün kalbinle inanmalıdır.
O duygu ve düşünce ile de her
şeyi bilen rabbisine sığınmalıdır.
Kulun h.z. ALLAHI bilmesinin delili
şudur ki, h.z. ALLAHIN her şeyi bildiğine canı gönülden inanmasıdır.
Çünkü bu hususu açıklayan ayeti
kerimesinde buyuruyor ki,
Estaizü billah,
ELE YAĞLEMU MEN HALAKA VEHÜVEL LATİFÜL
HABİR .manası ise,
YARATAN BİLMEZ OLURMU HİÇ O HER ŞEYİ BİLENDİR . El mülk süresi.
Bu iman ile çekilen euzü besmele karşılıksız kalmaz h.z. ALLAH onu her tehlike karşısında muhafaza eder.geçmişte yaşamış büyük evliyalardan olan şeybani rai hazretleri çobanlık yapar koyun
otlatırdı.
Cuma namazı vakti geldiğinde euzü
besmele okuyarak sürünün etrafına çizgi çizer koyunları daire içine alırdı.
Dikkat edenler gördü ki, koyunlar ne
çizgiden dışarı çıkıyor, ne de bir yabani hayvan çizgiden içeri giriyordu.
Tabiidir ki, euzü besmeleyi tam itimat ve güvenle okuyordu.
İşin özü bu noktada gizli, kendisi
h.z. ALLAHIN zikriyle şükrüyle doluydu.
Ona sormuşlar kurtlar ne zamandan beri
koyunlarına yanaşmıyor , buyurmuş ki, her şeyin idaresi kendinde olan sahibime
emenet ettiğimden beri buyurmuş.
ALLAH dostları demişler ki ,sen dilini
yaratanın ismini zikretmeye alıştırırsan ,o yüceler yücesi ile irtibat halindesin demektir.
Bu ne büyük bir hazinedir ki her şeyin
kumandası emrinde olan sonsuz kudreti ilahi ile berabersin .
O ise bize mesajını göndermiş ve
buyuruyor ki,
NEREDE OLURSANIZ OLUN BEN SİZİN İLE
BERABERİM. (hadid 4.)
Diğer bir ayeti kermesinde ise ,
Estaizbillah;
BEN SİZE ŞAH DAMARINIZDAN DAHA YAKINIM.
(kaf 16.)
Bizi bu kadar yakından takip eden
sahibimiz var ve biz ona candan sığınmayı yapmıyoruz.
Ya insan şeytanın veya cin şeytanın
tuzağına düşüyoruz bir de en büyük kusurumuz izlendiğimizin farkında olmayışımızdır.
Kendimize soralım her anımızın h.z.
ALLAH c.c. tarafından izlendiğine tam olarak inanmış olsak ,biz ağzımızdan
çıkan her söze dikkat eder dilimizi yalan sözlerden gözümüzü harama bakmaktan
sakınırız.
Yani rabbimiz ile irtbat halinde
oluruz.
Şöyle düşünelim , cebimizde her yerde sözü geçen bir yetkilinin Telefon numarası var bize ne kadar huzur verir değil mi, kaldı ki, o kişinin de sözünün
geçmediği yer olabilir fakat, h.z. ALLAHIN hükmü ise her yerde geçerlidir.
Üstelik onun ile irtibat kurmak için telefona da ihtiyaç yok , lazım olan tam
iman ile dolu olan bir kalp.böyle bir kalbe sahip olan insan her şeye sahip
demektir.
H.z. ALLAH cümlemize böyle imanlı bir
kalbe sahip olmamızı nasip etsin.amin Velhamdülillahi rabbil alemin

ALLAHÜMME SALLİ ALA SEYYDİNA VE
NEBİYYİNA MUHAMMED...
Kalpten inan ey müslüman 0


Çeşmi Giryan
Rüyetullah diye bir konu açtık h.z Allahın cennetlik kullarına
bir liyakat olarak ekstra bir lütuf
olarak icap perdesini kaldırarak zatı Alisini gösreceğini
haber veriyor çünkü karşımızda Ayeti kerime var demiştik,
Biz bundan sonra neyin ispatını yapmaya neyin kelamcılığını yapmaya
çalışıyoruz.
Her alimin bir görüş açısı ve aklı ve gözü ile baktığı bir penceresi var saygı duyarız.
Bize sabit fikir diyorsunuz kalıplaşmış zihniyet diyorsunuz.
Doğru bizim de bir bakış açımız var manevi bir penceremiz var.
Ne dir o ?
H.z ALLAH c.c Sonsuz kudret ve azamet sahibidir, nasıl isterse öyle yaratır.
Nasıl isterse öyle görünür, O'nun işine akıl sır ermez.
Kün dedi mi o iş bitmiştir İşte Allah budur.
Dünyada yaratılmış olan sufli nefsin de içinde bulunduğu bu bedenimizle
biz eşi ve benzeri olmayan hiçbir şeye benzemeyen sahibimizi nasıl bilebiliriz.
Fakat Ahirette bizlerin nasıl bir bedenle yaratılacağımızı bilmiyoruz, nasıl ki
dünyaya gelmeden Ruh halindeyken nasıl yaratılacağımızı bilmediğimiz gibi.
Dünyada yaratılan bedenimiz etten kemikten kandan.
Acaba ahiretteki bedenimiz nasıl olacak çünkü hiç eskimeyen hiç yıpranmayan
bir bedenimiz olacak ebediyetten bahsediyor sahibimiz ebedi bir yaşamdan bahsediyor.
Demek oluyor ki h.z Allah c.c bizlere öyle gözler takacak ki h.z Allahı cennette göreceğiz
İnşaAllah fakat günahkarlar bu nimetten mahrum kalacaklar.
Sayfalarca laflamaya kelamcılığa gerek yok iş bundan ibaret.
Size bir hatıramı anlatayım:
Sene 1961 Ankara mamak muhabere okulunda askerdim.
Cuma günü namaz kılmak için mescide gittim.
Görevli imam asker arkadaşımız hutbeye çıktı konuya girdi.
Konu h.z Allahın dünyayı nasıl yarattığı hakkındaydı.
H.Z Allah evvela arapça bir isim söyliyerek bunu yarattı dedi.
Hemen arka arkaya arapça isimler söyliyerek hatırladığım kadar yedi
kadar sayarak onun üstüne onu,onun üstüne onu koydu en üstüne de
dünyayı koydu deyince o kadar üzülmüştüm ki,
Namaz bitince görevli imam asker arkadaşımla buluştum ve senin okuduğun
kitap kim tarafından yazılmış bilmem fakat sen o kitabı bir daha sakın okuma dedim.
Neden deyince senin okuduğun sohbet cahili sapık, akıllıyı da dinden soğutur demiştim.
Ve şöyle devam etmiştim.
H.z Allah öyle bir Allah ki, O bir şey yapmaya hükmettiği zaman plan ve projeye
ihtyaç duymaz Kün dediği zaman o iş hemen oluverir demiştim.
Biz h.z Allahı böyle biliriz.
Sizin de buyurduğunuz gibi ömrümüz her an h.z Allah ile muhabbet etmekle geçsin
laf ebeliği ile geçmesin en kısa yoldan h.z Allah böyle bilinir. H.z Allah c.c
cümlemizi Zatına kul Habibine ümmet etsin. Amin.. 0


Çok tesirli dua.
Ya Vedud,Ya Vedud.
Ya mübdi, Ya muid.
Ya Fealun Lima yürid.
Eselüke binuri vechikellezi Male,e erkâne Arşike.
Ve eselüke bikudretikelleti kadderte biha hakkeke.
Vebi rahmetikelleti Vesiat küllü şey, in Lâilahe illâ ente.
Ya mugis egisni.
Ya mugis egisni.
ya mugis egisni Amin.
Vel hamdü lillâhi Rabbil Alemin... 0


Çorak Toprağa Umut Tohumu Ekmek
Geçtiğimiz yaz elime gülistan isimli bir kitap geçti yazarı şeyh Sadi Şirazi içinde ilgimi çeken bir kıssaya rastladım ilginizi çeker düşüncesi ile buraya naklediyorum.
Arap haramiler kervan yolarını kapamıştı. Civardaki halkın korkulu rüyası olmuşlardı. Devlet baş edemiyordu.
Üzerlerine gönderilen askerleri geri püskürtmüşler kaç kez çatışmaya girmişler sağ olarak kurtulmuş devlet güçlerini dize getirmişlerdi.
Sarp ve ulaşılması güç bir dağa yuvalanmışlardı.
Kale gibi korunaklıydı bulundukları yer. Civarın ileri gelenleri bir araya gelip bir çözüm yolu aradılar.
Bir şeyler yapılmalıydı böyle giderse baş edemeyiz dediler. Kökleri taze bir fidanı söküp çıkarmak kolaydır topraktan.
Derinlere kök salmış olgun bir ağacı onlarca güreşçi sökemez yerinden. Pınar başını bir kürekle kapamak mümkündür Su artınca fil üstünde geçmek bile imkânsızlaşır.
Görüşme sonucunda haramilerin durumlarını gözetlemek üzere bir gözcü gönderilmesine karar verildi.
Uzakta güvenli bir yere gizlendi. Bir kaç gün sonra soluk soluğa geldi.
Haramilerin soygun yapmak üzere gittiklerini sığınaklarının boş olduğunu söyledi.
Gözü pek ve savaşçı yiğitler seçildi. Sığınağa gönderildi. Hendeklere ağaç diplerine ve oyuklara gizlendiler.
Gece karanlığı yeryüzünü örtünce haramiler dönmüştü. Beraberlerinde bir hayli ganimet getirmişlerdi.
Yorgun oldukları için ganimeti yerleştirdikten sonra uykuya yattılar. Güneş batmış etrafı karanlık kaplamıştı.
Yunusu balık yutmuştu sanki. Birkaç saat sonra pusudaki yiğitler birer birer çıktılar derin uykudaki haramileri kıskıvrak yakaladılar. Ellerini bağlayıp saraya doğru yola çıktılar. Huzura çıktılar,
Padişah hepsinin öldürmeleri için emir verdi. Aralarında genç bir harami vardı. Yüzü baharda bahçenin yeşillenişi gibiydi. Çiçeği burnundaydı. Vezirlerden biri atıldı, sultana yakararak,
Ömür bağından yemiş yememiş bu genç, dedi, gençliğinden bir yarar görmemiş canını bağışlarsanız kullarınızı mutlu edersiniz sultanım.
Padişah doğru bulmadı bu düşünceyi. Soysuz olan iyilikten anlamaz dedi.
Yeteneksiz kişiyi eğitmeye çalışmak kubbenin üzerinde ceviz durdurmak gibidir. Bunların çocuklarını yakınlarını ve ailesini de ortadan kaldırmalı. Köklerini kazımalıdır. Ateşi söndürürken korunu bırakmak ya da yılanı öldürüp yavrusunu bırakmak akıl karı değildir.
Bulutlar sonsuzluk suyu yağdırsa da üzerine söğüt meyve vermez.
Soysuzla zaman yitirme, hasır kamışından çeker çıkmaz.
Vezir az önceki isteğinden vaz geçti sultanı dinleyince.
Onu onayladı ve ALLAH varlığını sürekli kılsın dedi. Doğru söylüyorsunuz lakin bu delikanlının kötülerle arkadaşlığı sürse onlardan biri olacak ve onlara benzeyecek.
Oysa çocuk denecek kadar küçük o, fıtratı tümüyle bozulmamış. İyilerle düşüp kalkar onlardan yararlanırsa umarım güzel ahlaklı olur.
ALLAH’ın elçisi, Her çocuk İslam fıtratı üzere gelir dünyaya buyurmuştur fakat anne babası sonradan Yahudi, Hristiyan, Mecusi olarak yetiştirebilir.
Hz. Lut peygamberin oğlu kötülerle arkadaş olduğundan onun izinden gitmedi ve peygamber ailesinden olma onurunu yitirdi.
Ashabı keyfin köpeği bir kaç gün iyilerin peşinden gitti ve insan gibi onur kazandı.
Vezirin bu sözleri sultanın içinde genç harami için olumlu bir rüzgâr estirmişti. Sultanın nedimleri de katıldılar onun dileklerine ve af edilmesi için yalvardılar.
Padişah bir vakit düşünüp taşındıktan sonra, delikanlının canının bağışlandığını söyledi ve Zalim Rüstem’e ne dediğini biliyor musunuz? Dedi.
Düşmanı güçsüz ve önemsiz görmek yanlıştır. Kaynağı küçük su çoğalınca deveyi bile sürükleyebilir önünde. Vezir delikanlıyı getirdi evine ve bakımını yüklendi. Eğitimi için bir öğretmen görevlendirdi.
Kısa ve gayretli bir tedrisattan sonra, güzel konuşmayı doğru düşünmeyi, sultanın huzurunda nasıl oturup kalkacağını memleket meselelerini hülasa kendisine lazım olan her şeyi öğrendi.
Bir gün padişahın huzurunda, imalı bir biçimde akıllı ve iyi insanların tesiri ile delikanlının ahlakının değiştiğinden söz etti vezir. Eski huylarından tümüyle vaz geçti dedi.
Padişah gülümsedi ve insanların arasında yetişse de kurt yavrusu kesin kes kurt olur dedi. Aradan bir kaç sene geçti mahallenin serseri gençleri ile arkadaşlık kurmaya başladı içki içip sarhoşluk yaparak mahalleyi rahatsız etmeye başladı.
Onun bu haline mani olmak isteyen vezirin iki oğlunu öldürüp para ve mücevherleri de çalarak geldiği yer olan dağa kaçtı.
Padişah bunu duyunca kötü demirden iyi kılıç olur mu hiç? Dedi üzüntüyle. Alçak kişi terbiye ile adam olmaz.
Yağmur tertemiz ve yararlıdır. Fakat lale bahçesine yağarsa çiçek bitirir. Çöplüğe yağarsa çerçöp...
Umut tohumunu boş yere ekme, kötüye iyilikte bulunmak iyiye kötülükte bulunmak demektir.
Devlet idarecilerimiz de PKK sempatizanlarına iyilikle muamelede bulunuyor İnşaALLAH iyilikten anlarlar
Kalpteniman. 0


Daha evvel sormuştum
Daha evvel sormuştum yine soruyorum, Kuranı Kerimde adları geçen lat, uzza, menat.
ve diğerleri, H.Z Allahın veli kulları gibi İslam dinine ve o dini getiren Muhammed Mustafa
sallellehu Aleyhi vesellem efendimize inanıyorlarmıydı, lâîlahe İllallah diyorlarmıydı.
Demiyorlardı diyeceksiniz. Diyemezlerdi çünkü son din son peygamber gelmemişti
sapıklık içinde yaşıyorlardı.
Son din son peygamber Efendimiz geldi tebliği yaptı onu yalanladılar onları tehvide
bir olan Allaha davet etti kabul etmediler şirklerine davet ettiler.
Hahamlarına uyanlar da son peygamberi ve son dini kabul etmediler onlarda
şirke düştüler.
Devamlı öne sürüp alet ettiğiniz ayeti kerimeler inkarcı kavme indi.
Bunu bile bile rabıta bahanesi ile ölüden yardım bahanesi ile doğruyu yanlış gösteriyorsunuz.
Yine soruyorum son dine, son peygambere inanan Lâilahe İllallah tehvid kelimesini diline
tesbih eden hakikat ehline bu iftirayı yaparken içinizde bir rahatsızlık hissetmiyormusunuz.
Lat mış, uzza mış, menat mış, bırakın bunlara uyan sapıkları.
Onları evliya yerine onlara uyanları da müritlere benzetmekten vaz geçin artık.
Günahtır günah Allahtan korkun.
Kalpten iman 0


DARBE KORKUSU VE SAKALDAN RAHATSIZLIK DUYANLAR DARBE KORKUSU VE
SAKALDAN RAHATSIZLIK DUYANLAR
(Yıl 2005) Viyana caddelerinden birinde adetim icabı yürüyüşe çıkmıştım.
Bir noktada karşıma avusturyalı bir sarhoş rastladı.
Yüzüme bakıp sakalımı işaret ederek senin yüzünde uzattığını, ben aşağısını göstererek, burada bırakıyorum dedi.
Ve sırıtarak uzaklaştı ben hiç muhatap olmamıştım.
Yanlız içimden, Yarabbi çıkarma karşıma böyle insanları dedim ve içimden eğer türkiyede yaşasaydım böyle insanlar karşıma çıkmazdı diye düşünmüştüm.
Aynı sene izinimizi geçirmek üzere türkiyeye memleketimize gittik.
Esenler terminalinde Çanakkale otobüsüne en öndeki iki numaralı koltuğa bilet aldım.
Otobüsün hareket saatine az bir zaman kala ben yerime oturmuş gazete okuyordum.
Biraz sonra üç numara olan yolcu arkadaşım geldi yüzüme baktı ve hiç konuşmadan oturdu.
Ben korüdor tarafında o ise cam tarafında oturuyorduk. En az beş saat yol gidecektik.
Bir saat kadar yol almamıza rağmen yolcu arkadaşım devamlı camdan dışarı bakıyor benim tarafıma ancak servis yapan muavin ile muhatap oluyordu.
İçimden geçirdim bu da Avusturyalı sarhoş gibi bizim sakaldan rahatsız mı oldu acaba diye kendi kendimi sorgulamıştım.
Biraz sonra ona dönerek merhaba yol uzun biraz konuşursak vakit çabuk geçer dedim.
Tamamda ne konuşabiliriz dedi.
Bende, siz konuşmak isterseniz biz konuşacak bir şeyler buluruz dedim.
Pekii o zaman sana bir şey soracağım.
Yüzünü neden sakal ile örtüyorsun dedi.
İkinci sorum ise madımak otelinde yakılan insanların durumu hakkındaki düşünceni öğrenmek istiyorum orada yapılan caniliği tasdik ediyormusun fikrini söyle ondan sonra seninle konuşuruz dedi.
Bende, Sakalımı neden bıraktığımı soruyorsan ona cevabım.
İnandığım dinimin önderinin sakallı oluşundan imanım gereği bıraktım.
Madımak otelinin yakılmasını da Allaha inanmadığını söyleyen şeytana tapan aziz nesinin şeytanının müslümanları kışkırtmasından olduğunu söyleyince iyice öfkelendi, ve bak tahminim çıktı sende irticacısın dedi.
Fakat Az kaldı, sizin kökünüz kazınacak sizin hakkınızdan asker gelir dedi.
Ne demek yani deyince.
Sen pek alâ benim ne demek istediğimi anlamışsındır dedi.
Ben de ben senin ne demek istediğini anladım fakat sen beni anlıyamadın, biz rejim düşmanı olmadık.
Fakat ben sizi din düşmanı olarak algıladım deyince.
Dinden kitaptan bahsediyorsun hangi
dinde var insanları diri diri yakmak dedi.
Ben de şunu kesinlikle bil ki, o olayın meydana gelmesine bir gün evvel aziz nesin dağıttığı ben Allaha değil şeytana inanıyorum sözleri yazılan ve dağıtılan broşürlerden kaynaklandığını ve bu broşürlerin cuma namazından çıkmakta olan cemaate dağıtılıp tahrik edilmesinden kaynaklandığını ve ben şahsen o olayların yaşanmasından üzüntü duyduğumu bu olayların patlak vermesine aziz nesinin sebep olduğunu söyleyince biraz sakinleşti.
Ve ona, şeytan onu aldattı imandan etti ve ona, ölümünden sonra kendisini parça parça etmelerini cesedinin yerinin belli olmamasını telkin ederek vasiyet etmesini sağladı o vasiyeti üzerine cesedini parçalara böldüler ayrı ayrı yerlere gömdüler.
Yakın zamanda da yakınları kabrini nerede olduklarını bilmedikleri için şaşkın vaziyette dolaştıklarını medyada seyretmişsindir deyince.
Haberim olmadı dedi.
Bak kardeşim ben buğün uçaktan indim bu otobüse bindim sen gurbete çıkmadı isen anlamzsın bizim ömrümüz gurbette geçti biz vatan sevgisini çok iyi biliyoruz.
Devletimiz içindeki bu ayrımcılıklara da çok üzülüyoruz az evvel darbe lafına benzer bir laf ettin sakın temenni etme.
Allah bizi darbelerden korusun sen de biliyorsun geçmişte yapılan darbeler yüzünden devletimiz yerinde saymadı mı dedim.
O ise sizin gibi sakallılar başta olacağına darbe olsun daha iyi deyip muavini çağırdı ben biraz uyumak istiyorum en arkada boş koltuk varmı deyiverdi.
O öyle söyleyip arka tarafa geçince çok mahzun olmuş üzülmüştüm çünkü Avusturya sarhoşu sakalımı beğenmedi önünü gösterdi, bu Türk ırkdaşım yolcu arkadaşım da sakalıma taktı ve darbeyi gösterdi ve benim izin heyecanımı kırdı.
Yolculuğum bitti biz evimize geldik.o günün gecesi yatağıma yatarken yolcu arkadaşın söylediği sözler aklıma takıldı bu kadar darbe bekleyen insanlar var ya gelirse eskiden menderes zamanında başlayan bu ateş yine ortalığı yakar kavurursa diye içimden geçti.
Kendi adetim olan dualarımı yapıp uykuya daldım. Manada kendimi çok yüksek bir tepeden aşağıya bakarken çok uzakta duran Atatürkün çok büyük bir anıtını gördüm ben anıtı seyrederken heykelin etrafında çok şiddetil bir fırtına çıktı.
Öyle bir fırtına ki, onun şiddetinden o çok büyük anıt sallanmaya sallandıkça da küçülmeye başladı iyice küçülünce de olduğu yerde çukur oluştu küçülen anıt oluşan çukurun içinde kayboldu.

Aynı şiddetle esen rüzgar da etraftaki topraklarla çukurun üzerini doldurdu.
Ve ben uyandım. Allahım şahid ki, böyle gördüm. ondan sonra benden darbe korkusu gitti.
Sakal konusuna gelince çoğunuzun bildiği bir kıssa var Evliyanın biri çarşıda gezergen ükelanın bir de eşeğinle gidiyormuş.
Ona hitaben eşeğinin kuyruğunu göstererek bu kuyruk mu daha güzel yoksa senin sakalın mı, deyince,
Eğer ben imansız isem senin eşeğinin kuyruğu daha güzel,
Fakat İmanlı isem benim sakalım daha değerli demiş.
Keşke onun gibi düşünebilsek. Zamanımızın mürşidinden de duymuştum şöyle demişti;
Bu dünyada sakallıyı insanlar sevmiyor Ahirette ise sakallıyı melekler seviyor.
Tabidir ki başta iman geliyor sakala da fazla takılıp kalmamak lazım h.z. Allah c.c. kulunun kalbine bakar ondan sonra da diğer amellerine...
H.Z. cümlemizi Zatına kul peygamber efendimize ümmet etsin. AMİN.
YANLIZ HZ.ALLAH C.C KORK
Akl-ı selim sahibi ol. Aklını kullan.Yalancı olma,hakikatın hılafını söyleme 'Ben İzzet ve Celal sahibi Allahdan korkuyorum'diyorsun halbuki sen Onun gayrinden korkuyosun.
Cinden de,İnsandan da,Melekden de korkma.
Gerek konuşan ve gerekse sükut eden canlıların hiçbirinden korkma.
Dünya azabından da korkma,ahiret azabından da korkma.
Sadece ve yanlız,azab ile azab edecek olan ALLAH c.c den kork .. 0


DARBE(2004) TUZAKLARINDAN SONRA,2014 FİTNE TUZAKLARI DARBE(2004) TUZAKLARINDAN SONRA,2014 FİTNE TUZAKLARI
Ayeti kerime:
KENDİLERİNE APAÇIK DELİLLER GELDİKTEN SONRA PARÇALANIP
AYRILIĞA DÜŞENLER GİBİ OLMAYIN .
ONLAR İÇİN KIYAMET GÜNÜ BÜYÜK BİR AZAP VARDIR. ( AL-İ İMRAN 105 )
Nasıl ki islâm geldığı Zaman birlik ve beraberliğe ihtıyaç vardı.
Bu ahir zamanda da birlik ve beraberliğe ıhtiyaç var.
O Zaman Resulullah s.a.v. Efendimiz gelmiş birlik ve beraberliğe
ihtiyaç vardı.
Fitnenin ayyuka çıktığı her çeşit iftiraların yapıldığı bu zamanda da
birlik ve beraberliğe ihtiyaç var.
H.z Allah c.c bize hayırlı lider gönderdi H.z Allahı seviyor Resulullah s.a.v. Efendimizi seviyor müslümanda olması gereken ahlakı hamideye sahip bir başbakan.
Ey milli görüşün gençliği ayakta uyuyorsunuz bırakın faydası olmayan boşa
giden çalışmaları gelin aynı kaynaktan çıkmış sizden olan özü sözü Allah olan
dürüstlüğünü dünya müslümanlarının Kabul ettiği liderin arkasında yer alın.
Koltuğunu kaybetmemek için sizi kullananlara malzeme olmayın.
Hoş siz onu desteklemeseniz de h.z Allah c.c onu destekliyor.
2004 seçimleri arefesiydi cumhuriyet mitingleri oluyor
Atatürk malzeme yapılıyordu.
Bir yolcluğum esnasında yanımda oturan yolcu sakalıma taktı onunla tartışmaya
başladık siz sakallılar Aziz nesini yaktınız siz gericisiniz yobazsınız bir çok
sözler söyleyerek hakaretler yağdırdıktan sonra sizin işinizi asker bitirecek
AKP ne Kadar fazla oy alsa farketmez bu gün yarın darbe gelir görürsünüz deyince
çok üzülmüştüm. Yolculuğum bitti evimize geldik gece oldu ibadetlerimi yaptım
yattım fakat aklımda darbe korkusuyla zor uyudum.
Uykuya daldım kendim gökyüzünden yeryüzünü seyrediyordum Atatürkün büyük bir
heykeli dikkatimi çekti ona bakarken heykel sallanmaya başladı ve yıkıldı ve yanına
bir çukur açıldı ve heykel içine düştü rüzgar çıktı çukuru örttü ve orası dümdüz oldu.
Uyandim ve rahatladım darbe korkusundan da kurtuldum biz bu rüyamızı başbakanımız adına Ankara sosyal sigortalar kurumuna mektupla bildirdik oradaki
arşivde vardır Gönderdiğim tarih de 2004 yılı ağustos ayı zamanları olabilir.
Gelelim bu 2014 yılının yine o günlere benzeyen AKP yi parçalama çalışmalarına.
Dün gece başbakanımızın kısılan sesi bizi çok etkiledi Yatacağımız Zaman da yaptığı duayı dinledik Amin dedik ve yattık, yatarken de yarabbi bu kulunun
çalışmalarının karşılığını bize göster diye niyazda bulunduk ve uyuduk.
Manaya daldık deniz dolduruluyor kara parçası büyüyordu hatta
doldurulup bağlanan büyüyen kara parçası her hangi bir depremde kopup yeniden
denize gömülmesin diye takviye bağlantı kuruyorlardı.
Manası açık bir rüya, Toprak güçtür kuvvettir candır inşaAllah Sesi kısılıncaya Kadar
Hakikatı duyurmaya çalışan Başbakanımızın seven canları çoğalacak İnşaAllah.
H.Z Allah c.c hayra çıkarsın İnşaAllah. Başakanımız artık dinlenin sağlığınızı
koruyun siz bu ülkeye ve diğer müslüman ülkelerine lâzımsınız çünkü.
Selâmı Aleyküm
Kalpteniman
üzgün dede. 0


Dedeciğim
Dedecim seni bu kanaate varmana sebep olan yazılarından rica etsem bir kaç örnek sunabilirmisin...Şunu söylemek istiyorum burada amacımız kimseyi hak etmediği şekilde, hak etmediği yerlere getirmek, veya kimseyi aklamak gibi bir amacım yok, benim sizin yazdıklarınızdan anladığım kadarı ile sizin tepkinizin ve sözlerine kızdığınız kısımları TASAVVUF ve TARİKAT ehline karşı kullandığı kelimeler ve yaklaşım tarzı... Şimdi dedeciğim, Herşeyden önce birşey söylemek isterim ki, hepimiz ALLAH C.C ve RESULU S.A.S i seven onların gösterdiği yolda gitmeye çabalayan insanlarız....Ben eminim ön yargıları bir kenara bırakıp, sakin kafa ile fazlaca değil şöyle birkaç sayfa kitabını okuyup, özellikle TEVHİD içerikli konuları içeren yazılarını okusanız, gösterdiği tepkinin nedenini anlayabilirdiniz, özellikle İbni Mesud R.A bu konuda çokca örnek içeren nakilleri pekçok alimin kitabında gözler önündedir..Onların bu sert tepskisinin bir nedeni vardı, çünkü sahabe bu konudagerçekden ALLAH RESULU S.A.S den başlangıcı iyi niyet ve ihlas ile başlıyor olmasına rağmen bu insanları nerelere götürebileceği tehlikesini çok iyi biliyorlardı...Bir örnek vermek gerekir ise...
Hakem ibnu’l-Mübarek haber verip dedi ki: Bize Amr bin Yahya haber verip dedi ki; babamı babasından şöyle rivayet ederken duydum: babam dedi ki:
“Sabah namazından önce Abdullah bin Mes’ud (Radiyallahu Anhuma)’ın kapısının önünde oturduk. O çıkınca onunla birlikte mescide yürürdük. Bir gün Ebu Musa el-Eşarî (Radiyallahu Anh) yanımıza geldi ve:
-‘Ebu Abdirrahman şimdiye kadar yanınıza çıktı mı?’ dedi. Biz:
-‘Hayır’ dedik. O da bizimle beraber oturdu. Nihayet Abdullah bin Mes’ud (Radiyallahu Anhuma) çıktı. O çıkınca hep birden ayağa kalktık. Sonra Ebu Musa (Radiyallahu Anh), Abdullah ibni Mes’ud (Radiyallahu Anhuma)’ya şöyle dedi:
-‘Ebu Abdirrahman biraz önce mescidde yadırgadığım bir durum gördüm. Ama yine de Allah’a şükür hayırdan başka bir şey görmüş değilim.’ Abdullah bin Mes’ud (Radiyallahu Anhuma):
-‘O nedir?’ diye sordu. Ebu Musa (Radiyallahu Anh):
-‘Birazdan mescide gidince göreceksin’ dedi ve şöyle devam etti:
-‘Mescidde halkalar halinde oturmuş ellerinde de çakıl taşları olan bir grup ve bu grubun başında bir adam:
-‘Yüz defa Allah-u Ekber deyin’ diyor, onlarda yüz defa Allah-u Ekber diyorlardı. Grubun başında bir adam sonra:
-‘Yüz defa Lailahe İllallah deyin’ diyor, onlarda yüz defa Lailahe İllallah diyorlardı. Yine grubun başında bir adam:
-‘Yüz defa Subhanallah deyin’ diyor onlarda yüz defa Subhanallah diyorlardı.’ Abdullah bin Mes’ud (Radiyallahu Anhuma):
-‘Peki, onlara ne dedin?’ dedi. Ebu Musa (Radiyallahu Anh):
-‘Senin görüşünü bekleyerek veya senin emrini bekleyerek onlara bir şey söylemedim’ dedi. Abdullah bin Mes’ud(Radiyallahu Anhuma):
-‘Onlara kötülüklerini sayıp hesap etmelerini emretseydin ya. İyiliklerinden hiçbir şeyin zayi edilmeyeceğine dair onlara güvence verseydin ya’ dedi. Sonra Abdullah bin Mes’ud (Radiyallahu Anhuma) ile beraber mescide gittik. Nihayet Abdullah bin Mes’ud (Radiyallahu Anhuma) bu halkalardan birine gelip, başlarında durdu ve şöyle dedi:
-‘Bu yaptığınızı nedir?’ Onlar:
-‘Ebu Abdirrahman bu çakıl taşları ile Allah-u Ekber, Lailahe İllallah ve Subhanallah deyişlerimizi sayıyoruz.’ dediler. Bunun üzerine Abdullah bin Mes’ud (Radiyallahu Anhuma) şöyle dedi:
-‘Artık kötülüklerinizi sayıp hesap edin! Ben iyiliklerinizden hiçbir şeyin zayi edilmeyeceğine kefilim dedi. Yazıklar olsun size! Ey ümmeti Muhammed ne çabuk helak oldunuz! Nebiniz Muhammed (Sallallahu Aleyhi ve Sellem)’in şu sahabesi içinizde hala bolca bulunmaktadır. İşte onun elbiseleri henüz eskimemiş, kabları henüz kırılmamıştır. Canım elinde olan Allah’a yemin olsun ki sizler kesinlikle Muhammed (Sallallahu Aleyhi ve Sellem)’in dîninden daha doğru yolda olan bir din üzerindesiniz ki bu imkânsızdır veya bir sapıklık kapısı açmaktasınız.’ Onlar:
-‘Vallahi, Ebu Abdirrahman! Biz sadece hayrı elde etmek istedik’ dediler. Abdullah bin Mes’ud (Radiyallahu Anhuma)’da şöyle karşılık verdi:
-‘Hayrı elde etmek isteyen niceleri vardır ki onu hiç elde edemeyeceklerdir.’ Rasulullah (Sallallahu Aleyhi ve Sellem) şöyle buyurdu:
-‘Bir topluluk Kur’an’ı okuyacaklar da (bu okuyuşları sadece dilde kalacak), onların köprücük kemiklerinden ileriye geçemeyecek.’
-‘Vallahi bilmiyorum, belki onların çoğu sizdendir.’ Sonra Abdullah bin Mes’ud (Radiyallahu Anhuma) onlardan yüz çevirdi. Amr bin Yahya’nın dedesi Amr bin Selime bundan sonra şöyle dedi:
-Bu halkalardaki insanların genelini en-Nehveran olayında Haricilerin yanında bize karşı vuruşurken gördük.
Darimi 1/23/210
Başlangıcı ne kadar iyi olursa olsun götürdüğü akibet çok vahim değilmi dedeciğim... Hiç insan kardeşinin bu akibete düşeceğini bile bile yumuşak bir tavır sergileyebilir mi...? Çünkü Resulullah S.A.S sünnetinde olmayan bir ibadet bak o insanları nereye götürmüş...

Yavrum kitap okudunmu diye soruyorsun işte senin inandığın bunlar Adamlar oturmuşlar Allah diyorlar
Lailahe illallah diyorlar sübhanallah diyorlar ve bu hallerini ibni mesud h.z Yasaklıyor sen inandınmı.
BU yapılan zikre şeytandan başkası karşı çıkmaz h.z Allahı birliyorlar O' nu öğüyorlar bu h.z İbni
mesud hazretlerine yapılan bir iftiradır.
Çünkü h.z Allah c.c. Ayeti kerimede:
Şeytan onlara galebe çaldı ve zikrullahı onlara unutturdu.
İşte onlar şeytandan yana olanlardır. Mücadele 19 buyuruyor.
Resulullah s.a.v. Efendimiz ise hadisi şeriflerinde:
Amellerin en hayırlısını, Melikinizin katında en temizini,
derecelerinizde en yükseğini,
altın ve gümüş infak etmenizden daha hayırlı,
Düşmanlarınızla karşılaşıp boyunlarını vurmanız ve onların da sizin boynunuzu
vurup şehid etmesinden daha hayırlı olan bir işi haber bereyim mi?
Evet Ya Resulallah,
Allahu Tealayı zikretmektir. (Tirmizi)
Diğer bir Ayeti kerimede ise:
Zikrullah elbette en büyük ibadettir. (
Ankebut 45)
Yirmi iki sene mürşidimin sohbeti ile oldum ondan aldığımız emir, Bana büyüklerim h.z. Allahı
bıraktılar bende size allahı bırakıyorum Allah deyin kurtulun, Yaratılanın değil yaratanın peşinde olun
sözleridir...
Sizin kitaplarınızda ise bizim şeyhlere taptığımız yazıyor..
üzgün dede kalpteniman___________________
Euzübillahimineşşeytanirracim
Bismillahirrahmanerrahim
HER KİM RABBİNİN MAKAMINDAN KORKMUŞ VE NEFSİNİ ŞEHEVATTAN ALIKOYMUŞSA
MUHAKKAK CENNET ONUN VARACAĞI YERDİR.
(Nazirat Süresi 40-41) 0


Derileri ürperir
Ayeti kerimede;
Allah sözün en güzeli olan kuranı, ayetleri birbirine benzer,
uyumlu, ahenkli ve yer yer tekrar eden bir kitap olarak indirmiştir.
( Zümer 23 )
H.z Allah c.c. kuranı kerimin sözlerin en güzeli olduğunu beyan buyuruyor.
Çünkü O indirdi.
Birbirine benzediği ve uyumlu olduğu için ezberlenip okunulabiliyor unutulmuyor.
Allah-u Tealâ ona öyle bir fesahat ve belâğat vermiş ki,
bir hafız onu birbirine ekleyerek okuyabiliyor.
Akıp giden bir kitap.
Öyle bir ahenk öyle bir uslup var ki,insan manasını anlamasa bile,
can kulağı ile dinlediği zaman haz duyuyor.
Ayeti kerimede;
Rablerinden korkanların bu kitaptan derileri ürberir. ( Zümer 23)
Çünkü kuranı kerim h.z. Allahın azabından ve ikabından haber
vermektedir.
Rablerinin rizasından mahrum olmaktan, azabından korktukları,
Kelâmı Kadimine saygı gösterdikleri için,müminleri bir korku sarar ve,
kendilerini bir ürperme alır.
Ayeti kerimede; Sonra hem derileri hem de kalpleri Allahın zikrine
yumuşar ve yatışır.(Zümer 23.)
Bundan ötürüdür ki hemen h.z Allahı hatırlarlar, boyun bükerler zikirle
fikirle meşgul olurlar ve bu surette nurlanırlar.
Bütün vücutları sükünet bulur.
Ayeti kerime;
Bu kitap Allahın Hidayet rehperidir.
Dilediğini onunla doğru yola iletir.
Allah kimi saptırırsa artık ona yol gösteren bulunmaz.
( Zümer 23)
Hakk Celle ve Alâ Hazretleri bu kitabın en büyük Hidayet rehperi olduğunu
bize buyuruyor ve duyuruyor.
O kime Hidayet ihsan ederse, onu saadet ebediyesine kavuşturur.
Cenneti Alâsına koyar.
Murad ettiğini Cemali bâkemali ile de müşerref kılar.
Bu lütuf saadetlerin en büyüğü değilmidir.
H.Z Allah c.c cümlemizi kuranın nurundan derileri ürperenlerden
eylesin inşaAllah.
Hatemi veli Ömer öngüt Efendi h.z. 0


Devletimize ve idarecilerine sahip çıkmalıyız

Devletimizi bölmek isteyenlere asla fırsat vermiyeceğiz.
Müslüman ülkeleri hedef seçerek çeşitli bahaneleri öne sürerek işgal eden itilaf Devletlerini tek tek yazıyorum… İşgal altında olan İslam Ülkeleri…
(Fransa’nın işgal ettiği islam ülkeleri Fas,Cezair ve Tunus.) (Rusya’nın işgal ettiği islam ülkesi Çeçenistan) (Ermenistan’ın işgal ettiği İslam ülkesi Azerbaycan’ın hemen hemen her yeri.)( Çin’in işgal ettiği islam ülkesi Doğu Türkistan)(İsrail’in işgal ettiği yer Filistin.)(Avusturya ve Macaristan’ın işgal ettiği islam ülkeleri Bosna Ersek,Kosava ve Makedonya.)(Kuzey Kıbrıs Türk Cumhuriyeti,Rumların işgalinde)(İngilizler Mısır’ı işgal ettiler.)(Hindistan Keşmir’i işgal etti.
1991 yılından bu güne İslam ülkelerine terör estiren ABD Rüzgarı son sürat eserek devam ediyor…
Bundan tam 22 yıl önce 1991 yılında ABD Irak’a saldırmak için Türkiye’den o dönemin Cumhur Başkanı Turgut Özal’dan Irak’a saldırı yapmak için Türkiye’nin Adana ilinde yer alan İncirlik üssü’nü istemişti fakat o dönemin iktidar partisi olan DYP’nin Genel Başkanı Sayın Süleyman Demirel ve Genelkurmay Başkanı Orgeneral Doğan Güreş Paşam Turgut Özal’ın ABD’ye incirlik üssü’nü vermesine kabul etmedi.
Ama maalesef kazanan o dönemin Cumhur Başkanı Turgut Özal olmuştu.Sonrası malum ABD incirlik üssü’nü Turgut Özal’ın izin vermesiyle kullanarak ABD Jetleri havadan Irak’ı kalleşçe bombalayarak Irak’ı maddi zarara uğratarak parçalayarak yüzbinlerce masum insanı öldürdü ve sakat bıraktı.
O dönem Hızını kesmeyen ABD bu sefer Afganistan’ı işgal etti sonra insansız hava uçağıyla pakistan’ı kalleşçe bombaladı 10 binlerce masum insanı öldürdü.
ABD 1993 yılında yarım bıraktığı Irak saldırısını 2003 yılında çeşitli bahaneler bularak tekrar Irak’ta saldırı başlatmak için şimdiki AKP Hükümetin den incirlik üssü’nü istedi AKP ise meclise üssün ABD’ye açılması için Tezkere hazırladı fakat CHP ve MHP Tezkere’nin çıkmasına izin vermedi ama AKP Bakanlar Kurulu kararı ile ABD’ye izin vererek ABD’ye sanki yarım kalan işini git hallet dercesine Adana’daki İncirlik üssü’müzü ABD’ye açtı ve ABD Irak’a hem havadan hem karadan saldırarak yerle bir etti ve Irak’ı işgal etti.1 milyon 300 bin Iraklıyı şehit etti ve sakat bıraktı.Kadınlara ve kızları kirlettiler. ABD şimdi kafayı İran’a taktı…
Bir de ABD Ülkemizi kardeş kanı dökmek için Suriye ile savaşa sokmak için dört koldan oyunlar tezgahlıyor gibi geliyor bana. Hükümete gönderme Yüce Allah’ın Kuran’da bildirdiği hüküm’de ne diyor?
“Allah, sizinle din konusunda savaşmayan, sizi yurtlarınızdan sürüp-çıkarmayanlara iyilik yapmanızdan ve onlara adaletli davranmanızdan sizi sakındırmaz. Çünkü Allah, adalet yapanları sever. Allah, ancak din konusunda sizinle savaşanları, sizi yurtlarınızdan sürüp-çıkaranları ve sürülüp-çıkarılmanız için arka çıkanları dost edinmenizden sakındırır…(Mümtehine Suresi, 8-9) “Kuran’da yazıldığı gibi oyunlara gelmemeliyiz.
Herkes bilmiyor ama benim tahminime göre ABD iki yıldır Suriye’ye kiralık eli kanlı ajanlarıyla suikast timleri ile müdahale ediyor gibi geliyor bana…
ABD şimdi Türkiyeyi kullanarak Suriye’ye operasyon yapmak istiyor ve bu operasyon’da Türkiye’ninde yanında olması için ABD’nin Suriye’deki ajanları Şanlıurfa’nın Ceylan İlçesine nereden geldiği belli olmayan kurşunlar’la taciz ateşini açıyor kaç insanımız şehit oldu.
Bu işin içinde oyun var gibi geliyor bu olay iyi araştırılmalı gaza gelmeyelim.Komşumuz Suriye ile savaşa hayır kardeş kanı dökülmesin.Emperyalist düşmanlar bu işi çok güzel yapıyor ama bizler kurulan oyunu bozalım bunlar ülkemizde 1984'den beri Teröre destek verdiler gene bizi bölemediler Allah’ın izniyle bölemeyecekler inşallah.
Yeri zamanı gelince hep beraber savaşmasını biliriz biz bu güzel vatanı pazardan almadık savaşla aldık.Gücümüzü Dünya biliyor Çanakkale ve Kurtuluş Savaşlarında düşmanlarımızı nasıl parçaladık sabır ediyoruz ama benim sabrım taştı düşman kapımızda sıranın bize gelmesini beklemeyelim bütün müslümanlar birleşelim bunlar adamı kalleşçe bir gece ansızın Jetler’le Irak’a saldırı yaptıkları gibi bize de yaparlar İran,Irak ve Suriye ile kardeşçe barışarak birbirimize sarılalım düşman kapımızda daha çok yazmak istediğim konular var ama yaz yaz bitmiyor…
Beni Facebook’tan takip etmek isteyenlere linki mi veriyorum.
İsmail Yamanın Köşe Yazılarını Okuyorum.
http://www.facebook.com/groups/tam35izmirliyiz/
İsmail Yaman
http://www.cumhuriyetege.com ve http://www.egedezaman.com‘un da İmtiyaz Sahibi ve Genel Yayın Yönetmeni benim.
NOT: Bu sıcakta sokakta yaşayan sokak hayvanlarının kapınızın pencerenizin önüne koyacağınız kedi, köpek ve kuşların bir parça yemeğe ve suya çok ihtiyacı var. Onlara yapacağınız bu sevabınız sizi mutlu tutacaktır.
Yazıyı yazandan, H,Z Allah c.c razı olsun.
Bir Not da bizden:
Daha dün gece berkin Elvan canazesini bahane eden satılmışların
ortaya çıkıp ortalığı savaş alanına çevirdiği saatlerde haber kanalı ekrandan bir yazı
geçti,
Amerika savaş gemilerini harekete hazırladı diye belki göreniniz vardır..
Pusuda bekliyor Kâfir, H.Z Allah c.c. onların tuzaklarından saf Temiz imanlı kullarını
muhafaza etsin inşaAllah.
Bu yüzden bölücülükten şiddetle kaçınmalıyız,
bölücülük Nifaktan;
Devlet ise ittifaktan doğar. H.z ALLAH c.c. halkımıza imanla şuur, devletimize ve idarecilerine desteğini daim etsin İnşaAllah.
Kalpteniman
Üzgün dede.
---------------- 0


Dindar Gençler Yetişince Birileri Neden kuduruyor
Bir tartışmadır sürüyor..
Gençler dindar mı olmalı? Dinsiz mi olmalı? Özgürlükçü mü olmalı? Yasakçı mı olmalı?
Dışardan bakan da sanıyor ki: iki düşünce çatışıyor, birileri özgürlükçü, diğerleri yasakçı..
Peki, kendini özgürlükçü diye tanımlayan zihniyet bu ülkede yıllarca neler yaptı:
Başörtülülerin okumasını yasakladı..
Resmi kuruluşlarda çalışmasını yasakladı..
Askerlerin namaz kılmasını yasakladı..
Ezanın aslından okunması yasakladı..
Liseden öncesi Kuran-ı Kerim eğitimini yasakladı..
İstiyorlar ki çağa ayak uydursun, günah batağının içinde çocuğun yaşı büyüsün. Tam raydan çıksın. Sonra sen o gence Kur’an öğret!
Zaten çağa ayak uydurmak kolay iş değil, mühim kaideleri var:
Alkolik nesil iyidir, kumarbaz nesil zararsız, fuhuş düşkünü nesil doğal, sosyal paylaşım sitelerinde mahremiyetini yüzbinlerce abazayla paylaşan nesil cesur, sanat için soyunana alkış tutup Allah için giyinene söven nesil özgürlükçü, Türk ailelerini temsil eden (!) dizilerdeki kucaktan kucağa atlayan kızlar çağdaş…
Fakat dindar nesil büyük tehlike!!!
Dinine özen gösteren birinin aklını çelerek (nefsini okşayarak) Allah'ın istediği şekilde yaşamasına mani olmak, dehşetini dünyada ne bir göz görmüş nede bir kulak işitmiştir denilen Cehennem ateşine muhatap etmek, mahalle baskısının en tehlikeli olanı değil de nedir?
Yani cazibedar bir fitne ile geçleri uyuşturup, ebedi hayatlarına duyarsız yetişmelerine razı olmanın vebali o kadar büyük ki, fâni sınırları aşıp bekâyı tehdit ediyor...
Şimdi söyleyin.. Cahiliye devrinde çocuklarını diri diri toprağa gömen babalar mı daha zalim? Yoksa şu asrımızda çocuklarını göz göre göre günah çukurlarına gömüp, ebedi hayatlarına kasteden ana-babalar mı daha zalim? Ya da aralarında bir fark var mı??
İslamiyet’in özünde olan şeyleri hep İslâm’a karşı kullandılar. Hak dinin getirdiği o kutku güneşi nefisleri hesabına görmezden geldiler. Aydınlık gelecek dediler, çağdaşlık dediler, özgürlük dediler. Dini - manevi değerleri yok sayarak yaşadılar da ne oldu?!
Kendisi dahil herkese zarar verecek derecede özgür! İleri düzeyde sarhoş, şehvet müptelası, saygısız, arsız, geri zekalı bir nesil yetişti..
Böyle nesillerin mimarları bu büyük arızaları görüyor, kalpleri yara bere içinde, içleri kan ağlıyor ama gururlarından hiç belli etmemeye çalışıyorlar.. Dayatılan mantık basit: Kendini dinden soyutlayanlar çağdaş ve mutlu.. Dini hassasiyetleri olanlar gerici, irticacı, yobaz..(!)
Başta demiştik: “Dindar Gençler Yetişince Birileri kuduruyor.
Nasıl kudurmasın ki?
Hayatı boyunca dindarlarla uğraşmış, kendi pisliklerine bakmayıp muhafazakâr birinin yanlış yaptığını görünce hazine bulmuş gibi sevinen, sanki bütün dindarlar öyleymiş gibi gösterip gündemden düşürmeyen birisini düşünün.
Böyle bir kişinin oğlu/kızı bir vesile ile Allah’a yönelse. İbadetlerine özen gösterse. Peygamber efendimiz (s.a.v.)’in ahlâkını kendine rehber edinse.
Sonra da anne/babasına: Neden Kur’anın gösterdiği yoldan gitmeyip, fâni dünyanın üç kuruşluk haram zevki uğruna ebedi hayatını berbat ettiğini sorsa..
İşte bu onlar için çok büyük bir azaptır – cehennemsiz yanmaktır – manevi tutuşmaktır..
Asıl korktukları şey bu..
Âhirete dair bir şeyler konuşulmasından rahatsız olmalarının, gerçeklerin üstünü örtüp her fırsatta eğlence ve sarhoşluğa kaçmak istemelerinin asıl nedeni bu..
İhtiyar bir dinsiz, dindar bir gencin yanında kendisini, kor ateşe karşı duran cılız bir kar tanesi gibi hisseder.
Yalnız başlarına dayanamayacaklarını bildikleri için, kış mahsulü kar yığınları gibi birbirlerine tutunup fazla gözükmeye çalışıyorlar.
Dinine bağlı nesiller yetişince, yalnız kalmış kar taneleri gibi eriyip gitmekten korkuyorlar.
Fakat korkunun ecele faydası yok..
Her kışın elbet bir baharı vardır geldi inşaAllah.
Alıntıdır. 0


Dinden imandan rahatsız olanları başımıza iktidar yapma Allahım Dinden imandan rahatsız olanları başımıza iktidar yapma Allahım,İftira atarak iktidara gelmek istiyenlere fırsat verme Allahım
AMAN ALLAHIM, AMAN ALLAHIM
Dine kitaba inananları yobaz görenlere iktidar olmayı nasip etme Allahım,
İftiralarla çeşitli hilelerle insanları kandıran şeytanın elçilerini başımıza getirme Allahım.
Saf iyi niyetli kardeşlerimizi kandıran rus ve Amerika ajanlarını defet Allahım.
O niyeti bozuk soysuzların peşinden giden iyi niyetli kardeşlerimizi yavrularımızı
onların kurduğu tuzaklardan kurtar Allahım çünkü onlar kandırılmışlar.
Yarabbi Müslüman ülkeler ateş altında sende biliyorsun ki onlar şeytana uydular
şeytanın peşine takıldılar başlarına bunlar geldi.
Bu günler aynı şeytanlar devletimizde iş başında ne olur Temiz kullarını şaşırtarak
peşine takan yakıp yıktıran bu zalimleri def et veya onların akıllarını başlarına getir
Onlar da senin kulların çünkü Allahım.
Yarabbi bu ajanlar irakı karıştırıp perişan ettiler.
Yarabbi bu şeytanın askerleri libyayı da yıktılar.
Yarabbi bu şeytanın askerleri mısırı da yıktılar.
Yarabbi bu şeytanın askerleri suriyeyi de yıktılar.
Ne zamandır bu zalimler ülkemizi karıştırmak yakmak
ve yıkmakla uğraşıyorlar.
Yarabbi bu mübarek Cuma gecesi size Resullullah s.a.v. Efendimiz ve vekillerini
şefaatçı kılarak yalvarıyoruz.
Devletimizi bölmek, yakmak, yıkmak, isteyen kötü niyetli insanları mağlup eyle. kurdukları tuzaklara kendilerini düşür ve ülkemizden def eyle.
Başımıza getirdiğin hayırlı idarecilerimizi yapılan iftiralardan temizle:
Ayşe validemizi temize çıkardığın gibi temizle yarabbi.
Başbakanımızı aile efradını yol arkadaşlarını her türlü tuzaklardan selamete çıkar.
Girdiği her seçimden yüz akıyla çıkmasını nasip eyle yarabbi.
Vücuduna sıhhat afiyet ömrüne bereket imanına kâmiliyet ve ebediyet ver Allahım.
Biz ondan memnunuz sen de memnun ol Allahımız.
Onu hafaza meleklerinle koruma altına al Allahım AMİN AMİN AMİN....
Allahümme salli alâ seyyidina ve nebiyyina Muhammedin ve alâ Ali Muhammed...

Kalpteniman
Üzgün dede 0


DİNLE EY İNSAN GAFLETTEN UYAN
Ey dünyanın dönüşüne kendini kaptıran insan.
Ömrünün çok çabuk geçtiğini her gün ve saatlerin seni ölüme yaklaştırdığını neden anlamak istemiyorsun.
Çok iyi biliyorsun ki akibetinin ne olacağını ömrünün nasıl sona ereceğini başına neler gelip geçeceğini bilmiyorsun . Geçmiş zamanı gözünün önüne getir ,
yakın akrabalarını ve tanıdıklarını düşün, bunlardan kimisi genç, bazısı uzun ömür yaşayarak, kimisi trafik kazasında, bazısı ise hasta olup yataklarında öldüler.
Onlar gibi senın de ömrün nihayete erecek ne şekide can vereceğini herkez gibi sende bilmiyorsun.

fakat içinden gelen ses sana herkezin öleceğini en son senin öleceğini fısıldıyor.
Halbuki belkide ömrünün son aylarını veya senelerini yaşıyorsun bundan hiç haberin var mı ,?
Gaflet uykusu senin her yerini sarmış uyan ve harekete geç bu vakitler bizlere imtihan için verildi.

Ömür bitince büyük sınavın da bitmiş olacak peygamber efendimiz s.a.v,
İNSANLAR UYKUDADIR ÖLÜNCE UYANIRLAR buyuruyor.

Bizde sana diyoruz ki, ölmeden evvel uyan hazır ol sende zamanın gelince ahiret yolculuğuna çıkacaksın ve bu yolculuğun evvel de başlayabilir geç te.,

Sen tedbirli ol orası için sermaye hazırla orada sana lazım olacak yeni hayatın için çok çalış h.z. ALLAHIN mesajlarından haberin vardır buyuruyor ki;,

O gün ki ne mal fayda verir ne de oğullar,Meğer ki Allaha tamamen sâlim ve temiz kâlple gelenler ola (şuara-88-89)
Bu ilahi emri beynine yaz ,
Kâlbini karartan nefsini dünyaya aşık eden şeytandan kurtul artık..
Evlatlarına malına sıhhatine gençliğine güvenme bil ki, orada seni ALLAH rızasını kazandırmış işler kurtaracaktır .
Dünya zevklerine kapılma , çünkü bizleri var eden, dünyaya dalan kendisine kulluk yapmayı unutan insanlara çok sert mesaj göndermiş buyuruyor ki,

SAFA SÜRÜN BAKALIM ÖLÜNCE BİLECEKSİNİZ . (Rum 34.)

Bir diğer ayetinde ise,;
GERÇEKTEN ONLAR HAYVANLAR GİBİDİR HATTA DAHA ŞAŞKIN HALDEDİRLER . (furkan 44.).

Onun için şeytanın sevdiği yerlerde vaktini harcama şeytanın sevdiği yerlerin nereleri olduğunu biliyorsun içki, kumar zina olan her yer şeytanın kurduğu tuzaklardır okey taşları bir elinde içki bardağı bir elinde ani bir kalp sektesinden yolcu olabilirsin.
Bir futbol takımına verdiğin değeri seni insan olarak yaratana vermiyorsun sana taşıdığın vucudunu onu taşıyan ruhunu sana ikram etmiş sana lezzetli gıdalar vermiş yediriyor içiriyor sana verdiği bu nimetlere nankörlük yapma .
Verdiği bu nimetlerin hesabını birgün sana soracaktır çünkü senden beklediği kulluk vazifen var.
İlk yapacağın kulluk vazifen sana verdiği beden ile onun emrettiği işleri yapmaktır.

Nefsin ise o işlere pek sıcak bakmıyor değil mi,?
Ahmak nefsin hep şeytani işlere kayıyor ona uyum sağlar.
Onun istediği işleri yapmaya devam edersen,Ahiret yolculğu başladığı zaman cehennem biletini eline verirler.
Fakat h.z. ALLAHIN emirlerini yerine getirirsen cennet biletini alırsın. onun için taşıdığın vücud elbiseni günah işleyerek kirletme.!!
Bu hatayı yaparsan günahkar olarak ölürsen orada ateş banyosuna girersin yanarak temizlenirsin fakat h.z. ALLAHIN emirlerini tam olarak yaparsan tertemiz olarak ahirete gider ateş yüzü görmez vadedilen cennete girersin.

H.z.ALLAH c.c.İnşaallah cümlemize ateş yüzü görmeden cennetine girmeyi nasip etsin .
Onun için gözünü aç uyan rabbine dön ona sığın yalvar ki, içine iman doldursun.
İbadet yapmak için azim ve gayret versin . ayeti kermede buyuruyor ki,

O HANGİNİZİN DAHA GÜZEL KULLUK YAPACAĞINI İMTİHAN ETMEK İÇİN ÖLÜMÜ VE HAYATI YARATANDIR.mülk 2. Şimdi yaşayan herkez yaptığı işlerle sınav vermektedirler geçici dünya hayatı için mi ebedi hayat için mi,?
çalışacaklar.
.Sende bitecek olan dünya hayatına kapılıp ahireti unutma dünya rızıklarını kazanmaya çalıştığın kadar ahiret için de çalış. resulullah s.a.v. ne güzel mesaj vermiş ,

HİÇ ÖLMİYECEKMİŞ GİBİ DÜNYA İÇİN ,YARIN ÖLECEKMİŞ GİBİ AHİRET İÇİN ÇALIŞ.
buyuruyor.
ALLAHÜMME SALLİ ALA SEYYİDİNA VENEBiYYİNA MUHAMMED.
Sende hazır yaşıyorken vaktini boşa harcama.
ALLAHA yönel ve harama bakan gözlerini haram dolan mideni kötü söz söyleyen dilini kötü niyet taşıyan kalbini tevbe suyu ile yıka ,
Böyle yaparsan hem bu geçici dünyada huzura erersin hem ahireti kazanırsın.
H.z. ALLAH c.c. bu dünyamızı huzur ile geçirip Ahiret hayatında da sonsuz cennet hayatını da kazanmamızı cümlemize ve bütün müminlere nasip etsin amin .
VELHAMDÜLİLLAHİ RABBİL ALEMİN .
ALLAHÜMME SALLİ ALÂ SEYYİDİNA MUHAMMEDİN VE ALÂ ALİ SEYYİDİNA MUHAMMEDİN VE ALİHİ VESAHBİHİ ECMAİN ...
Kâlpteniman. 0


Direksiz desteksiz dünyamız.
Ayeti kerimede,
Allahın nimetlerini birer birer saymaya kalksanız
icmâlen bile sayamazsınız.(Nahl 18 )
Yerleri gökleri direksiz desteksiz tutuyor.
Gündüzün peşinden geceyi, gecenin peşinden de
gündüzü getiriyor.
Dilediği zaman semadan yağmurlar yağdırıyor.
Arzdan sular fışkırtıyor.
Bütün insanlar bir araya gelseler ilimlerini fenlerini ortaya
koysalar bir yaprak yapabilirler mi?
Bir tek yaprak karşısında bütün kâinat acze düşüyor.
Şu halde var olan yalnız H.z Allahtır.
Öyle bir Allah ki, dilekler çoğaldıkça Hacetler arttıkça
inâm ve ikramları da artıyor iyilikleri güzellikleri bitmez tükenmez.
Denizlerden büyük nimetlerinin içinde yaşıyoruz.
Her Nimet O'nun her lütuf O'ndan.
Ruh ta O'nun beden de O'nun insanda ne var Hiç.
Ruhtan haberimiz yok,vücudtan haberimiz yok, bu Kadar
ihsanlardan haberimiz yok.
Bizim daha kendimizden haberimiz yok.
Üstelik bütün bunları benimsiyoruz benim diyoruz.
Hatta O'nun ihsanları ile O'na tefahüre kalkıyoruz.
O'nun emanetlerini nefsimize malettiğimiz için O'nun malını
O'na satmaya kalkmış oluyoruz.
Halbuki h.z Allah c.c. o nimetleri bize emaneten ve
muvakkaten verdi.
Bir Zaman sonra da alacak bizi de alacak,
Çünkü kendisi de kendisinin değildir.
İnsan oğlu bu hakikati bir türlü bilemedi.
Ayeti kerimede;
Çünkü insan çok zalim ve cahildir. buyuruyor.(Ahzap 72)
H.Z. Allah c.c cümlemizi hem zalimlikten hem de cahillikten
uzak tutsun Zatına has bir kul habibine ümmet etsin inşaAllah Amin.
Hatemi veli
Ömer öngüt Efendi h.z. 0


Dünya Saadetini Ve Ahiret Selametini Garanti Altına Almanın Çareleri
Çocuk yaşımda düşünmeye başlamıştım, insan ne yapmalı da dünyasını rahat yaşamalı cennetini de kazanmalı.
O toy aklımla çare arıyordum, etrafıma bakıyorum, tanıdığım genç yaşlı insanlar ağır hastalığa yakalanıyor ölüyor.
Bir ara yakın komşumuzun beş altı yaş arası çocukları zeki ölmüştü.
Cenazesine gittim kefenlemişler yakınları yüzünü görmek için örtüyü açtılar tesadüf ben de bakmış bulundum nedense iki gözünün üstü pamuk ile kapalıydı.
O sahneyi seyrettiğim zaman on yaş civarındaydım çok korkmuştum.
Kendi kendime, insan küçük yaşta da ölebiliyormuş ben zannediyordum ihtiyar olunca ölünür baksana zeki küçük yaşta öldü ya ben de küçük yaşta ölürsem diye korkuya kapılmıştım.
Bu ölüm korkusu beni Hz. ALLAH’a sığınmayı öğretti.
Yaşım ilerledikçe bu korku gitti derken kırk yaşını yeni dolduran babamın vefatı bizi bir daha derin düşünceye sevk etti.
O zaman on dokuz yaşındaydım ve şöyle düşündüm beş vaktimizi kendisine kulluk yaparak geçirdiğimiz, yarattığı her şeyin sahibi, Hz. ALLAH(c.c) yaratıyor ve alıyor.
Bütün ruhsat kendisine ait istediğini yaşatıyor istediğini yok ediyor ve kendisine kimse karşı gelemiyor.
İstediğini hasta ediyor istediğine şifa veriyor ne isterse yapıyor bu işleri de kullarının gözü önünde yapıyor.
Düşündüm!
Öyle bir ALLAH ki, yaratılmış her şey O’na muhtaç ben O’na dayanmalı O’na güvenmeliyim O’nun sevgisini kazanmalıyım O’nun her emrini yerine getirmeliyim.
O, benim yardımcım koruyucum olursa, dünya hayatım da ahiret hayatımda huzurlu yaşarım demiştim.
Ve de öyle oldu.
O yaşımdan bu günkü yetmiş iki yaşıma kadar Her sıkıntımı Onun yüce makamına arz ettim hasta oldum şifa verdi, sıkıntıya düştüm selamete çıkardı kalpten iman istedim onu da ikram etti.
Zatı Ali sine sonsuz şükürler olsun. Hz. ALLAH(c.c) bize hayatın en önemli sırlarını öğretti.
1-Zatı Alisine ve elçisine, hürmet sadakat ve sevgi gösterme mecburiyetini.
2-Emrettiği şeriat emirlerini harfiyen yerine getirme hükümlülüğünü.
3-Ana ve babamıza yakınlarımıza şefkatle muamele etmemizi.
4-Yaptığımız her hareketle kendi kaderimizi yazdığımızı.
5-Zatı Alisine kalpten iman edip itimat etmemizi,
6-Herkesi hoş kendimizi boş görmemizi öğretmiştir.
Biz de bu ilahi emirlere sadık kalmaya, nefsimize uyup hataya düştüğümüzde de, tövbe ve istiğfarla Onun yüceler yücesi af ve merhamet denizinde yıkandık.
Şaşarım bu ilimlerden mahrum olanlara ve gerçek huzuru kaçırıp dünya hayatını zindan edip
ahiret hayatını kaybedenlere.
Ey nefsine tapmış yaratanını unutmuş insan.
Taşıdığın bedeni ve nimetleri sana etmiş ihsan.
Bütün bu nimetler karşısında yapılır mı isyan.
Dünya lüksünü bırakıp da geriye bir baksan.
Hepsini toprak yutmuş onlardan ibret alsan.
Muhterem kardeşlerim,
Dünyaya dalıp ölümü unutmayalım.
Son zaman sondur faydası olmaz kurtulmaya da vakit kalmaz.
Bir gün yürüyemeyecek ayaklar yürürken,
Bir gün tutamayacak eller tutarken,
Bir gün göremeyecek gözler görürken,
Bir gün duymayacak kulaklar duyarken.
Hakikati duyalım ve o organları bize takan sonsuz kudret Hz. ALLAH’ın gönlünü kazanacak ameller işleyelim.
Hem geçici dünyayı, hem ebedi ahiret hayatını kazanalım.
Hz. ALLAH(c.c) cümle ümmeti Muhammedi gafletten korusun,
Dünyada ve ahirette selamet versin İnşaALLAH.
Kalpteniman. 0


Dünya ve ahireti kazanmak
DÜNYA SAADETİNİ VE AHİRET SELAMETİNİ GARANTİ ALTINA ALMANIN ÇARELERİ
Çocuk yaşımda düşünmeye başlamıştım,insan ne yapmalı da dünyasını rahat yaşamalı cennetini de kazanmalı. O toy aklımla çare arıyordum, etrafıma bakıyorum,tanıdığım genç yaşlı insanlar ağır hastalığa yakalanıyor ölüyor. Bir ara yakın komşumuzun beş altı yaş arası çocukları zeki ölmüştü. Cenazesine gittim kefenlemişler yakınları yüzünü görmek için örtüyü açtılar tesadüf ben de bakmış bulundum nedense iki gözünün üstü pamuk ile kapalıydı. O sahneyi seyrettigim zaman on yaş cıvarındaydım çok korkmuştum. Kendi kendime, insan küçük yaşta da ölebiliyormuş ben zannediyordum ihtiyar olunca ölünür baksana zeki küçük yaşta öldü. ya ben de küçük yaşta ölürsem diye korkuya kapılmıştım. Bu ölüm korkusu beni h.z Allaha sığınmayı öğretti. Yaşım ilerledikçe bu korku gitti derken kırk yaşını yeni dolduran babamın vefatı bizi bir daha derin düşünceye sevketti. O zaman ondokuz yaşındaydım ve şöyle düşündüm beş vaktimizi kendisine kulluk yaparak geçirdiğimiz, yarattığı her şeyin sahibi, h,z Allah c.c yaratıyor ve alıyor. Bütün ruhsat kendisine ait istediğini yaşatıyor istediğini yok ediyor ve kendisine kimse karşı gelemiyor. İstediğini hasta ediyor istediğine şifa veriyor ne işterse yapıyor bu işleri de kullarının gözü önünde yapıyor. Düşündüm!, Öyle bir Allah ki, yaratılmış her şey O,na muhtaç ben O,na dayanmalı O,na güvenmeliyim O,nun sevgisini kazanmalıyım O,nun her emrini yerine getirmeliyim. O, benim yardımcım koruyucum olursa, dünya hayatım da ahiret hayatımda huzurlu yaşarım demiştim. Ve de öyle oldu. O yaşımdan bu günkü yetmiş iki yaşıma kadar Her sıkıntımı O.nun yüce makamına arzettim hasta oldum şifa verdi, sıkıntıya düştüm selamete çıkardı kalpten iman istedim onu da ikram etti. Zatı Ali sine sonsuz şükürler olsun. H.z Allah c.c. bize hayatın en önemli sırlarını öğretti. 1-Zatı Alisine ve elçisine, hürmet sedakat ve sevği gösterme mecburiyetini. 2- Emrettiği şeriat emirlerini harfiyyen yerine getime hükümlülüğünü. 3- Ana ve babamıza yakınlarımıza şefkatle muamele etmemizi. 4-Yaptığımız her hareketle kendi kaderimizi yazdığımızı. 5-Zatı Alisine kalpten iman edip itimat etmemizi, 6- Herkesi hoş kendimizi boş görmemizi öğretmiştir. Biz de bu ilahi emirlere sadık kalmaya, nefsimize uyup hataya düştüğümazde de, tevbe ve istiğfarla O.nun yüceler yücesi af ve merhamet denizinde yıkandık. Şaşarım bu ilimlerden mahrum olanlara ve gerçek huzuru kaçırıp dünya hayatını zindan edip ahiret hayatını kaybedenlere. Ey nefsine tapmış yaratanını unutmuş insan. Taşıdığın bedeni ve nimetleri sana etmiş ihsan. Bütün bu nimetler karşısında yapılır mı isyan. Dünya lüksünü bırakıp ta geriye bir baksan. Hepsini toprak yutmuş onlardan ibret alsan. Muhterem kardeşlerim, dünyaya dalıp ölümü unutmayalım. Son zaman sondur faydası olmaz kurtulmaya da vakit kalmaz. Bir gün yürüyemeyecek ayaklar yürürken, Bir gün tutamıyacak eller tutarken, Bir gün göremiyecek gözler görürken, Bir gün duymayacak kulaklar duyarken. Hakikatı duyalım ve o organları bize takan sonsuz kudret h.z. Allahın gönlünü kazanacak ameller işleyelim. Hem geçici dünyayı , hem ebedi ahiret hayatını kazanalım. H.Z Allah c.c cümle ümmeti Muhammedi gafletten korusun, Dünyada ve ahirette selamet versin İnşaAllah. Kalpteniman. 0


ebu hamza cevap ALINTI(ebu_ibrahim_hamza @ Mar 6 2012, 08:26 PM) *
Adiy b. Hatim diyor ki: Rasulullah (s.a.v) e boynumda haç olduğu halde geldiğimde bana: 'Ya Adiy!... Bu putu boynundan at' dedi yanına yaklaştığımda Rasulullah (s.a.v) Tevbe Suresini okuyordu. 'Hahamlarını ve rahiplerini Allah'tan gayrı Rab'Ier edindiler[3] ayetine kadar okumaya devam etti. Ben: Ya Rasulullah, biz onları Rabler edinmedik, dedim. Rasulullah (saiiaiiahu aleyhi ve seiiem): 'Bilakis, onlar size haram olan bir şeyi helal ediyor, siz de onu helal sayıyordunuz öyle değil mi?' dedi. Evet öyle yapıyorduk dedim. Rasulullah (s.a.v): 'İşte o (ameliniz) onları Rab edinmektir ' buyurdu. [4] Tirmizi(3095)

EBU hamza Bağlı olduğumuz ımamlar çok önemli yazdığın hadisi şerif hapimizi ilgilendiriyor. H.z Allah c.c ayeti kerimede : O gün biz sizi imamlarınız ile beraber çağıracağız buyuruyor. Zikir ehli bir imama bağlı olan imamı ile huzura çıkacak. Zikre karşı olan imama bağlı olan sizler de zikre karşı olan bir imamla huzura çıkacaksınız. Orada mahkemei kübra kurulacak. Vahhabi ismini taklid eden senin imamına soracak sen benim doslarıma neden düşmanlık ettin. O da diyecek ki onlar sana şirk koşuyorlardı Çok ibadet yapıyorlardı gece gündüz senin adını anıyorlardı. Ve sana şirk koşuyorlardı. H.z Allah c.c. O kuluna derseki sen onların kalplerinin özünü biliyormuydun? Acaba ne cevap verecek. Birde derseki atın bunu ve buna uyanları cehenneme sizin haliniz ne olacak.
Kalpten inan ey müsliman.

Euzübillahimineşşeytanirracim Bismillahirrahmanerrahim HER KİM RABBİNİN MAKAMINDAN KORKMUŞ VE NEFSİNİ ŞEHEVATTAN ALIKOYMUŞSA MUHAKKAK CENNET ONUN VARACAĞI YERDİR. (Nazirat Süresi 40-41) 0


ECEL SAATİ
Biz saate,
saat demiştik sebebi, bu saat dediğimiz zaman bölümü mesafeleri ve zamanları geçerek bize doğru gelmeye çalışır.
Bunun bize yaklaşmasının bir gayesi var oda nefeslerimizi kesmek içindir.
Kendisine saati ulaşan ise derhal ölür nefisler saati olan büyük saatte de insanın kıyameti kopmuş olur.
O büyük saat dört mevsimin günlerinin toplamı olan sene gibidir. İşte bu saat meselesi dünyada bir insan için göz kırpmadan daha süratlidir çünkü bu saat, insana vardığı an ,hükmünü anında icra eder.
Bu hakim tarafından verilen hükmün mahkum üzerinde kuvvet ve nüfusunu göstermiş olur.
Bu takdir keyfiyeti de, insanın iki mesken arasındaki yaptığı tercihin ne olduğunu ve ne olacağını belirtir.
Bu sonucun cennete mi, ateşe mi yakın olduğunu ancak, tabii alemde hayalin mevcudiyetini ve h.z. ALLAHIN kudretini bilenler bilir.
Düşünce ve hayal yolu ile bu iz görünür. Bir çok senelerin kısa olan dünyadaki hayat zamanı içine girdiğini ve bu yakınlığı bu hayal yolu ile öğrenmiş olur.
Buna misal olarak , cevherin acayip olan bir hikayesini gösterebiliriz. Kendisinin anlattığına göre, bir gün evinin ekmeklik hamurunu alarak fırına gider.
Kendisi o anda cunuptur hamuru fırına bırakarak nil nehrine yıkanmaya gider yıkanmak için suya girer bu esnada uyuyan ve rüya gören bir insan gibi kendini bağdatta görür.
Orada hayatını sürdürür bir kadınla evlenerek altı sene birlikte yaşar ondan sayısını bilmediği birkaç çocuğu olur tam bu yaşam sürerken kendini suyun içinde yıkanır bulur kurulanır daha evvel ekmeklik hamur verdiği fırına gider.

Henüz yeni pişmiş olan ekmeklerini alarak evine gider. Ailesine başından geçen olayları anlatır. Çünkü yaşadıklarına kendi de inanmamakta şaşkınlık geçirmektedir.
Bir ay sonra dalgınlık anında suda yıkanırken gördüğü kadın gelir evini sorar ve onunla buluşur. Kadını ve çocukları inkar etmeden tanır.
Karısı ve ailesi gelen kadına , bu adamla ne vakit evlendin diye sorunca oda altı sene evvel evlendim ve beraber yaşadık işte bunlar da benden olan çocuklarıdır der.
İşte bu hakikat olmuş hikayede, ve hayalde bir olay histe yaşanıyor ve çıkmış oluyor. ALLAH yönünden akılları hayrette bırakan zinnun misrinin altı probleminden biridir.hak, teala evliyalarını bu hüküm gibi güçlere sahip etmiştir .
Mirac ve buna benzer olayları ve, bir anda kat edilen bu muazzam mesafeleri ancak cahiller inkar eder..futuhatı mekkiye sahife 256, 257. bu kıssayı h.z. ALLAHIN selamı onun ve cümlemizin üzerine olsun geçmiş büyük evliyalardan olan muhyiddin ibni arabi hazretleri anlatıyor.bu yaşanmış olayda h.z. ALLAHIN sonsuz kudretiyle neler yaptığını öğreniyoruz. H.z. ALLAH c.c. Ayeti kerimesinde, bizim emrimiz sadece bir göz kırpması gibidir ol deriz oda oluverir buyruğunu bu olayı yaşayanlardan dinlemiş oluyoruz.
Konumuz ecel saati göz açıp kapamaktan daha mı yakındır idi. Hakikaten düşünsek ki, istesekte istemesekte, saat durmadan ilerliyor ve bizim için hazırlanan bir zamanı bize ulaştırıyor yani biz ne kadar kaçsak kurtuluş yok devamlı peşimizde.
Onun bir gayesi var vakti ulaştırmak, zamanı bize ulaştırdığı anda nefesimiz kesilecek. Birde şu var ki, h.z. ALLAH c.c. Ayeti kerimelerinde bizlere hitaben yaptığı ikazlarında, BİZ SİZE BİTMEYEN ÖLÜMSÜZ AHİRET HAYATINI HAZIRLADIK SİZ İSE ÇOK KISA OLAN DÜNYA HAYATINI TERCİH EDİYORSUNUZ BUYURUYOR.
Bir dünya hayatı ki, içine yüz sene veya yüz elli sene de girse o yaşı yaşayıp bitirene, ne kadar ömür yaşadın diye sorsalar, onun vereceği cevap, çocukluğum dünkü gün gibi gözümün önünde, ömür su gibi aktı geçti, sanki hiç yaşamamış gibiyim olacaktır.
İşte dört elle sarılıp peşine koştuğumuz dünya bizi ecelimize götürüyor, İnsanları ecelllerine kavuşturmak için geceyi gündüze devamlı ekleyerek dönüyor ve eceline erdirdiği insanları durmadan yutuyor.
Garip bir benzetme fakat doğruya yakın,her canlı yaşamını sürdürmesi için,dünyanın kendisine sunduğu hazır olan rızkını yerken, dünya da üzerinde doyurup büyüttüğü canlıları ecellerine yetiştirerek durmadan yutmaya devam ediyor.
Bu yutma işi kıyamete kadar devam edecek şimdi biz düşünmeliyiz dünya bizi yutmadan ne yapabiliriz.
Her geçen gün eskimeye yüz tutmuş ve bir gün dünyanın yutacağı vücudumuzu şeytana teslim ederek günah mı işletelim, yoksa ecel vakti gelince onu dünyaya rızık yapacak olan gerçek sahibine ibadet mi ettirelim hangisi daha doğru.
Hepimiz biliyoruz ki, yürüyen ayaklarımızı, tutan ellerimizi, gören gözlerimizi, iç ve dış bütün organlarımızı, hepsini hazır bulduk. Ve bir gün gelecek bunları veren,vücudumuzu ne işlerle eskittiğimizi mutlaka bize soracaktır.
Vijdanımızı harekete geçirerek düşünelim birisine emanet olarak atımızı versek al bunu kullan, fakat bir şartım var, filan kişi benim düşmanımdır, kesinlikle sana verdiğim bu emaneti o kişiye kullandırma,eğer verirsen sana darılırım dese, o kişi bu kadar tembihe rağmen kalkıp senin verdiğin emaneti düşmanına kullandırır ise ona kızmazmısın.

Hele atına zararlı yem vermiş ise,onu hasta etmiş ise, ona tazminat davası açarsın ve gerekirse hapse attırırsın. İşte bizler de,H.z. ALLAHIN yarattığı vücudlara koyduğu birer ruhlarız vucudlarımız ise bineklerimizdir. H.z. ALLAH c.c. Bu vücud bineklerimizi emanet olarak verdi kim ki, ruhunun taşıyıcısı olan vücuduna şeytanı bindirirse idareyi ona verdi demektir.

Şeytan ona haram yedirir zina yaptırır küfür ettirir daha fırsat bulursa dinden çıkarır kendi yakınları ile cehenneme sokar.
Ve mahşer gününde h.z. ALLAH, emanete ihanet ederek vücuduna haram dolduran yasak yerlerde gezdiren ruhlarımızı hesaba çekecektir. Ve buyuracak ki,
EY ADEM OĞULLARI BEN SİZE ŞEYTANA UYMAYIN O SİZİN DÜŞMANINIZDIR DEMEDİM Mİ? (yasin 60.)
Bu ilahi hitaba muhatap olmamak için, h.z. ALLAHA ve bütün insanlık alemine düşman olan şeytanı bizde düşman bilelim.
Ve bize verilen vücud bineğimizi helal rızıklar ile besliyelim ona ibadet yaptıralım.
Kimsenin kötülüğünü istemeyelim. Kimsenin başarısını kıskanmayalım.
Devletimizin milli beraberliği için çalışalım bölücü olmayalım eğer içimizde sayılan kötü huylardan birtanesinin varlığını dahi hissedersek, bilelim ki şeytan bizi yoldan çıkarmaya çalışmaktadır.
Kötü niyetimizden dolayı derhal tevbe edelim secdeye kapanalım ki, şeytan vücudumuzu terk etsin.aksi şekilde şeytanın askeri oluruz da haberimiz olmaz.
O zaman da, sahibimiz olan h,z, ALLAH ,mahşer gününde bizden davacı olur. H.z. ALLAH c.c.bizleri nefsimiz ve şeytan ile imtihan ediyor onun için ruhumuzun gaflete dalmaması için, H.z. ALLAH ile irtibatlı olalım ki, şeytan bize musallat olamasın.
İrtibat ise ona samimi kalpten iman ile bağlanıp ibadet yapmakla olur. Samimiyetsiz yapılan ibadetlerin hiçbir faydası olmaz.
Kendini sofu gösteren öyle kişiler var ki, şeytanın yönetimine girmiş onun emrinde çalışıyor da kendisi farkında değil.
Zamanımızın hatem sultanının, nefsini şeytana kaptıran, sahte mücahitlere çok derin bir ikazı var. Şöyle buyurıyor,
EY, MÜCAHİT KUŞANMIŞ CİHATA GİDİYORSUN ,FAKAT İÇİNDEN KUŞATILMIŞSIN HABERİN YOK.
VELHAMDÜ LİLLAHİ RABBİL ALEMİN.
Allahümme salli ala seyyidina ve nebiyyina muhammedin ve ala ali
muhammed…
Kalpten inan ey müslüman
---------------------------------------- 0


Elektrik Üreten Baraj hakkindaki tartisma
Elektrik üreten bir barajdan fertler direkt olarak elektrik alamaz. Almak isterse onu elektrik idaresine gönderirler.
Eğer o kişinin tesisatında bozukluk görürlerse cereyan kablosunu bağlamazlar. Bir kişi de elektrik tesisatını sağlam bir firmaya yaptırmış temiz malzeme ile yaptırmış ise, onun verdiği belge ile elektrik idaresine gidilir ve müracat edilir o idare de aracılık yapar elektriği bağlar.
Aynı bu sistem gibi temsilde hatam olursa Rabbim af etsin h.z. Allah da kâinatın bitmez tükenmez enerji barajıdır. O'nun manevi barajından da enerji almak için O'nun görev verip tayin ettiği Peygamber s.a.v. Efendimizdir.
Onun ahirete irtihalinden sonra da onun hayatta iken yaşadığı gibi yaşayan Vekilleri elektrik santralında görev başındadırlar.
Vekilleri onun yaşadığı asrı saadet devri gibi yaşadıkları takdirde o görev kendilerine tahsis edilir. İşte o vekiller ahirette Ruh olarak yaşayan Peygamber s.a.v. Efendimiz ile manevi bir bağ içindedirler.
Manevi güç arayan vücud evi harab olmuş imanı zedelenmiş bir kişi de maneviyatını güçlendirmek istediğinde ruhunu kuvvetlendirmek için h.z. Allahın tayin ettiği bir Peygamber vekilinin manevi elektrik santralına müracaat etmesi zaruridir. Oradaki yetkili onun manevi kuvvet sahibi olması için aracılık yapacaktır. Fakat kalb düzgün olacak gaye h.z. Allah olacak kalp bozuk ise cılık yumurta ise ona elektrik bağlamazlar çünkü tesisat bozuk hemen elektriğini keserler.
kalbini mühürlerler.
Tarikatı yaşadım biliyorum deyip o yola çamur atanlar bilsinler ki kendileri o yoldan ayrılmamış atılmışlardır.
Kalpten iman. 0


Elektrikle Çalışan Vücudumuz
Elimi Sızlatan Elektrik.
Geçmişte bir gün buzdolabımızda kaçak elektrik oluştu.
Kapağını açarken temas ettiğim yerde elimin hafifçe sızladığını görünce kontrol kalemi ile baktığımda kontrol kaleminin lâmbasının yandığını görünce kaçak elektrik olduğunu gördüm birden aklıma hep söylerler vücudumuzda elektrik var diye bakayım vücudumdaki elektriği kontrol kalemi gösterecek mi?
Bir elimi kaçak olan buzdolabının üstüne koydum sağ elimle de kontrol kaleminin ucunu sol elimin üstüne temas ettirdim kontrol kaleminin lâmbası yanıyordu.
O zamanlar yaşımız on beş civarındaydı.1950 yıllarından bahsediyorum.
Bu hadise bize çok enteresan gelmişti et ve kemik olan organ ışık yakıyordu.
Zaman geçtikçe bu hadisenin iç yüzünü anlamak için kendi çapımda araştırmalar yaptım kuranı kerimden insanın yaratılışını inceledim.
Hz. ALLAH((c.c) ) nün Âdem aleyhisselâmı nasıl yarattığını okudum dikkatimi (Sad/72) ayeti kerimesi çekti.
Hz. ALLAH((c.c) ) buyuruyordu ki Ben Âdeme kendi ruhumdan üfledim. (Sad/72)
Hz. ALLAH’ın bu üfürme sözü pek çok dikkatimi çekmişti.
Kendi aklımca üfürme sözü nefes üfledi düşüncesine kapıldım.
Çünkü boğulmak üzere olan kaza zadeye yuttuğu suyu boşalttıktan sonra ilk olarak, nefes üfürülür bir adı da Hayat öpücüğüdür. Hz. ALLAH başımıza getirmesin.
Ruhtan kasıt nefes midir diye kendi kendime sormuştum.
Fakat Zaman geçtikçe ilim ilerledi insan vücudunda elektrik olduğu ispatlandı
Arızalı kalplere piller takılmaya başlandı pillerin ucundaki kablolar derinin altında
Kalbin ritmini ayarlaması için sinirlere ve etten yapılmış ilahi jeneratöre bağlanıyordu.
Bu işin uzmanı âlimler etten jeneratörlerden bahsederken bunların ilk yaratılışında elektrikle dolu olduğundan zamanla yağlar sebebi ile çalışamaz hale geldiğinden bahsediyorlar.
Şimdi aklımıza kendi ruhumdan üfledim buyuran Hz. ALLAH((c.c) ) bizim kalbimizi harekede geçiren enerjiyi mi yüklüyor bunları ancak O Bilir.
Ayeti kerimede:
Resulüm sana ruhtan sorarlar onlara de ki, O rabbimin emrindendir (İsra/85)
Nefesimiz ise başlı başına mucize yemeden içmeden durabiliyoruz nefessiz ise asla.
İmansız birisi ile tartışırken, elimle tutmadığım gözümle görmediğim hiç bir
Varlığa inanmam deyince, bende içine çektiğin nefesine inanıyor musun dedim,
Evet deyince bak elinle tutmadığın gözünle görmediğin nefese inanıyorsun.
Hani sen elinle tutmadığın gözünle görmediğin varlığa inanmıyordun deyince ona inanıyorum deyince, bende o zaman elinle tutamadığın gözünle göremediğin Hz. ALLAH var demiştim de kısa süre sonra motosiklet kazası geçirmişti de yüzü paramparça olmuştu.
İnsanların arasına çıkacak yüzü kalmamış kısa süre sonra ölmüştü.
Nefes Hz. ALLAH’ın üflediği ruh mu acaba?
Çünkü Hz. ALLAH’ı göremediğimiz gibi nefesi de göremiyoruz.
Bir de şu var ki vücut beden organlarımız ne kadar güçlü olsa kalbimiz ne kadar elektrikle güçlü olsa nefes kesilince hükümleri kalkıyor iflâs ediyorlar.
Onun için Hz. ALLAH’a şöyle dua edelim Hz. ALLAH((c.c) ). Nefesimize genişlik versin nefes adedimizi arttırsın İnşaALLAH.
Kalpteniman. 0


elkebaniye cevap 1
elkebani; h.z Allah c.c eşi olmayan hiç bir şeye benzemeyen tek ve sonsuz kudreti ilahidir.
O kendinden başka hiç bir varlık yok iken vardı.
kendi varlığını bildirmek için kâinatı ve içindekileri yarattı.
Yarattığı bütün varlıklarının iyileri de kötüleri de hep onun eseridir.
Yaratılan bu varlıklar biz bizi var ettik diyebilme şansları var mı?
Bahsettiğin koltuk minder biz kendimizi yaptık deseler yapanı inkar etmiş
olmazlar mı?
Onları insan yaptı, İnsanı kim yaptı, İnsan ben bunları yaptım derse de
ben dediği için h.z Allah şirk koşuyor kendini ilahlaştırmış olmuyor mu?
Çünkü taşıdığı vücudu aklı ve kuvveti olmasaydı o koltuğu yapabilirmiydi.
Demek oluyor ki her şeyin özünde h.z Allahın kudreti var.
Görünen bütün yartılmış eserlerin özünde H.z Allahın kudreti var.
Hiç biri Allah değil, hiç bir şey de onsuz değil olay bundan ibaret.
Resulullah s.a.v. Efendimiz Hadisi şeriflerinde;
Semavattan sufli arza bir ip sarkıtmış olsanız
h.z Allahın üzerine değerdi.(Buhari)
sözleri bu gerçeği ifade ediyordu.
Yoksa h.z Allahın zatı Alisine değer demek değildi.
Muhyiddin ibni Arabi hazretleri de bu gerçeği yansıtmış fakat
onu çekemeyenler onun anlatmak istediği manayı çarpıtmışlar
ve o mübarek insana çok acımasızca iftirada bulunmuşlardır.
Üzgün dede kalpten iman
--------------------
Euzübillahimineşşeytanirracim
Bismillahirrahmanerrahim
HER KİM RABBİNİN MAKAMINDAN KORKMUŞ VE NEFSİNİ ŞEHEVATTAN ALIKOYMUŞSA
MUHAKKAK CENNET ONUN VARACAĞI YERDİR.
(Nazirat Süresi 40-41) 0


elkebaniye cevap 2
el kebani fususül hikemi okumasını bilenler ne diyor bak oku.
Füsus'ul Hikem, benliğimin ve aklımın karmakarışık olduğu dönemlerimden birinde tanıştığım ve gönlümün kararmış yüzeyini, sırlarını parlatan bir sevgili, yaşamımı güzelleştiren muhteşem bir kapı oldu ; lakin ne yazık ki ben bu sevgiliye borcumu sanırım yeterince ödeyemedim, başlığı ve alıntılamak istediğim kitap önsözünü ne yazık ki unutmuşum...
Bazen insan (nisyan/unutan), unutabiliyor sevgiliyi, lakin o bir şekilde, vesilelerle kendini hatırlatıyor. Ne mutlu ki gerçek sevgiliyi bulana, vesileleri doğru görüp, doğru anlayana.
Ne mutlu, can için gerçek cananı arayıp; canan için can olmaya çalışana...
Bazen tek yumruğu havaya kaldırmak yeterli olabilir uçabilmek için, süpermen olmasak da uçuveririz. Bilmediğimiz yerlerde, tanımadığımız insanlarla birlikte bulabiliriz kendimizi bir anda. Çok özleyip de bir türlü görüşemediğimiz kişilerle sohbet ederiz, tavsiye ister, dert yanarız; bazen bu kişiler çok seneler önce ölmüş bile olabilir. Bazen günlerce uğraştığımız bir problemi çözeriz aniden gelen ilhamla. Bazen bir uyarı gelir menşei belirsiz yerden, ona göre davranmamız gerektiğini biliriz. Bazen de başkasının kılığına girer kendimizle konuşuruz. Daha neler?
Daha da neler yaşarız gözleri kapatıp da uykuya dalınca. Gece gezindiğimiz rüya alemlerinin etkisiyle iyi ya da kötü başlayabilir sabahlar, içimize bir ağırlık çöker bazen, bazen de kuş gibi hafifleyip uyanırız toz pembe rüyalardan. Kim iddia edebilir ki yalnızca uyanık dünyada yaşadıklarımızın gerçek olduğunu. Gecenin hükümranlığını, rüyalar imparatorlauğunda yaşananları kim reddedebilir? Altmış-yetmiş yıl yaşasak bir ömrü, bunun yirmi-yirmi beş yılını uykuda geçirdiğimize göre, sadece uyanıklık tecrübelerimiz midir bizi biz yapan? Hangi bilgi daha değerlidir? Uykuda gelen mi, uyanıkken mi? Hayal gerçek midir? Ya bizim hayatımız aslında başka birinin hayali ise?

--------------------
Euzübillahimineşşeytanirracim
Bismillahirrahmanerrahim
HER KİM RABBİNİN MAKAMINDAN KORKMUŞ VE NEFSİNİ ŞEHEVATTAN ALIKOYMUŞSA
MUHAKKAK CENNET ONUN VARACAĞI YERDİR.
(Nazirat Süresi 40-41) 0


Emrolunduğumuz Gibi İstikamet Üzere Olmak

—Emrolunduğun gibi istikamet üzere ol!(Hud Süresi/112)

Demek bizim kafamızı, kalbimizi meşgul etmesi gereken bir numaralı meselemiz, istikametimizi koruma meselemizdir!
Yoksa günlük olayların istila ve işgaline maruz kalıp da hayatımızın bir numaralı meselesi olan istikametimizi koruma konusunda büyük gaflete düşmek değildir.
Bu konuda kimse kendini istikametini koruma görevinden hariç tutamaz.
Benim istikametim düzgündür, ben garantideyim, istikametimi koruma hassasiyeti duymama gerek yoktur, diye bir rehavete kapılamaz. Bunun aksi de böyledir.
‘Benim istikametim hep bozuk gitmiştir, düzeltmem de mümkün değildir’ diye peşin bir ümitsizlik çukuruna kendini atamaz.
Bugün istikameti iç açıcı olmayabilir; ama yarın iradesini güçlendirir, istikametini düzeltebilir, ebedi hayatını kazanabileceği mutlu bir istikamet çizgisine yönelebilir.
Bu sebeple, kafaların karışıp dikkatlerin dağıldığı devrelerde istikametini koruma konusu, hemen hepimizin bir numaralı meselemiz olduğunun farkında olmamız gerekmektedir!
Nitekim Efendimiz (s.a.v) Hazretleri’nden aldığımız şu çarpıcı uyarı da bizi mutlaka düşündürmelidir. Buyurmuş ki:
—Hud Suresi’ndeki “Emrolunduğun gibi istikamet üzere ol!” ayeti beni ihtiyarlattı!
Evet, emrolunduğumuz gibi istikamet üzere olma hassasiyetimiz de bizi ihtiyarlatacak derecede bir numaralı meselemiz olmalı, saçlarımızı beyazlatacak derecede sorumluluk duygusu içinde istikametimizi koruma şuurunda ve hassasiyetinde olmalıyız.
İsterseniz maneviyat büyükleri istikametimizi koruma görevimize nasıl dikkatimizi çekiyorlar görelim. Şah-ı Nakşibend Hazretleri’ne kerametler gösterecek derecede düzgün istikametli bir zattan söz ederken derler ki:
-“Bu zatın istikameti öylesine düzgün ki, bazen sabah namazlarını Kâbe’de kıldığı bile görülmektedir!”
Şah-ı Nakşibend Hazretleri, ‘O keramet mühim değil!’ deyip geçer. ‘Dicle Nehri’nin üzerinden yürüyerek gider, suya batmaz.’ derler. ‘O da mühim değil!’ der. ‘Bahçesinde çalışırken zemin çamur olursa seccadesini havaya atıp namazlarını üzerinde kılar.’ derler. ‘O da mühim değildir!’ deyince:
—Efendi Hazretleri derler, o keramet mühim değil, bu mühim değil de, sizin için ne mühimdir?
Maneviyat büyüğünün cevabına bakın:
Benim için mühim olan, onu o makama yükselten istikamet çizgisini son nefesine kadar koruyarak devam ettirmesidir, anladınız mı şimdi mühim olanın ne olduğunu?’ der.
Mesele istikamet çizgisini son nefesine kadar koruma titizliğine sahip olması, zamanla bozulma ve gevşemeye düşmemesi, kazandığı bu düzgün istikametini gaflete dalarak kaybetmemesidir!
Demek oluyor ki, hiç kimse şu anki düzgün istikametine bakıp rehavete kapılmasın.
Yine hiç kimse de şu andaki kötü istikametine bakıp da benden istikameti düzgün bir adam olmaz, diyerek ümitsizliğe düşmesin.
Hemen herkes istikametine sahip olma ve düzeltme konusunda saçlarını beyazlatacak derecede ciddi bir dikkat ve şuurun içinde olsun.
ALLAH Resul’ünü (s.a.v) ihtiyarlatan istikametini koruma titizliği, hemen hepimizin de saçlarımızı beyazlatacak derecede önemli meselemiz olsun!
Ne dersiniz, böyle bir hassasiyetimiz söz konusu mu? İstikametini düzeltenler korumak için, düzeltemeyenler de düzeltmek için saçlarımızı beyazlatacak derecede bir hassasiyet içinde olmamız gerektiğinin farkında mıyız?
Değerli kardeşlerimiz,
Yoksa Ayağını sıcak tut başını serin, hayatını gafletle yaşa düşünme derin’"
Tekerlemesi bizim gafletimizi de mi anlatmış oluyor bu durumda?
İstikametimizi koruma diye bir meselemizin varlığının farkında olmalıyız.
Aksi takdirde gaflete düşerek dosdoğru yolu bırakır şeytanın tayin ettiği bir yola gideriz de hayatımızı boşa geçiririz. Hz. ALLAH(c.c) cümlemizi sırat-ı müstakim yolundan ayırmasın İnşaALLAH.
Kalpteniman. 0


En Büyük Nasihat
Harun Reşid en tanınmış Abbasi halifesiydi.
Adaleti ve İslamin yayılması için gösterdiği gayreti ile meşhurdur.
786- 809 yılları arasında hüküm süren Harun Reşidin zamanında
Abbasiler çok büyük kültürel ve bilimsel gelişmeler kaydettiler.
Behlül Dana (k.s) da Halife Harun Reşidin zamanında yaşamış nasihatleri cile halifenin hep yanında olmuş büyük bir zat idi.
Rivayete göre Harun Reşidin annesi Behlül Danaya gelerek, Harun’a gel biraz nasihat et de adaletten ayrılmasın yoksa Ahirette işi çok zor olacak der.
Bunun üzerine Behlül bir gün Harun Reşide uygun görürseniz biraz dolaşalım der.
Ve alır onu mezarlığa götürür.
Tek tek mezarları göstererek, Bak bu filanca şu kadar malı vardı, şu kadar yıl yaşadı ve öldü.
Şurada yatan da filanca idi zamanın hükümdarı idi, şu kadar askeri vardı, şu kadar da hazinesinde malı vardı.
Şurada yatan kadın da, zamanın en güzeli idi, herkes ona sahip olmak için can atıyordu, sonunda biri ile evlendi şu kadar çocuğu oldu ve şu kadar yıl yaşadı der.
Eve döndüklerinde Harun Reşidin annesi, Behlül ile sohbet ettin mi sana neler anlattı diye sorar.
Harun Reşid hayır dercesine annesinin sorusuna cevap vermez.
Daha sonra annesi tekrar Behlil’e gelerek, Oğluma ne zaman nasihat edeceksin diye sorar,
O da şöyle cevap verir.
Ben ona nasihat ettim birlikte mezarlığa gittik.
Ona bazı gerçekleri hatırlattım.
Çünkü ölüm en büyük nasihattir.
Eğer bunu anlamadı ise diğer söyleyeceklerimin de hiç bir faydası olmaz.
Kalpteniman. 0


Eserden müessire geçmek
ESERDEN MÜESSİRE GEÇMEK
İnsan vücudunun yaratılışına dikkatle bakmak, yaratıcıyı bilmenin anahtarıdır.
Hadisi şerifte şöyle buyruluyor;
Allahın yarattıkları hakkında tefekkür ediniz , Zatı hakkında tefekkür etmeyiniz (Camius sağir)
İnsanın her yaratılan şeyde AllahüTealanın eserlerini görmeye çalışması gerekir.
Bu tefekkürler sayesinde iman tekamül etmiş olur.
Allahü Tealanın yaratışındaki incelikler ne kadar çok bilinirse, Ululuk ve azameti de o nisbette bilinmiş olur.
Dışta ve içte bulunan organların her birindeki faydalardan insanların çoğu habersizdir.
Sahip olduğu en kıymetli şeyleri dahi hiç karşılık vermeden üzerinde bulmuş olmasına rağmen, devamlı gördüğü bir çok şeylerin farkına varamamış ibret gözü ile bakamamıştır.
Meselâ, insan vücudunda yüzlerce kemik, sinir, damar ve, yüzlerce ihtiyari hareketler tertip olunmuştur.
Her biri bir başka hizmette, bir başka hizmettedirler.
Ayeti kerimelerde şöyle buyrulmaktadır;
O Allah ki seni yoktan yarattı, düzenledi bir biçim verdi. Dilediği şekilde seni terkip etti. (İnfitar 7_8)
Senin ise bunlardan hiç haberin yok. Sen ise el ve ayağını tutmak yürümek tutmak için, dilini te konuşmak için kullanıldığını bilirsin.
Halbuki insanın içindeki ve dışındaki bütün organlar her biri bir işle meşgul olurken se ise tatlı tatlı uykudasın.
Onlar sana hizmetten bir an bile geri durmuyorlar.Sen ise onları tanımıyorsun.
Aynı zamanda onları sana hizmet ettirene de şükretmiyorsun.
Ayeti kerimede:
Gerçekten insan çok nankördür. (Hacc 16)

Gaflete dalan dünyaya geliş sebebinin özünü bilmeyen insan Taşıdığı bedeninin sırlarını çözmeye çalışmıyor
yaratanına şükretmeyip Nankör bir hayat yaşıyor.
H,z Allah c.c. cümlemizi gaflete düşenlerden eylemesin. Amin..
Hatemi veli.. 0


Eskimeyen bedenimiz
EVET, BİZ YARATILMIŞ KULLARIN ESKİMEYEN YAŞLANMAYAN RUHİ
BEDENLERİMİZ VAR.
Hazreti Allah celle celâlehü biz kullarını yaratmayı kâinat düzenini kurmayı murad ettiği zaman
hepimizin bildiği üzre hazreti Adem peygamberi yarattı.
Adem Aleyhisselâmın bedeni yapısı tamamlanınca, hazreti Allah cele celâlehü onun harekete geçmesi için ona ruhundan üfürdü (Sad: 72 )
Üfürülen ruh ölümsüz olan bir olan hazreti Allahı temsil ediyordu çünkü O'ndan gelmiş ölü durumunda
cesed olan hazrati Adem aleyhisselâmı canlandırmıştı.
Hazreti Allahın şeytanı hazreti Ademe secdeye zorlaması, cesede değil hazreti Ademe üfürülen ölümsüz
ruha idi. Fakat şeytan çok bilğili olmasına rağmen bu gerçeği anlayamadı aklı çamura takıldı hazreti
Allaha isyan etti kovulmuşlardan oldu.
Esasen her şey hazreti Allahın ezeli plânı dahilinde onun takdiri ile gerçekleşti.
Kardeşler: cesetler yaşlanır ruhlar yaşlanmaz derken kastetmek istediğimiz hepimizin içimizde hazreti Ademe
üfürülen ruh olduğudur. Hazreti adem anasız özel yaratıldı biz kullar ise anne karnında inşa edildik bedenimizin
inşaası bitince ezelden bizim için yaratılan ruhumuz bize tıpkı adem aleyhisselâma üfürüldüğü gibi bize üfürüldü.
İçimizde hiç yaşlanmayan eskimeyen ruhumuz her an eskimeye mahkum olan nefsani sufli bedenimizle beraber
belirli bir zamana kadar yaşamaya devam etmektedir.
Ruhlar her an yeni yaratılmış gibidir ölmezler ölen sufli nefsani bedenimizdir.
Esasen ruhlar dünyaya asker olarak gelirler elbiseleri onlara giydirilen sufli beş hisleri olan vücudtur.
Hazreti Allah celle celâlehü asker elbisesi giydirdiği dünyaya çıkardığı biz kullarına komutanlar tayin etti
Adem aleyhisselâm ile başlayan tayinler son peygamber Muhammed Mustafa Sallellahü
Aleyhivesellemle sona erdi.
Hazreti Allah c.c. ete kemiğe bürünen kullarına gönderdiği elçileri ile kullarından beklediği emirlerini duyurdu.
Hazreti Allahın emirlerine uyan hazreti Allahın rızasına kavuşuyor.nefsine uyan ise felakete kavuşuyor.
Ve bu işler dünya askerliği bitmeden elbiseyi kabre bırakmadan gerçekleşiyor.
Netice dünyaya beden elbisesi ile gelen askerliğe başlayan ruh ona tanınan askerlik müddeti bitince elbisesini
dünyada bırakarak terhis olur meleklerin tuttuğu raporlar ile ruh olarak ahirete göçer.
Dunyada yaptığı mücadelede nereyi hangi bölgeyi kazandı ise görevli melekler onu oraya götürürler.
Hazreti Allah c.c. cümlemize hazreti Zatıalisinin rızasını kazanmayı bize vadettiği cennetine girmeyi nasip etsin inşaAllah.
Kardeşlerimiz bize düşen ruhumuzun ihtiyacı olan ibadet ve hayırlı işlerle meşkul olarak yaşamaktır.
Nefsani sufli bedenimizi helâl gıdalarla besleyeceğiz onu ruhumuza hizmet ettireceğiz onu ibadetlere alıştıracagız.
Dünya denizinde boğulmadan hayatımızı devam ettirmeye gayret edeceğiz.
Eğer dünya denizinde yüzerken nefsimizin esarati altına girersek bizi denizin dibine batırır. Nefs esasen
Hazreti Allaha ibadet yaptırmaz içki, kumar, zina, madde bağımlısı yapar çünkü o hayırlı işlere değil zararlı işlere
meyillidir biz onu aklımızı kullanarak hazreti Allaha sığınarak doğru yola çekeceğiz.
Hazreti Allah c.c. cümlemizi şeytanın ve ona uymak için pusuda bekleyen nefsimizin şerrinden korusun Amin...
Kalpteniman üzgün dede 0


Esselamu Aleyküm Verahmetullahi Veberekatuhu

Hakikati arayan muhterem insan, bu eserin yazılma gayesi
Ol emriyle olduran.
Öl emriyle öldüren.
Yarattıklarını ayırt etmeden inanana ve inanmayana rızklar veren.
Ahirette ise yalnız inananlara sonsuz nimetler hazırlayan sonsuz kudret sahibimiz olan HAZRETİ ALLAH Celle Celalühünün azametini duyurmak ve sevgisinin kalplere dolması içindir.
Hepimiz biliyoruz ki, insanın yeme içme gıdalarına ihtiyacı olduğu gibi manevi gıdalara da ihtiyacı var.
Maalesef insanların çoğunun mideleri tok, ruhları ise aç olarak ömür sürüyorlar. Çaresini ise araştırmıyorlar. En değerli aklını nefsine kaptırmış yeme, içme, giyme, gezme ile ömürlerini bitiriyorlar. Dini menfaat aracı olarak kullanan sahte din âlimlerinin etkisi ile de her gördüğü din âlimine çıkarcı gözüyle baktığından içinde taşıdığı nefsinin de etkisiyle Kalpten iman etmiyor.

Doğru yolu arayan kişi:
HAZRETİ ALLAH (c.c) ayeti kerimede “Estaizübillah, Emrolunduğun gibi dosdoğru ol “Buyuruyor.
İnan ve itimat et. Biz doğru olursak Hz. ALLAH(c.c) bize doğru yolu buldurur.
Doğru olmak en büyük hazinedir. Öyle büyük hazine ki bitmeyen tükenmeyen bir hazine. O hazineye sahip olan bu dünyada ve ahirette rahat edecektir. Bu dünyadaki rahatının sebebi yalan söylemez, insanları kandırmaz ikiyüzlülük yapmaz. Herkes ona itimat eder. Sayılan sevilen insan olur.
Peygamber Efendimiz (s.a.v) hadisi şerifinde,
“Doğruluk iyiliğe, iyilik ise cennete götürür.” Buyuruyor.( Buhari)
Hz. ALLAH cümlemize onun beğendiği şekilde olmamızı, dünya hayatımızı ve ahiret hayatımızı güzel yaşamamızı nasip etsin Amin.
Hz ALLAH (c.c) ayeti kerimesinde:
“Sizden ücret istemeyenlere uyun onlar doğru yoldadır buyuruyor.” (Yasin/21)
Bize doğru yolu tarif ediyor bu ilahi emre göre dini menfaat aracı olarak kullanan bütün cemaatler yanlış yolda oluyorlar. Onun için insanlar ALLAH yolunda yalnız ve yalnız ALLAH rızası için çalışan cemaati arayıp bulmalıdır ki doğru istikamette olabilsin. Bu meselede mümin çok dikkatli olmalıdır.
Girdiği cemaati inceleyecek oradaki yöneticilerdeki çalışma sistemi madde temin etmek mi? Hz ALLAH’ın rızasını kazanmak için mi? çalışma yapılıyor. Bugün için ortalığı maddeciler istila etmesine rağmen yine de ALLAH rızası için çalışan cemaat bulunmaktadır. Hz. ALLAH(c.c) hulusi kalple arayan kullarına buldurur.
Hz. ALLAH(c.c) cümlemize razı olduğu topluluğu ve mürşidi kâmili buldursun.
Hazreti ALLAH (c.c) çirkini yarattığı gibi güzeli de yaratmıştır. Her şeyin hakikisi ve sahtesi olduğu gibi din âlimlerinin de hakikisi ve sahtesi vardır. Bir insan bilmelidir ki kalbi nereye meylediyorsa Hazreti ALLAH.(c.c) onu arzu ettiği tarafa yönlendirir. Sebebi ise, dünya imtihan yeridir. Kul istek ve arzuları ile imtihan olmaktadır. Dünyaya gelmekten maksat, Hazreti ALLAH'IN sevgisini bulmaktır.
Akıllı insanında yapacağı en hayırlı iş; kendisine Hazreti ALLAH'IN sevgisini kazandıracak olan cemaati bulmasıdır. Zaman su gibi akmaktadır.
Sahibimiz ise ayeti kerimede:
Estaizübillah, O hanginizin daha güzel kulluk yapacağını imtihan etmek için ölümü ve hayatı verendir.(Mülk/2) buyuruyor.
Hazreti ALLAH (c.c) cümlemize ahiret imtihanını kazanmamıza vesile olacak sevdiği cemaati bulmamızı nasip etsin Amin.
Resulullah (s.a.v) hadisi şeriflerinde:
“ALLAH’a inan ve dosdoğru ol.” Buyuruyor.
İnsan nasıl varlıktır ki kesinlikle öleceğini bildiği halde yeniden dirileceğini hesaba çekileceğini bildiği halde ahiret hayatının hazırlıklarını yaptıracak bir rehber aramıyor? O öyle bir tecrübeli rehber olmalı ki hem dünyada yanlış yapmaktan zarar görmekten korunmalı hem ahiret hayatında ateşte yanmaktan korunmalı. Fakat her işte tedbir alan insan bu en önemli konuda gaflete düşüyor tedbir almıyor.
Birileri tarafından malına veya canına zarar geldiği zaman onu düştüğü zor durumdan kurtaracak avukat peşine koşar. Çünkü inanır ki, avukat o işlerin adamıdır. Kanunları bilir. Ona yol gösterir. Onun vesilesi ile de mahkemeyi kazanır. Sıkıntıdan kurtulur. Aynı insan Dünya hayatının yaşamında şeytanın her an tuzağından kurtulma çarelerini öğretecek, ahirette kurulacak mahkemelerde kendisini haklı çıkaracak, ahiret kanunlarını bilen, o işlerin rehberini aramalı değil midir? Gerçektir mürşidi kâmili bulan dünya saadetine ahiret selametine kavuşmuştur.
Çünkü mürşidi kâmili bulan Hz. ALLAH'I bulur. ALLAH'I bulan ise her istediğine kavuşmuştur.
Hz. ALLAH(c.c) cümlemizi zatına kul, habibine ümmet etsin. Rehberi sadık mürşidine de mürit yapsın.
Fakat nefsine tapan kulunu ne yapsın?
Dünya kurulalı beri insanların çoğu nefsini yaratan Hz. ALLAH'I bırakıp nefslerinin arzu ve isteklerine uymuşlar. Bilmeden şirke düşmüşlerdir. Çünkü nefsinin her dediğini yapan ona tapıyor demektir. Şu zamanda bile insanların durumları aynıdır. Nefis ise ibadeti sevmediği için onun isteğine uyup ibadet yapmayan nefsine ibadet yapıyor demektir.
Vücudu güzel olsun diye nice ağır sporlar yapar zor gelmez, namaz kılmaya gelince o nefsine ağır gelir.
Nice perhiz ve diyetlere katlanır zayıflasın diye, ramazan ayı gelince onda sıkıntı başlar. Oruç tutmamak için çeşitli bahaneler arar.
Hz. ALLAH'I zikretmek için toplanmış müminler “ALLAH, ALLAH…” diyerek coşarlar. Başlarını sallarlar. O ise onları dışlar ve alay eder. Kendisi nefsini dinler. Düğün ve müzik salonlarında başını ve her yerini sallar. Bunu güzel görür, nefsini dinler. Maça gider çılgınlar gibi tempo tutar, takımı için bağırmaktan sesi kısılır. Bunları normal görür. Aslında normal gösteren nefsidir. O ise bilmeden gizli şirke düşmüştür fakat farkına varamıyor. Hz. ALLAH'IN emir ve yasaklarına uymayıp nefsinin her dediğini yapan kimse tabidir nefsine tapıyor demektir.
Ne kadar derse desin ki, benim kalbim temiz, geçersizdir. Nice insanlar var; “Ben namaz kılmıyorum fakat kimsenin ne malında ne namusunda gözüm yok.” Diyor. Bu iyi niyeti ile övünüyor ve namaz kılandan hayırlı olduğunu zannediyor. Temiz diye övündüğü kalbi ile alnını secdeye koymasını arzu etmeyen nefsinin ve şeytanın oyununa geldiğini fark edemiyor.
Bilmiyor ki onu yaratan temiz kalp ile zatına secde etmesini bekliyor.
Hz. ALLAH(c.c) Ayeti kerimede buyuruyor ki:
“Hepiniz ALLAH’a yönelerek ona karşı gelmekten sakınınız, namazı kılınız. Müşriklerden olmayınız(Rum/31)
O, böyle emir ettiğine göre kılmayan zarar görecektir. Müslüman bir insanı diğer dinlerden ayıran özelliği namaz kılması ile oluyor.
Diğer bir ayeti kerimede ise, Hz. ALLAH(c.c):
“Huşu ile namaz kılan müminler ahiret azabından kurtuldular.” (Müminin/1,2) buyuruyor.
Diğer bir ayeti kerimede ise:
Ailene namaz kılmalarını emret. Kendin de onda sebat ile devamlı ol. (Taha/131)

Namaz bu kadar önemli bir emir iken çeşitli bahaneler ile kılmamak ne kadar büyük zarardır. Hele vücut güzelliğini korumak için çeşitli ağır sporlara katlanan insan, namaz kılmaya gelince üşenir ve kılmaz. Hâlbuki o formda tutmak istediği vücudu ne yaparsa yapsın bir gün gelecek formdan düşecektir.
Kabirde toprak olacaktır. Ruhu ise onu yaratanın huzuruna gidecek ona ikram ettiği vücudun hesabını verecektir. Spor yapsın, formunu korusun, namazını da kılsın. İman formunu da korusun. İbret ile görecek ki formda kalmasına namazın da faydası olacaktır. Namazı da form için değil ALLAH rızası için kılmayı unutmayacaktır. Yoksa niyeti zayıflamak için olursa ibadet değil de spor yapmış olur. Ahirette ise eli boş kalır.
Hz. ALLAH cümlemizi ahirette güzel ibadet zengini, kötü amel fakiri yapsın Amin.
Velhamdü Lillahi Rabbil Âlemin
ALLAHümme Salli Ala Seyyidina Muhammedin Adede Ma Fi, İlmillahi Salaten Daimeten Bidevami Mülkillah.
Kalpteniman
Üzgün dede 0


Evliya sohbeti
Ey oğul bu günkü halinle sen nasıl felah bulur kurtuluşa erersin ki,
Hevai arzularının, nefsinin, şeytanın ellerini kalbinin iki gözü üzerine
bırakmışsın.
O elleri kalp gözlerinin üzerinden kaldır o zaman Allahı bulacaksın.
İşte bu seviyeye geldiğin an, şanı mübarek ve yüce olan Allah c.c
seni kendisine yakın kılar.
Sana gözlerin görmediği kulakların işitmediği nimetler verir.
Kalbinin ve özünün işitme ve görme hassalarını keskinleştirir.
Onları sıhhatli görecek ve duyacak hale getirir seni kendisine dost edinir.
Sana yardım eder seni sultan yapar melekleri sana hizmet eder.
Peygamberlerinin ve resullerıninin ervahını sana gösterir.
Sözün kısası mahlukattan hiçbir şey sana gizli kalmaz.
Ey oğul,bu dereceye talip ol ve oraya ulaşmaya murad et.
Tek emelin dünyalık toplamak olmasın. Zira o seni doyurmaz.
Aziz ve celil Allahtan gayrı hiçbir şey seni doyurmaz.
Şüphe yok ki O seni doyurur tatmin eder.
Onun için sen Ona talip ol hem dünyevi hem de uhrevi zenginliğe kavuş..
Allah onları sever onlar da Allahı sever kelamına uymuş Dünya ve ahiret
selametine kavuşursun.
VEL HAMDÜ LİLLAHİ RABBİL ALEMİN.. 0


EVVELA KALBİNİ TEMİZLE SONRA NAMAZINI DİLEDİĞİN YERDE KIL.
Allahın rahmeti onun ve cümle mümin kulların üzerine olsun.
Bir defasında Beyazidi bestamiye bir adam gelmişti. Bir ara bu kişi Beyazidi bestaminin yanında dururken, sağa sola bakmaya başladı.
Onun böyle sağa sola bakındığını gören Beyazidi bestami kendisine sordu.
Ne var hayırdır? Adam dedi ki, Namaz kılacak temiz bir yer arıyorum! Onun bu sözü üzerine,Bestami de kendisine şu sözleri söyledi.
Kalbini temizle de namazı dilediğin yerde kıl.
Riya, ucüp ve nifak, şeytanın okları cümlesindendir ki, onları kalplere atar.
Şeytanın sendeki kibir ve gurura aldanma, Nefsin okları ile hezimete uğrama. Zira hiç şüphe yok ki, Netsin seni şeytanın okları ile oklar.
Şeytan sana ancak Nefs tarikı ile tesir edebilir, birşeyler yapabilir.
Cin şeytanları ise sana ancak insan şeytanları vasıtası ile tesir edebilir.
İnsan şeytanları ise şeytana uyan kötü arkadaşlardır.
Bu düşmanlara karşı, İzzet ve celal sahibi Allaha sığın. Ondan yardım iste. Zira hiç şüphe yok ki O sana yardım edecektir.
Allahım senden kazasız belasız senin yakınlığını isteriz. Kaza-i İlahin ve Kader-i İlahin takdirinde bize lütfeyle. Sen bizim lehimize olmak üzere, şerlilerin şerrinin ve facirlerin hilesinin hakkından gel.
Nasıl dilersen ve dilediğin gibi sen bizi koru. Senden hem din hem dünya hem Ahiret hakkıknda af ve afiyet dileriz. Senden salih amellerde muvaffakıyet ve yine hayırlı amellerde ihlas dileriz.
AMİN.
FETHURRABBANİ. Abdülkadir geylani h.z. yirmiyedinci sohbet saife 204.. 0


Ey Allahım bizi şeytan ve ordusundan ancak sen korursun başkası koruyamaz. Ey Allahım bizi şeytan ve ordusundan ancak sen korursun başkası koruyamaz. Ne olur bizi ve devletimizi koru.
EY ALLAHIM !!
Bizi kan et ve kemikten yaratan insan sureti veren sensin.
Bize taktığın vücud kalıbıyla görünür ve biliniriz.
Ey Allahım bizi şeytan ve ordusundan ancak sen
korursun başkası koruyamaz.
Şeytanın tuzağına duşmüş bu durumda olan kullarını sen kurtar yarabbi.
Onları kışkırtan ateşe gönderen insan şeytanlarından onları kurtar yarabbi.
Yarabbi bizler aciz mücrim kullarız bir nefeslik vaktimiz var o da sizin emrinizde
bir an kesseniz hükmümüz kalmaz.
Yarabbi, ne olur bize sermaye olarak verdiğiniz
nefesleri şeytanın emrettiği işlerde değil de, Sizin istek ve arzunuza göre harcamayı nasip edin inşaAllah.
Ülkemizi karıştırmayı gaye edinen hakk hukuk tanımayan zatızın takdirine isyan
eden kulların senin kullarındır.
Ne olur onları şeytanın ve askerlerinin tuzağından kurtar dosdoğru olan islâm dinin kalesine al.
Al ki kardeşlerimiz çoğalsın.
Allahümme salli AlÂ seyyidina ve nebiyyina Muhammedin ve AlÂ Ali Muhammed.

Kalpteniman
Üzgün dede 0


Ey ALLAHını Arayan İnsan
Az ye kalbini pakla, fazla uykuyu mezara sakla. Az uyumak nimettir, Çok uyumak gaflettir, gaflet ise zarardır kalbimizi karartır.
Fazla uykuyu at seherde dağılır murad. Seher ne kadar kutludur, uyanık olanlar mutludur.
Seherde rahmet kapıları açılır, uyanıklara nimet saçılır.

Çok uyku eziyettir, Az uyku meziyettir.
Az ye az uyu çok konuşma, çok yakında Evliya olursan şaşma.
Az ört yorganları çok uyku tembel yapar organları.
Uyku ölüme eştir, Gafletle uyuyanın sonu ateştir.
Arifler sehere hasrettir, Onlara çok uyku musibettir. Sanma çok yemek kan olur,
Çok uyuyan unutkan olur.
Çok uyumak ayıptır kıymetli vakitten kayıptır.
Evliyalığa böyle meziyetler ile girilir, sonra nimetler verilir.
Hz. ALLAH(c.c) cümlemize yukarıda geçen tavsiyelere uyanlardan olmamızı ve her anımızı değerlendirmemizi nasip etsin.
Hz. ALLAH(c.c) ayeti kelimesinde buyuruyor ki, Celalim hakkı için biz gökleri yeri ve aralarında olanları Altı günde yarattık Bize bir yorgunluk ta dokunmadı.
O halde Ey resulüm, onların dediklerine sabret.
Güneşin doğuşundan önce de, Batışından önce de Rabbini hamd ile tesbih et.

Gecenin bir bölümünde ve secdelerin arasında da onu tesbih et.
Seslenenin yakın bir yerden sesleneceği güne kulak ver. O gün bütün insanlar bu sesi gerçekten işiteceklerdir. İşte bu çıkış günüdür.
Şüphesiz biz diriltir ve öldürürüz. Dönüş te ancak bizedir.
O gün yer onların üzerinden süratle yarılır açılır Bize göre kolay bir iştir bu.
Biz onların neler söylediklerini çok iyi biliyoruz.
Sen onların üzerinde bir zorlayıcı değilsin tehdidimden korkanlara kuran ile öğüt ver.
(Zariyat/ 38,39,40,41,42,43,44,45,)
SadakALLAH’ül Azim.

Vel hamdü lillahi Rabbil Âlemin.
ALLAHümme Salli Ala Seyyidina ve Nebiyyina Muhammedin ve Ala Ali Muhammed.

Kalpteniman.


EY GELECEĞİN YAŞLI NAMZEDİ OLAN GENÇLER.
Gençliğin verdiği cesaret ile hayale dalıp devamlı genç kalacağınızı zannetmeyin, sizler de eğer uzun yaşama şansınız var ise yaşlılar sınıfına katılarak ihtiyar olacak ve sizin üzerinize de genç bir nesil gelecektir. Siz şimdi genç halinizin verdiği kibir ile yaşlı büyüklerinizi hor ve hakir görmeyin, sizlerin de eğer ömrünüz varsa onlar gibi ihtiyar olacağınızı düşünün, Hele bu kişiler sizlerin yakınlarınız ise daha çok dikkatli olun. Onlara nasıl ve ne şekilde hereket ederseniz yaşlandığınız zaman sizde aynı hareketler ile karşılaşacaksınız. Ne ekerseniz onları biçeceksiniz.
Onlara ey ihtiyar ey moruk dediğin zaman bilki aynı hitabı sende duyacaksın . Senin her halini takip eden h.z. ALLAHIN melekleri yaptığın işlere göre senin geleceğini hazırlıyorlar. Kendini başı boş sanma .
H.z ALLAH c.c. Ayeti kerimesinde ALLAH İNSANLARI YAPTIKLARI GÜNAHLAR YÜZUNDEN YAKALAYIP CEZALANDIRSA İDİ YERYÜZÜNDE HİÇ BİR CANLI BIRAKMAZDI FAKAT ALLAH ONLARI MUAYYEN BİR VAKTE KADAR GECİKTİRİR NİHAYET ECELLERİ GELİNCE ALLAH KULLARINA BASİRDİR ONLARI AMELLERİNE GÖRE CEZALANDIRIR fatır45
.Demek oluyor ki bizler yaşlımız gencimiz ölüm gelinceye kadar ne istersek yapabiliriz. Belirli vakte kadar yani son nefesi verinceye kadar. Yaşadığımız müddet içerisinde iyi işler ile ömrümüzü bitirir isek başarılı belge, h.z. ALLAHIN yapın dediği emirlerin zıddı olan işleri yapar isek başarısız belge alırız. H.z. ALLAH c.c. Cümlemize onun mukaddes emirlerine uygun yaşam sürmeyi rızasını kazanmamızı cümlemize nasip etsin . Mühim olan bize emanet verilen ömrümüzü hayırlı işler yaparak ölümsüz cennet hayatını kazanmaktır.
Ayeti kerimede -BAŞINIZA GELEN HER ŞEY KENDİ İRADENİZ İLE YAPTIĞINIZ İŞLER NETİCESİDİR ALLAH YİNE DE, ÇOĞUNU AF EDER. Şura 30.ŞÜPHESİZ Kİ, İNSAN KENDİ EMEĞİNİN KARŞILIĞINI BULUR. Necm 39.
Mühim olan ahiret hayatına çıktığımız zaman kendimizi savunmak için yaptığımız ibadet ve hayırlı işler bizim için kurtuluş vesilesi olsun.
Çünkü, dünya hayatını boşa geçirenler orada şaşkına dönecek yaptıkları işler yalnız dünya için olunca onlar da dünyada kalınca, dünyada şan şöhret sahibi de olsa ahirete getiremediği için ahiret fakiri olacaklardır .
Halbuki bu büyük zarara düşmemek, yaşayan her insan için mümkün. Sevap ve günah işlemek kendi iradesinde olduğuna göre, ölüm gelmeden h.z. ALLAHIN emirlerine uysa hata edince tevbe etse, yediği nimetlere şükretse, onu yoktan var edene ibadet etse, bu yaptılarına da hayırlı işleri eklese, ahiret zengini olur sonsuz nimetlere kavuşur.
Birde şu var ki,bizi yoktan var eden bizlere, göz kulak el ayak ve bu organları kullanmak için akıl ve fikir verdi.
Ayrıca kendisinin tek bir olduğunu, bizleri yarattığını, öldürüp yeniden dirilteceğini, bu işin kendisine çok kolay olduğunu peygamber efendimiz ile gönderdiği Kuranı kerim ile biz kullarına haber verdi.
Bizi çok seven ölümden sonraki hayatta bizlere ölümsüz yaşam hazırlayan cennetini kazanmamızın yollarını gösteren sonsuz kudret sahibi olan ALLAHIMIZA kulluk yapmamız onun sonsuz nimetlerine şükür etmemiz gerekmez mi?
Gökten yağmur yağdıran nehirleri dolduran susamış mahlukatı sulayan onun sonsuz kudreti ile topraktan çıkardığı gıdaları ile midemizi doyuran ALLAHIMIZA ibadet ve şükür etmemiz gerekmez mi?
Hasta olduğumuz zaman yarattığı ilaç ve doktorları ile bizlere şifa veren sonsuz merhamet sahibi olan yüceler yücesi olan ALLAHIMIZA ibadet ve şüküretmemiz gerekmez mi?
Ahirette sonsuz nimetler hazırlayan onları kazanmamızı isteyen ölümün insanın sonu olmadığını eskiyen bedenden ölümsüz bedene geçildiğini haber veren h.z. ALLAHA ibadet etmemiz gerekmez mi?
H.z. ALLAH kalp gözümüzü açsın ömrünü boşa geçirenlerden etmesin zatına has bir kul h.z peygamber efendimize ümmet etsin amin. Velhamdü lillahi rabbil alemin ..allahümme salli ala seyyidina muhammedin ve ala ali seyyidina muhammed.
Kalpteniman.


Ey Kendini Beğenmiş Nefsim
Ayeti kerime; En şiddetli düşmanın iki yanın arasındaki nefsindir.

Nefs ibadetlerle baskı altına alınınca ruha rahatlık gelir biz ise nefsin rahatı pesindeyiz nefsimizin dediğini yapıyoruz. Ruhumuzu daraltıyoruz.
Dikkat ettiyseniz nefsimizin istek ve arzuları bitmez çocuk gibi verdikçe ister bir türlü doymaz.
Doymadığı gibi bize ahireti unutturur ibadet ve taattan koparır.
İşte bu halde olanları Hz. ALLAH hastalık ve ibtilâlar ile nefsin hâkimiyetini kırar o kişiyi uyarır aklını başına getirir.
Bilinmelidir ki nefsinin her dediğini yapan Hz. ALLAH’tan uzaktır bu hali devam ettiği takdirde imanı da tehlikededir.
O kişiye ibtilâ gereklidir ki nefsi kırılsın ruhu dirilsin.
Onun için ermişlerin sözü var diyorlar ki; Gerçek huzur ibtilânın hastalığın içindedir. Sebebi kişinin nefsi dara düşmeden Hz. ALLAH’ı arayamaz.
Bu sebeple de gerçek huzura kavuşamaz.
Nefse hiç sevmediği namazı kıldırarak, zikirle oruçla nafile ibadetlerle terbiye altına alabiliriz.
Ruhumuzu rahata kavuştururuz bu da bize yeter.
Eğer açığımızı yakalar da bizi günaha sokarsa bol tevbe, istiğfar ile Rabbimize sığınırız Oda bizi af eder İnşaALLAH.

Velhamdü Lillahi Rabbil Âlemin.
Kalpteniman.


Ey muhalefetin seçmenleri!
H.z Allah c.c buyuruyor ki;
Kendi ellerinizle kendinizi tehlikeye atmayın.( Bakara 195 )
Siz de, kalkınan türkiyemizi iktidar hırsına halkımızı birbirine
düşürmek için çılgınca mücadele eden partilere destek çıkıp halkımızı
tehlikeye atmayın.
Futbol takımı tutar gibi parti tutmayın.
Futbol takımı yense de yenilsede ulkeye zarar vermez.
Fakat tuttuğun parti zayıf iradeli kişilerle kurulu ise yaşadığın devletinin
kaderi ile oynar.seni diğer ülkelere muhtaç eder.
Son Zaman iktidarı ele geçirmek için binbir entrika çeviren karalama kampanyaları
ile yıkıcıları ve yandaşlarını görüyorsunuz onların karanlık emellerine ortak olmayın
Son on senedir yaptıkları gayretli çalışmaları ile ülkemizin kalkınmasına vesile olan idarecilerimize sahip çıkın dolduruşa gelmeyin kimseye uşaklık yapmayın.
Bu idarecilerimiz bizlere h.z Allahın lütfudur çünkü yaptıkları eserler meydandadır.
Tuttuğunuz partiler bu yapılan hayırlı çalışmaları övecek değiller onlara düşen
karalamaktır yok saymaktır beyaza siyah demektir.
Bu siyasetin iğrenç olan siyah tarafıdır.
Bu sebeple h.z. Allahın dostları böyle iğrenç siyaset yapanların yaptığı siyaseti
Siyah set olarak isimlendirmişlerdir.
Aç köpek fırın yıkar fırının ateşinden içi sızlamaz.
İktidar hırsına kapılan bir parlementer de koltuk sevdasına
devletini yıkar da içi sızlamaz.
Onun için bizi sevenlerin yanında yer alalım bizi döğenlerin yanında yer almayalım.
Bu idarecilerimiz herkesi kucakladı şehit kanı gelmesin diye bölücüleri de kucakladı
bu meseleyi de kullanan siyahsetçiler var efendim devleti satıyor diye.
Biz öyle düşünmüyoruz başta başbakanımız olmak üzere siyahsetçilerden daha
milliyetçidirler.
BDP ve yandaşlarında da kuş Kadar akıl varsa, onları parlemontoya sokan, onların
hayellerinden blle geçirmedikleri hürriyeti onlara veren bu iktidara sahip çıkarlar.
Fakat diyoruz ya siyahsetçilik pisliktir nankörlüktür.
Dağda yaşayan kürt kardeşlerimiz uyanın artık size tanınan hürriyetten faydalanın.
Gelin devletimize Adam gibi yaşayın bırakın uşaklık yapmayı kurda kuşa yem olmayın artık.
Ey masum kızları teeccüdde uyandırıp beddua ettirenler neyin peşindesiniz.
Göre göre kendinizi ateşe atıyorsunuz.
Çünkü h.z Allah c.c bedduayı sevmiyor kim kimin ocağına ateş düşsün derse o ateş döner edenin başına düşer.
Biz de şu an teccüt vaktidir h.z Allaha yalvarıyoruz.
Ya Rabbi Devlet idarecilerine yapılan bedduaları yok et.
Beddua edenlere Hidayet ver.
Onları şeytanın ivalarından fitnesinden kurtar.
Ey Rab ve Rahman olan sonsuz Kudret sahibi Allahım.
Hiç şüphesiz sen Hakk mabudsun.
Ey kuvvetli medetkârımız.
Fitne düşmanlık ve inkâr fırtınaları peş peşe gelmektedir.
Senin yüce kapına gelip sığınan kimselerin karanlığı dağılır.
Ne olur müslüman ülkelerin ve devletimizin üzerine çoken
karanlığı kaldır barış ve kardeşlik ver.
Ey bütün sırlara vakıf olan Allahım Mübdi ve müid isimlerinin
hürmetine Devlet idarecilerimize ve halkımıza merhametinle muamele et.

Tâ Hâ, Yâ Sin. Tâ Sin, Tâ Sin Mim Sureleri hürmetine devletimizin
selâmete çıkması için bizim yardımcımız ol.Amin Amin Amin.
H.Z, Allah c.c buyuruyor ki:
Bütün tedbirlerinizi alın.( Nisa 71 )
Başbakanım bütün tedbirlerinizi alınız gaflete dalmayınız.
H.Z Allaha canı gönülden itimat ederek güveniniz inşaAllah biliniz ki O
sizinle beraberdir.

Selâmı aleyküm.


Ey Nefs
Ne zaman sana uydumsa irademi şeytana kaptırdım.
Sana uymakla şeytana bağlandım.
Sonra da baktım günahlarıma ağladım.
Sana uymakla dünyam da azap ile geçti.
Daha uyarsam cehennem yapacaksın kabrimi.
Çocuk gibisin ey nefs hatta çocuktan da betersin,
Çünkü karnı doyan çocuk uykuya dalar, sen ise azarsın.
Her hareketin cehalet her işin melanet çok seviyorsun haramı.
Hele içki ve kumarı fuhuş ve zinayı. Özün herkesten üstün.
Asıl gayen tek olmak. Vermem sana o fırsatı ey nefs.
Bileceksin Rabbini. Yapacaksın Ona ibadetini çünkü sen pis sudan oldun akıbetin ise bir kürek gübre.
Nerede kin nerede gurur kibir ve kıskançlık benlik sen oradasın.
Yeniden dirildiğinde bu haline ağlayacaksın.
Tanıdım seni hilekâr nankör nefs kanmayacağım sana ne kadar azıtsan da.
Çünkü seni bilince Rabbimi bildim.
Rabbimi zikredince de senin amirin oldum.
Haydi, Kalk İbadet yap seni yoktan var eden Rabbine tap.
Seni yoktan var edene ibadet et kulluk yap.
ALLAHümme Salli Âlâ Seyyidina ve Nebiyyina Muhammedin ve Âlâ Ali Muhammed.
Kalpteniman.


Ey oğul!
Sen Ahiret hayatını ciddiye almıyorsun.
Buna karşılık Dünya hırsıyla dopdolusun.
Hiç ummadığın anda ölüm gelirse ne yüzle onun huzuruna varacaksın.
Her gün ve akşamın dünyayı sevenlerle geçiyor.
Ahiret hayatına önem verenler ile ne zaman irtibat kuracaksın.
Senin ALLAH dostlarının topluluğuna katılman gerek,
Senin büyük topluluğa katılman gerek
Senin ALLAH’a giden düz ve geniş yola katılman gerek.
O yolda seni var edenin sevgisini bulman gerek.
Ey oğul! Sen Nefsine uyan kötü tabiattan heva ve hevesten ibaretsin.
Bu halinle kalkıyor, yabancı kadınlar ile oturuyor, onlarla sohbet ediyor, onlar ile vakit geçiriyorsun.
Sonra da ben onlara aldırış etmem kalbim temiz diyorsun.
Sen yalan söylüyorsun.
Çünkü farkına varmadan zina yapıyor. Nefsini besliyorsun.
Sen nefsine âşıksın.
Eğer onun senin düşmanın olduğunu bilseydin onu beslemezdin.
Bütün günahların nefsin azması ile meydana geldiğini ne zaman anlayacaksın.
Ahmak ile arkadaşlık yapan da ahmak olur.
Ahmak ise,
Hz. ALLAH’ı aklına getirmeyen,
Şehvet ve lezzetlere dalan,
Zina yapıp sonra da
“Ben ne yaptım.” Diyendir.
Ey Yüceliğinin Sonu Olmayan Ezeli Ve Ebedi ALLAH’ımız.
Kâinat ve bütün varlıklar ve biz insanlar yoktuk. Zerreden kürreye her şeyi kün emrin ile yarattın
Ve tebarekALLAH’ü Ahsenil Halikin. Hemde ne mükemmel ne kusursuz olarak yaratmışsın.
Sonsuz ilim sahibi olduğu kesin olan, yüceliğinin sonu olmayan bir kudreti İlahi tarafından yaratılmış olduğu gören göz duyan kulak tarafından bellidir. Peygamber efendimiz Muhammed Mustafa (s.a.v) Efendimize ve geçmiş bütün Peygamber Efendilerimize de sonsuz hamd ve salatı selamlar olsun.
Zatı alinize verdiğiniz nimetlerinden dolayı sonsuz şükürler olsun. İnandık iman ettik ki, kesinlikle kâinatın ve içindeki canlı cansız bütün varlıkların sahibi sensin.
Biz insanları da yarattın var gibi görünüyoruz, bir müddet yaşadıktan sonra evvelki dönenler gibi biz de sana döneceğiz.
İlahi yarabbi, fakat biz akıbetimizi bilmiyoruz. Akıbetimizi bilen sensin ne olur akıbetimizi hayırlı eyle.
Yazan kalem, silen silgi Zatı Alinizin emrinde. Ne olur Ya Rabbi eğer akıbetimiz cehenneme girmekse,
Cehennemi sil de biz kullarını cennetlik razı olduğun kullar listesine yaz.
Çünkü senin emrine kimse karşı çıkamaz.
Yarabbi ne olur bizleri razı olduğun işlerde çalıştır. Bizi dosdoğru olan sıratı müstakim yolunda sabit eyle.
Ey yüceliğinin sonu olmayan ezeli ve ebedi ALLAH’ımız, biz sana mahkûmuz sen ise bizi dünyaya çıkarmadan ölüme mahkûm ettin her geçen vakitler kalemi kırılmış idam mahkûmu gibi sonumuz gelmekte, Ahiret yolculuğuna çıkmak üzereyiz. Bizim bu sonuçtan kurtulma şansımız yok.
Öyle ise Ey Rabbimiz, bizleri yanına almadan evvel Zatı Alinin Razı olacağı hale gelmemizi nasip et.
Ve öylece yanına al.
Biz kullarını korkuttuğun cehennem azabından bizi dünyada da uzak tut, Ahirette de uzak tut.
Hatta son nefesimizi vereceğimiz zaman dahi bizi korkutmadan azap çektirmeden yanına al.
Ölümü bize kıyamet kopması gibi korkunç gösterme, hasta yatağında bizi inletme acı ve ızdırap çektirme, Çok güzel bir yolculuğa çıkan yolcuların yola çıkması gibi Ahiret yolculuğuna çıkar.
Hatta şöyle demeyi nasip eyle, meğerki ölüm ne kolaymış ne kadar rahatmış biz boşuna endişe
Etmişiz ve boşuna korkmuşuz.
Yarabbi Ruhumuzu gurbet ellerinde alma, kendi yurdumuzda kendi memleketimizde al.
Bizi zelzelede enkaz altında öldürme.
Bizi yangın ateşinde yakarak öldürme.
Bizi suda boğarak öldürme.
Bizi uçak kazasında öldürme.
Bizi kendi mekânımızda, Zatı Aline tevbe ederken, Zatı Alini zikrederken, Zatı Aline şükrederken acı çektirmeden en kolay şekilde ruhumuzu al,
Senin her şeye gücün yeter.
ALLAHümme Salli Ala Seyyidina Ve Nebiyyina Muhammedin Ve Ala Ali Muhammed.
Muhterem kardeşlerim.
Bu sığınmamı Hz. ALLAH’ımıza yaptım sizler de Amin deyin İnşaALLAH.
Kalpteniman. 0


Ey Yüceliğinin Sonu Olmayan Ezeli Ve Ebedi ALLAHımız.
Kâinat ve bütün varlıklar ve biz insanlar yoktuk. Zerreden kürreye her şeyi kün emrin ile yarattın
Ve tebarekALLAH’ü Ahsenil Halikin. Hemde ne mükemmel ne kusursuz olarak yaratmışsın.
Sonsuz ilim sahibi olduğu kesin olan, yüceliğinin sonu olmayan bir kudreti İlahi tarafından yaratılmış olduğu gören göz duyan kulak tarafından bellidir. Peygamber efendimiz Muhammed Mustafa (s.a.v) Efendimize ve geçmiş bütün Peygamber Efendilerimize de sonsuz hamd ve salatı selamlar olsun.
Zatı alinize verdiğiniz nimetlerinden dolayı sonsuz şükürler olsun. İnandık iman ettik ki, kesinlikle kâinatın ve içindeki canlı cansız bütün varlıkların sahibi sensin.
Biz insanları da yarattın var gibi görünüyoruz, bir müddet yaşadıktan sonra evvelki dönenler gibi biz de sana döneceğiz.
İlahi yarabbi, fakat biz akıbetimizi bilmiyoruz. Akıbetimizi bilen sensin ne olur akıbetimizi hayırlı eyle.
Yazan kalem, silen silgi Zatı Alinizin emrinde. Ne olur Ya Rabbi eğer akıbetimiz cehenneme girmekse,
Cehennemi sil de biz kullarını cennetlik razı olduğun kullar listesine yaz.
Çünkü senin emrine kimse karşı çıkamaz.
Yarabbi ne olur bizleri razı olduğun işlerde çalıştır. Bizi dosdoğru olan sıratı müstakim yolunda sabit eyle.
Ey yüceliğinin sonu olmayan ezeli ve ebedi ALLAH’ımız, biz sana mahkûmuz sen ise bizi dünyaya çıkarmadan ölüme mahkûm ettin her geçen vakitler kalemi kırılmış idam mahkûmu gibi sonumuz gelmekte, Ahiret yolculuğuna çıkmak üzereyiz. Bizim bu sonuçtan kurtulma şansımız yok.
Öyle ise Ey Rabbimiz, bizleri yanına almadan evvel Zatı Alinin Razı olacağı hale gelmemizi nasip et.
Ve öylece yanına al.
Biz kullarını korkuttuğun cehennem azabından bizi dünyada da uzak tut, Ahirette de uzak tut.
Hatta son nefesimizi vereceğimiz zaman dahi bizi korkutmadan azap çektirmeden yanına al.
Ölümü bize kıyamet kopması gibi korkunç gösterme, hasta yatağında bizi inletme acı ve ızdırap çektirme, Çok güzel bir yolculuğa çıkan yolcuların yola çıkması gibi Ahiret yolculuğuna çıkar.
Hatta şöyle demeyi nasip eyle, meğerki ölüm ne kolaymış ne kadar rahatmış biz boşuna endişe
Etmişiz ve boşuna korkmuşuz.
Yarabbi Ruhumuzu gurbet ellerinde alma, kendi yurdumuzda kendi memleketimizde al.
Bizi zelzelede enkaz altında öldürme.
Bizi yangın ateşinde yakarak öldürme.
Bizi suda boğarak öldürme.
Bizi uçak kazasında öldürme.
Bizi kendi mekânımızda, Zatı Aline tevbe ederken, Zatı Alini zikrederken, Zatı Aline şükrederken acı çektirmeden en kolay şekilde ruhumuzu al,
Senin her şeye gücün yeter.
ALLAHümme Salli Ala Seyyidina Ve Nebiyyina Muhammedin Ve Ala Ali Muhammed.
Muhterem kardeşlerim.
Bu sığınmamı Hz. ALLAH’ımıza yaptım sizler de Amin deyin İnşaALLAH.
Kalpteniman. 0


Fazla Mesai Yapmak Lazım
İstanbul bostancıda emlak alım satım yapan ilahiyatçı bir tanıdığım vardı. Bostancıdaki dairemizin satışı için bir araya gelmiş bulunuyorduk.
Onunla sohbet ederken yazıhaneye sonradan bostancının emekli imamı olduğunu öğrendiğim bir kişi geldi. Konu döndü dolaştı maneviyata geldi.
Emekli imamın sözlerini aynen naklediyorum. Ah dostum emekli olduktan sonra manevi çöküntü içine girdim Beş vakit namazı dahi kılamaz oldum.
Meğer benim namaz kılmama cemaat sebep oluyormuş inanın ki beş vakti kılmak için yeniden imamlığa başlamak istiyorum demişti. Bende, İmanı ateşleyecek ibadet aşkına kavuşmaya vesile olacak bir mürşidi kâmilin eteğine yapışmak gereklidir deyince, nerde kardeşim bu zamanda eski zamanda yaşamış onlar deyince, ALLAH için zorluk söz konusu değil geçmiş zamanda yarattığı gibi bu zamanda da yaratmıştır. Demiştim de hiç oralı olmamıştı.
Günlerden cuma günüydü hazırlandık yakında olan bir camiye gittik.
Sünneti kıldık hutbeyi dinledik farz olan iki rekâtı da cemaat ile kıldık.
Sıra cumanın son sünneti 4 rekât, zuhru evvel zuhru ahir, 4 rekât ve iki rekât da vaktin sünneti niyeti ile kıldım ve yanımda farzı beraber kıldığımız ilahiyatçı iki arkadaşlar yoktu.
Tesbih ve duadan sonra bende camiden ayrıldım onlar arabada beni bekliyorlardı.
Ben arabaya girer girmez ilahiyatçı arkadaşım sordu; Yahu muhterem ne namazları kıldın sen? Bende cumanın son sünneti, zührü evvel zührü ahir ve vaktin sünneti namazları deyince, Yahu yok böyle namazlar bunlar sonradan çıkarılmış bid'atlar deyince, Bende Şimdi ben günaha mı girdim sevaba mı girdim dedim. Durdu kaldı.
Bakın dedim Ahirette biz hesaba çekileceğiz ve tutunacak çare arayacağız. Rabbimize kendimizi temize çıkarabilmek için ne çareler arayacağız. Keşke dünyada biraz daha ibadet yapsaydık ta burada sıkıntı yaşamasaydık diyeceğiz ve ona rahmetli büyük dayımın ölüm hadisesini anlatmıştım.
Şöyle ki, ALLAH rahmet eylesin büyük dayım çok ihlaslı biriydi. Onun kardeşi olan Ananem anlatıyor sabah olur abime gidiyorum bakıyorum uyuyor ve çok üzülüyordum.
Bir gün kendisine, abi sabah erken kalkmak çok iyidir sen ise güneşi üzerine doğduruyorsun bu ise uğursuzluktur deyince,
Ne yapalım be kardeşim bu abin de çok tembel demişti. Bir zaman sonra hastalandı durumu kötüye gidiyordu.
Nihayet ağırlaştı her an ruhunu teslim eder diye beklerken, Birden bire gözlerini açtı Beni kaldırın Şıhlar geldi dedi.
Biz ise etrafımızda öyle bir kimseler görmüyorduk. Beni kaldırın dedi kollarına girdik kaldırdık. Kıbleye çevirin dedi kıble yönüne çevirdik.
Ve üç kere,
ALLAH’Ü EKBER, ALLAH’Ü EKBER LA İLAHE İLLALLAH’Ü VALLAH’Ü EKBER ALLAH’Ü EKBER VE LİLLAHİL HAMD dedi ve beni yatırın dedi yatağına yatırdık.
Bir zaman sonra da kelime-i şahadet getirdi ve vefat etti.
Vefat etmeden evvel de benim cenazeme gelenlere Selam söyleyin haklarını helal etsinler demişti de bizde gelenlerden helallik almıştık demişti.
Sıra cenazesini yıkamaya gelince de yıkayacak hoca bakıyor ki iki dizi de siyah, soruyor yengemize, bu bir yerden mi düştü dizleri neden siyah. Yengemiz cevap veriyor, bu benim bildiğim bilesiye her gece yatsı namazından sonra uyumaz sabaha kadar hasır üstünde namaz kılıyordu.
Sabah Ezanı okunur okunmaz namazını kılardı ve istirahate çekilirdi bana tembih etmişti gece ibadet yaptığımı kimseye söyleme diye şimdi ise vefat ettiğine göre söyledim.
Ve defin işi tamamlanıyor aradan kısa bir zaman geçiyor dayımın annesi büyük ninemiz oğlunun kabir sualini verip vermediğini merak ediyor ve iki rekât istihare namazı kılıyor ve Hz. ALLAH’a sığınıyor.
Ya Rabbi bana oğlumun durumunu göster ve yatıyor uykuda oğlu karşısına çıkıyor.
Oğlum Halit yavrum ne oldu suallerini verebildin mi, diye soruyor.
O da çoğunu verdim yalnız bir şeyden sıkıntı çekiyorum filanca kişiden emanet bir kemer almıştım onu vermeyi unuttum o kemer ise evin filan yerinde onu oradan al ve git o kişiye ver ve helallik al deyince, bizim ninemiz uyanıyor ve gece vakti kemeri tarif edilen yerden alıp sahibine götürüyor ve gece geç vakit kapılarını çalıyor uyandırıyor adam uyku sersemi ne oldu birimi öldü gecenin bu vakti neden geldin deyince,
Al bu kemeri hakkını helal et şimdi Halit’i gördüm bu kemer yüzünden azap görüyor deyince, o kişi de aman Ya Rabbi bu kemer için Halit amca azap mı görüyor helal ettim helal ettiğim diyor ve bu kadar ince hesap soruluyor bizim halimiz ne olacak ALLAH’ım diyor.
Aradan çok az bir zaman sonra ninemiz yine istihare namazı kılıyor Ya Rabbi oğlum Halit’imin durumunu bana göster diyor ve yatıyor.
Bakıyor ki bir bahçe etrafı kapalı kapısında nöbetçiler var. Bahçeye yaklaşıyor bakıyor ki oğlu Halit dayımız içinde havuz her çeşit çiçeklerle donatılmış kuşların ötüştüğü bahçede geziniyor. Bahçe kapısına geliyor nöbetçilere diyor ki, şu içeride ki benim oğlumdur müsaade edin de ben de bahçeye gireyim.
Nöbetçiler de diyor ki, bu mümkün değil bu bahçe ona aittir ve bizim ninemiz mutlu şekilde uyanıyor.
Bu hadise yaşanmış bir hadisedir alıntı ve hayal mahsulü değildir.
Onun için Ahiret Âlemine göçmezden evvel ne kadar ibadet yaparsak o kadar sermayemiz olur demiş ve bu geçmişte yaşanan hadiseyi anlatmıştım.
Ve ilave olarak ona demiştim ki, dünya rızkı için o kadar fazla mesai yapıyoruz biraz da Ahiret için fazla mesai yapsak ne olur.
Hz. ALLAH(c.c) İbret alanlardan eylesin.

Kalpteniman. 0


Festaiz Billah ALLAHa Sığın
Kâinatın tek sahibi, hüküm vermek yalnız kendisine mahsus olan yarattığı mahlûkatının kaderini yazan istediğini cennete istediğini cehenneme atmak salahiyetine sahip olan yüceler yücesi hazreti ALLAH (c.c) kullarını af etmek için davet ederken gaflet perdesini yırtamayan zavallı insanlar günah işlemeye devam ederek bu fırsatı kaçırarak ölüyorlar.
Kaderlerini cehennemlik olarak yazdırıyorlar gaflet perdesini yırtan hesaba çekileceğini bilenler ise hemen tevbe ederek ALLAHA sığınıyorlar.
Kaderlerini cennetlik olarak yazdırıyorlar ne mutlu ALLAHA sığınana ve kendini af ettirene.
ALLAH (c.c) cümle günaha dalanların uyanmasını tevbe ederek ahirete göçmelerini nasip etsin. Bu hususta ayeti kerimede buyuruyor ki,
BAŞINIZA GELEN HERHANĞİ MUSİBET KENDİ ELLERİNİZ İLE YAPTIKLARINIZ YÜZÜNDENDİR ALLAH YİNE DE ÇOĞUNU AF EDER. Şura 30.
Diğer bir ayeti kerimesinde ise,
ŞÜPHESİZ Kİ, İNSAN İÇİN KENDİ EMEĞİNDEN BAŞKASI YOKTUR (Necm/39)
Akıllı bir kimseye tedbir alması için bu yüceden gelen mesajlar yeterli olmalıdır.
Hz. ALLAH (c.c) açık ve net bir ifade ile her kuluna hazırladığı nimetleri neyin karşılığında vereceğini haber vermektedir. İlahi şartlarıdır ki, gerek dünya nimetleri gerek ahiret için çalışmalarını mücadele etmelerini emretmektedir. Her iki dünya için yorulan emeğinin karşılığını muhakkak alacaktır. Dinimiz tembelliği başkasına yük olmayı hoş görmemektedir. Dünya nimetlerini kazanmak için çalışmayan dünyada muhtaç duruma düşeceği gibi ahireti kazanmak için çalışmayan da orada telafisi mümkün olmayan zarara uğrayacaktır. Çünkü dünya hayatının kaybını telafi etme fırsatı yaşam sürdüğü müddetçe kulun elindedir fakat ahiret hayatını kazanmadan giden bir insanın dünyaya geri dönmesi mümkün olmadığından zararı telafi etmesi mümkün değildir.
Orada kendi elleri ile hazırladıklarından başkasını bulamıyacaktır Hz. ALLAH (c.c) Cümlemizi böyle akıbetten muhafaza buyursun Hz. ALLAH (c.c) Ayeti kerimesinde buyuruyor ki, Estaizübillah,
FASTEİZ BİLLAH, ALLAHA SIĞIN diğer bir ayetinde ise,
FEFİRRU İLALLAH, ALLAHA KAÇINIZ zariyat.50.
Akıllı insanın yapacağı, dünya nimetlerini ve ölümsüz ahiret nimetlerini kazanmasına mani olan gaflet ve tembellikten Hz. ALLAH'A çokça sığınmalıdır ve şöyle dua etmelidir: "ALLAH'ım benim sığınağım Sensin. Güvendiğim sensin, ne olur dünyada muhtaç olmaktan, ahirette azabı kazandıracak şekilde gaflete düşmekten, nefsimin tembelliğinden sana sığınıyorum. Şüphesiz sen her şeyi gören ve duyansın. Hz. ALLAH (c.c) ayeti kerimesinde kendisine sığınan kullarını selamete çıkaracağını vaat etmektedir Estaizübillah,
ALLAH, RIZASINI ARAYAN KULLARINI KURTULUŞ YOLLARINA ERİŞTİRİR VE ONLARI İZNİ İLE KARANLIKLARDAN AYDINLIĞA ÇIKARIR VE DOSDOĞRU BİR YOLA İLETİR maide 16.
Resulullah (s.a.v) Efendimizin duasını sıkça yapmalıyız, nur Peygamber efendimiz peygamber olduğu halde, Hz. ALLAHA şöyle sığınmaktadır
EY ALLAHIM ACİZLİKTEN TEMBELLİKTEN KORKAKLIKTAN CİMRİLİKTEN DÜŞKÜNLÜK DERECESİNE VARAN İHTİYARLIKTAN VE KABİR AZABINDAN SANA SIĞINIRIM. ALLAHIM NEFSİME TAKVASINI VER VE ONU PAK EYLE ONU PAK EDECEK YEĞANE SEN VARSIN ONUN VELİSİ VE MEVLASI SENSİN. EY ALLAHIM FAYDA VERMEYEN İLİMDEN HUŞU DUYMAYAN KALPTEN DOYMAYAN NEFİSTEN KABUL OLMAYAN DUADAN SANA SIĞINIRIM.
Biz de her zaman rabbimize sığıntı halinde olacağız ki koruma altına girmiş olalım Hz. ALLAH cümlemizi her türlü zararlardan muhafaza etsin âmin.
Velhamdü lillahi rabbil âlemin.
ALLAHÜMME SALLİ ALA SEYYİDİNA MUHAMMEDİN ADEDE MA FİY İLMİLLAHİ SALATEN DAİMETEN BİDEVAMİ MÜLKİLLAH… 0


Fitnelerden uzak durmak lazımdır

HADİSİ ŞERİF
Birtakım fitneler olacaktır
O fitnelerde oturan ayakta durandan,
Ayakta duran yüriyenden,
Yüriyen koşandan,
Daha hayırlıdır,
Kim o fitnelerin başında dikilirse,
Fitneler onu yakar,
Her kim o fitne zamanında sığınacak bir yer bulursa,
Hemen oraya sığınsın. ( Müslim 2886)
Kalpteniman üzgün dede 0


Gaflet Uykusunda Olanlar
Yaşayan insanların çoğunluğu, ömürlerini gaflet uykusu içinde geçiriyorlar.
Çünkü bırakacağı mal için çalışıyorlar.
Bir evden diğer eve taşınan kişi bütün eşyasını götürür ve geride hiç bir eşya bırakmaz.
Çünkü taşınacağı yeni evinde lazım olacak.
Dünya evini bırakacağı ahiret evine taşınacağı kesinlikle belli olan insan, neden mal üstüne mal yığma sevdasında, neden bırakacağı mal için kendini yoruyor yıpratıyor.
İhtiyacından fazla mal biriktirmek, gaflet uykusu değil midir, hele o işleri yaparken, haram helal gözetmeyen insanların haklarını yiyen, yetimin mallarına el uzatan uykuculara ne demeli, kendilerini göz göre göre, ateşe atıyorlar hâlbuki kendisi de biliyor ki, o biriktirdiği malların hepsini dünyada bırakarak ahirete gidecektir.
Yeni evinin ihtiyaçlarını da biraz olsun düşünmeli değil midir, dünyanın ahirette lazım olan ihtiyaçları kazanmak için bir pazar yeri olduğunu düşünse gafletten kurtulsa daha iyi olmaz mıydı maalesef bu gelenek bozulmuyor eskiden de böyleymiş şimdi yine aynı uykuya devam eden insanlar çoğunlukta.
Üstün olma yarışına katılan ve ölümü unutan bu insanların hele bazıları var ki, kendi benliğini kanıtlamak mevki kapmak hırsı ile çeşitli entrikalar çevirerek insanları karalayarak onların malına canına saldırıyor
Zannediyor ki, ona verilen sağlık ve maddi olanaklar devam edecek hele kendisi mevki sahibi ise kibir ve gururunun verdiği güç ile nice insanların canını yakıyor. Bir zaman sonra kendisine verilen süre dolunca aklı başına geliyor. Çünkü ona verilen makam mevki gençlik gelip geçmiştir. Haklı haksız kazandığı dünyalıklar ondan gençliğini alıp götürmüştür. Gaflete dalıp hazırlık yapmadığını anladığında ise artık çok geçtir. Ölüm meleği ise hiç beklemediği anda onu alıp götürmüştür. Ve bu gelenek ise, hiç bozulmuyor.

Hayat aynı düzende devam ediyor geçmişte nice krallıklar padişahlıklar saltanatlarını devam ettirme uğruna, En yakınlarının canlarına kıymışlar onları toprağa gömmüşler fakat bir süre sonra kendileri de aynı akıbetten kurtulamamışlardır. Şimdiki zamanda da aynı çark dönmeye devam ediyor.
Nefsinin ateşine tutulan insanlar kendi istek ve arzusuna kavuşma uğruna nice yalan iftira kampanyaları ile insanları karalıyor. Ve ne hazindir ki, yaptığı bu işler ile kendi sonunu hazırladığının farkına varamıyor hele bazı siyasiler de var ki, iktidar olma uğruna vatan elden gidiyor yaygarası ile iftira kampanyalarına destek oluyor.
İşte gaflette olan insanların halleri, kimisi ona tanınan ömür sermayesini insanların mallarına canlarına saldırarak, kimisi ise iktidar olma hırsı ile vatanını tehlikeye atmaktan çekinmiyor gerektiğinde menfaati icabı din düşmanları ile iş birliği yapabiliyor ve bu işleri vatanı kurtarmak için yaptığını söylüyor. Yazık çok yazık! İnsanlar kime güveneceğini bilemiyor her tarafı madde ve mevki hastalığı sarmış. Ey insan unutma ki, sana verilen ömür ve sağlıkla denenmedesin gafletten uyan, Hz. ALLAH (c.c) ayetinde buyuruyor ,
Emrolunduğun Gibi Dosdoğru Ol
Sende şu geçici dünyanın menfaati için yalan söyleme iftira atma kimsenin canına malına kastetme bil ki bir gün gelir. Şeninde malına canına saldırırlar ve kesinlikle bil ki, yaptığın her işle gelecek kaderini hazırlıyorsun.
Kötü iş ve icraattan vaz geçip tevbe etmediğin de ise, kötü kaderini yaşamaktan kurtulamaz, dünya ve ahiret azabını görürsün. Bundan evvel de böyle yaşayanlar daha ahirete gitmeden dünyada rezil olmuşlar ahirette ise ağır cezayı hak etmişlerdir. İnsanları en güzel bir biçimde yaratan Yüceler Yücesi olan Hz. ALLAH (c.c) kullarının her halinde serbest bırakmış her kulunun yaptığı işi söylediği sözü şifreliyor onu gün gelince kulunun önüne çıkaracak sen kendini başıboş kontrolsüz sanma, ayeti kerimede
O, BİR SÖZ ATMAYA DURSUN ONUN HER KELİMESİNİ YAZAN MELEKLERİMİZ VARDIR BUYURUYOR.
Hz. ALLAH cümlemizi gaflete düşen kullarından eylemesin.
Hz. ALLAH (c.c) diğer bir ayeti kerimesinde buyuruyor ki,
ÖĞÜT VER HATIRLAT ÇÜNKÜ SEN ANCAK ÖĞÜT VERİCİSİN ONLARIN ÜZERİNDE ZORLAYICI DEĞİLSİN ANCAK KİM YÜZ ÇEVİRİR İNKÂR EDERSE ALLAH ONU EN BÜYÜK AZAP İLE CEZALANDIRIR DOĞRUSU ONLARIN DÖNÜŞÜ BİZEDİR SONRA ONLARIN HESABINI GÖRMEK DE BİZE AİTTİR. caşiye 21.22.24.26.
Hz. ALLAH (c.c) bizlere peygamber (s.a.v) Efendimizi haberci olarak gönderdi bizden yapmamızı arzu ettiği işleri de bildirdi ve bizi kendi irademize bıraktı onun yüce emirlerini yapanlar kazanacak yapmıyanlar cehennemi boyluyacaklar.
Hz. ALLAH cümlemize onun mukaddes olan emir ve yasaklarına uymamızı rızasını kazanmamızı nasip etsin âmin.
Vel hamdü lillahi rabbil âlemin.
ALLAHümme salli ala seyyidina ve nebiyyina Muhammedîn ve ala ali Muhammed.
Kalpteniman
Üzgün dede 0


Gaybden Haberler
Gaybden gizlice bizi takip edenden, sonumuzun ne olacağını bilenden, gelen haberleri canı gönülden okuyan var mı?
Bu ne büyük bir nimet, bizim ateşe girmemizi istemeyen, beden elbiselerimizden
Soyunduğumuz zaman başımıza gelecekleri haber veren canımız ALLAH’ımız bizi çok seviyor ki,
Günaha girmemizi yasaklıyor!
O bize ölümsüz hayatı sunuyor.
Biz ise ölümlü dünyaya yapışıyoruz.
O’ndan ne büyük lütuf, bizde ise ne büyük isyan!
Fakir birine zenginin biri köşk bağışlasa o fakir sevinç coşkusuna kapılır mutluluktan ne yapacağını şaşırır.
Oysaki belirli bir zaman, sonu ölümle bitecek süre için seviniyor.
Hz. ALLAH(c.c) bizlere ölümsüz bedenler ölümsüz köşkler hazırlıyor kazanmamız için bizi teşvik ediyor.
Hz. ALLAH(c.c) ayeti kerimesinde buyuruyor ve bize gaypden duyuruyor.
Rablerine karşı gelmekten sakınanlar bölük bölük cennete götürülürler. (Zuhruf/73)
Oraya geldiklerinde Cennet kapıları açılır.
Bekçiler onlara derler ki, selam olsun size! Hoş geldiniz! Ebedi olarak içinde kalmak üzere buraya girin.(Zümer/73)
Melekler onları şöyle karşılar, İşte bu size vadedilmiş olan gününüzdür.(Enbiya/103)
Zebanilerin kâfirleri cehennemin kapısında hakaretlerle tehditlerle karşılamalarına mukabil,
Melekler müminleri selâm ve övgü ile müjdelerle ayakta karşılayacaklardır.
Ayeti kerimede; “Müjde! Bugün altlarından ırmaklar akan ve içinde ebediyen kalacağınız cennetler sizindir.
İşte büyük kurtuluş budur. (Hadid/12)
Esenlikle korkusuz oraya girin.(Hicr/46)
Yaratıcımız bizlere iki pazar yeri sunuyor,
Buyuruyor ki, dünya pazarının malları süresi belli.
Ahiret sergisinin malları ebedi benim garantim altında seç hangisini istersen.
İşte geçici dünya, işte bizi bekleyen kaçınılmaz ölümsüz ahiret.
Ne yapmalı ahireti kazanmanın yolunda çalışmalı kalanı fasa fiso.
Bu çalışma da Hz. ALLAH’ın ve elçisinin yolunda sebat etmekle mümkün.
Eşimizi dostumuzu bütün yakınlarımızı irşat etmeliyiz onları Hz. ALLAH’a ve Resulüne bağlamalıyız.
Bu nasıl olacak tatlı dil ve güler yüzle, Zira sertlikle tepeden bakmakla kimseye bir şey duyuramayız.
Hz. ALLAH(c.c) Biraz hoşgörü biraz af buyuruyor.
Ancak bu şekilde onlara yaklaşabiliriz.
Dünya rızkını helal yoldan kazanacağız yiyeceğiz içeceğiz sahibimize şükredeceğiz.
Ahiret hayatımızı ise hiç ihmal etmeyeceğiz orayı kazanırsak her şeyi kazandık demektir.
Hz. ALLAH(c.c) cümlemize dünyada ve ahirette selamet ve güzellik versin İnşaALLAH.
Kalpteniman. 0


Gecekondu!
Bir gecekondumuz olsa, belediye de bu gecekonduyu yıktırmaya karar alsa, ne kadar üzülürüz değil mi?
Bu üzüntü içindeyken bir yetkili evet gerçekten evin yıkılıyor ama
Sen üzülme filân yerde sana bir köşk tahsis edildi buyurun
Tapusu işte! Dese. Biraz evvel çok üzülürken o anda evin yıkımına dahi yardım ederiz.
Bu dünya hayatı gerçekten o gecekondudan farksızdır.
Bize orada neler hazırlanmıştır.
Lâkin biz bir türlü bu alışverişe giremiyoruz cesaretimiz yok.
Fakat ALLAH’ımızın müyesser ettikleri için bu da kolaydır.
Müyesser ettikleri şöyle düşünüyor, beni yoktan var eden öyle bir kudreti ilahi ki,
Dünyayı ve içindekileri nasıl yarattığını haber veriyor.
Yarattığı her varlığı yoktan var ediyor.
Dünyanın geçici bitici olduğunu gözümle de görüyorum hepsi gerçek.
Bırak gecekonduyu köşkte yaşasam da emanet, öyleyse ben ebedi olanın peşinde koşmalıyım.
Ebedi olan ise beni alışverişe davet ediyor ben geçiciyi bırakayım bitmeyen ebedinin yaratıcımın emrine amade olmalıyım der ve O’na iman eder ebedi hayatı hazırlayan sahibine teslim olur dünya ve ahiret saadetine kavuşur.
Hz. ALLAH(c.c)Ayeti kerimesinde:
Ey insanlar! Rabbiniz tarafından bağışlanmaya, ALLAH’a ve Peygamberlerine inananlar için hazırlanmış, genişliği yerle göğün genişliği kadar olan cennete koşun.(Hadid/21)
Hz. ALLAH(c.c) cümlemizi dünyaya bağlanan ahireti ciddiye
Almayan gaflette olanlardan eylemesin Amin.
Kalpteniman. 0


Geceleri Yapılan tesbih
Ayeti kerimede; "Güneşin doğmasından önce de batmasınadan önce de rabbini hamd ile tesbik et.
Gece saatleri ve gündüzleride tesbih et ki Rabbinin rızasına eresin."(Taha: 130)
Allah-u Teala yı hamd ile tesbih etmek, müslümanındünya saadeti ahiret selameti elde etmesinin de vesilesidir.
"Günahının bağışlanmasını iste!Rabbini akşam sabah hamd ile tesbih et!"(Mümin: 55)
"Gecenin bir kısmında ve secdelerin ardından O'nu tesbih et!"(Kaf: 40)
Her namazı müteakip Allah-u Teala'yı tesbihte, hamd ve senada bulun.
"Kalkarken Rabbini hamd ile tesbih et!
Gecenin bir kısmında ve yıldızlar kaybolurken de O'nu tesbih et!"(Tur: 48-49)
Sabaha yakın seher vakitlerinde uykuyu istirahati terk ederek uyanmak, ibadet ve taat için hazır bulunmak din-i mübine bağlığlığın nişanesidir.
"Gecenin bir kısmında O'na secde et ve O'nu geceleri uzun uzun tesbih et!"(İnsan: 26)
"Şüphesiz gece kalkıp ibadet etmek daha tesirli ve ozaman okumak daha elverişlidir.
Çünkü gündüz seni uzun uzun alıkoyacak işler vardır."(Müzemmil: 6-7)
Allah-u Teala'yı tesbih ediğ şanına layık olmayan vasıflardan tensih eden, O'nu kemal ve cemal sıfatları ile
tavsif eden bir müslümanı;umulur ki Allah-u Teala ahlak-ı zemimelerden, hayvani sıfatlardan temizler.
Nitekim Ayet-i kerime'sinde buyurur ki:
"İhsanın karşılığı ancak ihsan değil midir?"(Rahman: 60)
Güzelliğin karşılığı güzellik, güzel iş yapanın mükafatı güzel sevaptır. 0


GERÇEK KARDEŞLİK
Gerçek manada kardeşlik AllahüTealâ ve Resulullah Aleyhisselâmda birleşmektir.
Hazreti Allah c.c. ve Resulunda birleştikten sonra, hz Kuranın her emrine uyunca
yapacağın çalışmalarında yanlız hazrati Allahın rızasını gözeteceksin kendi nefsi arzularını değil.
Eğer gaye makam menfaat peşinde koşarsan kardeşliğin özüne inemezsin.
Çünkü yaptığın çalışmalar hazreti Allahın rızası için olursa kardeşliğin özüne inersin.
Hazreti Allahın rızasını celbetmek için yegâne vesile de bu kardeşliktir.
Gaye maksat menfaat olmadan,Allah için sevmek Allah için sevmemekle kulluk vazifeni yapmış olursun..
Hakk yolunda sevişirsek ne olur?
Resulullah s.a.v. Efendimiz hadisi şerifinde buyurduğu,İNSAN SEVDİĞİYLE HAŞROLUNUR,
Buhari: tecellisine mazhar oluruz..
Bu bir mümin için en değerli bir kazançtır.Niçin seviyordu Allah için seviyordu.
Hazreti Allah c.c. böyle kullarını dünya ve ahiret selâmetine kavuşturur.
Böyle insanları Hakk sevdiği gibi halk ta sever.dünyada da ahirette de huzurla yaşarlar.
Hazrati Allah c.c. cümlemizi rıza yolunda yaşayan kullarından eylesin Amin..
Kalpteniman. 0


GERÇEK TERHİS,
Gerçek terhis ölümden sonra başlayacak.
Ölüm zindandan tahliye,askerlikten terhis gibidir.
Dünyanını çeşit çeşit bitmez tükenmez mihnet ve meşakkatleri, İptila ve çileleri vardır.
Cenabı Hakk ölümle o kimseyi terhis etmiş berzah aleminde tasavvurun fevkinde bir hayat hazırlamıştır.
Burada bir incelik var.
Bu terhis herkes için geçerli değildir.
Haşrı neşri dünyada bitirenlere mahsustur.
Ahiretteki hesabın derdinde olanlar hesabını bu dunyada vermişlerdir.
Tekarrüb etmiş hakka vasıl olmuş kullarını Ahirette hesaba çekermi ?
Herhangi bir sual herhangi bir azap bahis mevzu olurmu artık?
Çünkü hepsini bitirmiş de geçmş oraya. Ahiret mekteplerini dünyada iken bitirmiş nefsi tortularından ayıklanmış safileşmiş.
Özleşince nur ortaya çıkmış, nura sul olur mu?
Onlar tortularını dünyada döktüler ,dökemeyenler ahirette dökecekler.
Çünkü nefs olduğu gibi duruyor, Böyle olanlara haşır neşir başlayacak.

Yanacak eriyecek nefsin tortularını orada dökecek.
Hadisi şerifte;
Bir mümin üzerinde herhangi bir günah olmaksızın Allaha kavuşuncaya kadar
Gerek nefsinde gerek çocuğunda gerekse malında iptila kendisinden ayrılmaz. (Tirmizi)
H.z Allah c.c cümlemizi daha dünyada iken günahlardan kurtulanlardan ahirete tertemiz
gidenlerden eylesin inşaAllah.
Hatemi veli h.z. 0


GÖĞÜN YILDIZLARI
Allah'ın veli kulları için korku yoktur. Onlar mahzun da olmazlar." (Yunus; 62) "
Benim ümmetimden hak üzere bir cemaat olacaktır. Bir kimsenin onları hak yoldan çevirmeye çalışması onlara zarar vermez, ta ki Allah-u Zülcelal'in (cc) emri gelinceye kadar bu böyle devam eder." (Buhari, Müslim, Tirmizi)
"Allah'ın bazı kulları vardır ki; onlar ne peygamber ne de şehittirler. Fakat peygamberler ve şehitler onlara verilen makama gıpta edip imrenirler." Ashab-ı Kiram: "Onlar kimlerdir?" diye sordular.
Hz. Peygamber (s.a.v.) şöyle devam etti: "Onlar (aralarında) neseb ve akrabalık olmadığı, mal alışverişi olmadığı halde birbirlerini Allah için sevenlerdir. Onların yüzü nurdur, nur üzerindedirler. İnsanların korktukları günde onlara korku yoktur. İnsanların hüzünlendikleri günde onlar mahzun da olmazlar." (Ebu Davud)
Ahmed bin Hanbel önceleri tasavvufu tasvip etmediği halde, Ebu Hamza Bağdadi'yi gördükten sonra tasavvufun hak ve de gerekli olduğunu itiraf etmiştir.
Hatta oğlu Abdullah'a: "Oğlum bu insanlardan ayrılma, onlarla beraber ol, Allah-u Zülcelal'in tanınması, zühd ve güzel ahlak bunlarla beraber bulunmaktadır." diye nasihatte bulunmuştur.
Nitekim Ebu Turab şöyle demiştir: "Kula, Allah-u Zülcelal'den yüz çevirme hali gelince, Evliya-ı Kiram'a sataşmaya başlar." “De ki, siz gerçekten Allah'ı seviyorsanız bana uyun ki, Allah da sizi sevsin ve suçlarınızı bağışlasın.
Çünkü Allah çok esirgeyici ve bağışlayıcıdır.” (Al-i İmran : 31)
Muhabbet (sevgi), insan ruhunun yücelik ve güzellik sezdiği bir şeye öyle bir meyil göstermesidir ki, ona yaklaşmak için gerekli sebep ve vesileleri arayıp bulmaya yöneltir.
Binaenaleyh sevenin hedefi, sevgilinin rızasına erebilmek ve öfkesinden sakınmak, korunmak olduğundan, sevgi, itaat isteğini ve isyan sayılan şeylerden kaçınmayı gerektirir.
Herhangi bir kişi, hakiki yüceliğin ve kemalin ancak Allah'a ait olduğunu idrak edip anladığı zaman, onun bütün sevgisi Allah için, Allah yolunda ve Allah'ın rızasını kazanmak uğrunda olur.
Allah'ın (cc) dini de tevhid ve İslâm olduğundan, sevgisi hep bu çerçevede dolaşır durur. İtaat ve ibadet için gösterdiği iradede ancak bu din hakim olur.
O halde Allah'ı sevenler "Ben özümü Allah'a teslim ettim, bana uyanlar da öyle..." (Âl-i İmrân : 20) diyen ve bu ilâhî emri tebliğ eyleyen Resulullah'a (s.a.v.) karşı gelmemek ve onun gibi ihlas ve samimiyetle, "
Ben özümü Allah'a teslim ettim..." deyip, dininde ve şeriatında ona ve onun öğretim ve bildirilerine uymak ve onu örnek almak lazım gelir. Bunun zıddı, "Ben Allah'ı severim, ama emrini dinlemem, O'nun sevdiğini sevmem, O'nu sevenleri, O'nun yolunu gösterenleri, O'nun seçip gönderdiklerini sevmem, onlara benzemek istemem." demektir ki, bu da, "Ben kendimden başka birşey sevmem, tevhid yolunda yürümek istemem." demektir.
Allah'ın Resulüne uymak istememek "Ben özümü Allah'a teslim ettim." dememek ve düstur ile hareket etmemektir. Bu da Allah'ı sevmemek ve rahmetinden mahrum kalmaktır.
Rivayet olunuyor ki, Al-i İmran : 31 âyeti nazil olduğu zaman münafıkların başı Abdullah b. Übeyy, "Bakınız, Muhammed kendisine itaat ve ibadeti Allah'a taat gibi tutuyor ve bize, hristiyanların İsa'yı sevdikleri şekilde kendisini sevmemizi emrediyor." demiş idi ki, bunun üzerine otuzikinci âyet nazil oldu: “
De ki, Allah'a ve Peygamber'e itaat edin! Eğer aksine giderlerse, şüphe yok ki Allah kâfirleri sevmez.” (Al-i İmran : 32)
Ve öyle bir şüphenin yerinde olmadığını gösterdi. Yani Resalullah'a uymak, hristiyanların Hz. İsa hakkında iddia ettikleri gibi, tanrılığa ortak olmak demek değildir.
Allah sevgisini bölüp üç ayrı ortağa paylaştırmak değil, yalnız "Ben özümü Allah'a teslim ettim." diye bütün sevgiyi sırf Allah'da toplayıp, O'na teslim olduğunu sunmakta ve itaatı yalnızca O'na yapmaktır.
Hz. Muhammed'e (s.a.v.) de sırf Allah'ın Resulü, görevlendirdiği peygamberi, dinin tebliğcisi, hidâyetinin ve emirlerinin bildiricisi ve habercisi olduğundan dolayı, yine sırf Allah (cc) için uymak ve izinden gitmektir.
Birine uyarken, onun karşısında veya yanında diğer birine veya ikisine daha uymak başka şey, tek başına ve yalnızca O'na uyarken, O'nun namına, O'nun bir adamını, bir görevlisini tanımak yine başka bir şeydir.
Bir elçiyi tanımak, onun kendisini değil, onu görevlendirip gönderen makamı tanımaktır. Mesela bir devletin elçisini, memurunu reddetmek, o devleti ve onun kanunlarını reddetmek demek olduğu gibi, Allah'ın (cc) elçisi demek olan Peygamberini kabul etmeyip reddetmek de Allah'a (cc) (haşa!) küfür ve saygısızlıktır.
Şimdi; bu kadar yazılanlardan sonra; Allah’ın (cc) has ve veli kullarına uymanın Allah’a (cc) hala şirk koşma, ortaklar koşma gibi daha ne kadar sapık fikir iddia eden olursa, bilsinlerki; Hz.Bilal’in (r.anh) dediği gibi “Eğer müşriklerin Ehad (cc) ismi şerifinden daha fazla kızacakları ve deliye dönecekleri bir kelime bilseydim, onu söylemek isterdim” mantığı gereğince, bilin ki; bunlardan daha ağırlarını da söylemekten zerre kadar geri durmam.
Bizi tanıyanlar tanır ve bilir. Müslüman bir kardeşimize göstereceğimiz saygının sınırları olmadığı gibi, Din ve müntesiblerini alaya yada istihzaya almaya kalkacak olanların hiçbir şekilde kelamımdan beri kalamayacağı da “üstüne bastığını zannedikleri nefislerine” ilan olunur.
Boru gibi nefslerinin de üzerine nasıl bastıkları da ayrı bir muamma. Gurur ve kibir başkadır, izzet-i nefs başkadır. Hiç kimse bunları birbirine karıştırmasın!
Damarıma bastığını zanneden insanlar ise; gerekli olan copy - paste ilminizi muteber bulmadığım için kaale bile almam. “Ey iman edenler! Allah'dan korkun ve doğrularla beraber olun.” (Tevbe : 119) Ayetleri örnek olarak vereceğiniz zaman eğip bükerek değil, dosdoğru bir şekilde verin insanlara ki; siz belki bir yerini anlamamış olabilirsiniz, hiç olmazsa okuyan kendi feraseti ile sizlerden daha iyi muhakeme eder (keskin bir kavrayış ile kavrar).
Arap dilini sanki çok iyi biliyor gibi havalardan kurtulun artık.
Arab dilinde, dilimizde karşılığı bulunamayan bazı harfler vardır ki de bunlardandır.
Bu harf, fiile benzeyen altı harften biri olup, yerine göre "elbette", "her halde", şüphesiz", "lâ cerem =besbelli, muhakkak" gibi bir tahkîk (gerçeklik) ve te'kîd (pekiştirme) mânâsı ifade eder.
Râzî'nin naklettiğine göre Arab'ın ilk filozofu sayılan Kindî, dil imamlarından İmam Müberred'e gitmiş ve: "Ben Arap kelamında bir gereksiz söz buluyorum. Mesela "Abdullah ayaktadır" diyor, sonra "Muhakkak Abdullah ayaktadır" diyor. Daha sonra "Muhakkak Abdullah, gerçekten ayaktadır" diyor. "
Bunların hepsi mânâ bakımından bir, arada fazla kelimeler var." demiş. Müberred: "Hayır" demiş, "Lüzumsuz söz yok, kelimeler değiştikçe mânâ da değişir.
Birincisi doğrudan doğruya ayakta durmayı haber veriyor. İkinci, bir sorunun cevabı oluyor.
Üçüncü de bir inkârcının inkârına cevap oluyor." diye açıklama yaparak, dildeki incelikler konusunda filozofun bilgisizliğini gösterivermiştir.
Tevbe 119. ayet de bütün insanlara hitap etmiyor. Sadece müttakileri muhatap alıyor. Muttakile kim mi ? Allah (cc) yolunda ellerindeki Kur'an pusulası ile ve Resulullah (s.a.v.) sünneti ile yürüyüp gökteki yıldızlardan yön tayini (r.anhüm ecmain) yapan ve sırat-ı müstakim olanların sıfatlarıdır. “
Ashabım gökteki yıldızlar gibidir. Hangisine itibar ederseniz, şaşırmazsınız!” (Buhari)
Anam babam ve küçük gönül kafesimde taşıdığım canım sana feda olsun Ya Resul!
O güzide ashabının hepsine ve ,
Derdi; Allah'ın (cc) rızası olanların cümlesine selam olsun!
Allahümme salli alâ seyyidina ve nebiyyina Muhammedin ve alâ ali Muhammed… 0


Gönlü Dünya Baskısı Altında Olan Herkesin Mürşidi Kâmilin Nasihatine Ve Duasına İhtiyacı Vardır.

Hangimiz Ahireti Dünyaya Tercih Ediyoruz?
Hangimizin nefsi terbiyeli? Hangimizin Ruhu diri.
İman ruhundan bahsediyorum.
Ahkâm kesmek kolay kişileri Müşriklikle suçlamak karalamak kolay.
İnsan evvela kendini eleştirmeli.
Benim Hz. ALLAH’a kulluğum nasıl. Başkalarını şirkte görüyorum sakın kendim nefsime ibadet etmeyeyim diye kendini sorgulamalı kendini fazla beğenmemeli.
Büyüklerimizin bir sözü var, bir insan hiç günah işlemese kendini beğenmesi en büyük günahı işlemesine sebep olur.
Her şeyi bildiğini zanneden hiç bir şey bilmediğinin farkında değildir.
Hele Hz. ALLAH’ın tecelliyatını yaşamayan, yaşayanın halini nasıl bilebilir bilmediğinin düşmanıdır kördür ona ayna versen neye yarar.
Biraz bilgi sahibi olunca kendini allame kabul eder. Herkesi cahil kendini âlim zanneder.
Okuduğu tarikat düşmanı eserlerde mürşidi kâmillere düşman olur. Onları şeytanlıkla vasıflandırır.
O kafada olanlar mürşidine saygı gösterenleri müşrik olarak görürler.
Mürşitler şeytan ise demek oluyor ki şeytan sapıttı Hz. ALLAH’a verdiği sözü unuttu. Çünkü o kıyamete kadar insanları ALLAH yolundan uzaklaştıracaktı.
Fakat şeyh kılığına girmiş mürşit kılığına girmiş insanları bir olan ALLAH’a iman ettiriyor kendisine uyanlara şeriatı yaşatıyor. Namaz kılmalarını, oruç tutmalarını, hacca gitmelerini, Peygamber (s.a.v)Efendimizin hayatında kendine has yaptığı tesbih namazı, teeccüd namazı, işrak namazı, duha (kuşluk namazı,) evvabin namazı kılmalarını helal lokmaya dikkat etmelerini emrediyor.
Bu işleri yaptıran şeytan aklını yitirdi demektir.
Biz mürşidimizden bunları öğrendik ve uyguladık Ahirete göçmezden evvel de nasihati, büyüklerimiz bize Hz. ALLAH’ı bıraktılar biz de size Hz. ALLAH’ı bırakıyoruz.
ALLAH deyin kurtulun Hakiki mürşit Hz. ALLAH’tır demişti.
Kalpteniman 0


Gönül telefonun kime açık
Cebinde taşıdığın telefonun hangi yöne açık ise o hattın bağlanır ve konuşursun.
Telefonun kapalı ise sana kimse ulaşamaz ve sana ihtiyacı olan kimse
senden yardım göremez.
Ayrıca telefonu aküsü de önemli.
Telefonun aküsü bitikse şarzını dolduramazsan işin daha da zor.
Çünkü sen zor duruma düşersen yardım görebileceğin merciye ulaşamaz
çaresiz kalırsın.
Gönül telefonun ise daha çok önemli, çünkü hem dünya ihtiyacını hem
ahiret ihtiyacını ilgilendiriyor.
Akıl santralını doğru çalıştırırsan gönül telefon hattını h.z Allaha bağlarsan
selamettesin demektir.
Fakat akıl santralın dünyaya, gönül telefonun nefsinin isteklerine bağlı
ise, h.z Allah ile hattın kapalı demektir.
Bu hal ile sıkıntıda kaldığın zaman h.z Allahın yardımı sana ulaşamaz.
Ne kadar yalvarsan da cevap alamazsın .
Gönül telefonun şarzı bitikse zaten sen bitmişsin demektir.
Vakit geçirmeden gönül telefonunun şarzını doldur.
Nerede, irfan meclislerinde.
H.z Allahın anıldığı sevildiği zikredildiği meclislerde kalpler nurlanır
kişinin imanı artar.
H.z Allah ile gönül hattı kurulur.
Riyasız yapılan her ibadette h.z Allah ile irtibat kurulur yapılan duanın
karşılığı verilir.
Sen kalbini O'na samimi içten ve gönülden bağlı ol kalp telefonun açıktır.
H.z Allah ile randevu vakti olan namaz vakitlerini de kaçırma ki hattın hep açık kalsın.
Kalpteniman. 0


Gözcelik kardeşimize cevap

Gözcelik kardeşimiz,Her yolu takip edenlerin içinde mutedil olan ve aşırı
olanlar vardır.
Aşırı olanları anlamak mümkün değildir bunlar bir olan yoktan var edeni
bırakıp da kendileri yaratılmış olan neticede ölmüş olanlardan medet bekliyorlar ki,
bunlar yanlış yapıyorlar şirke batmış oluyorlar
Bunların bazıları ise, yardım istedikleri evliyanın ruhunun ölmediğine inanıyor,
Ruhun ise bedenden ayrıldıktan sonra nefs baskısından kurtulup hürriyete kavuştuğu
için tıpkı hayatta olduğu gibi h.z Allaha sığınma halinde olduğundan kendisinden
yardım isteyenlerin ihtiyacını h.z Allahtan isteyerek aracılık yaptıklarına inanıyorlar.
Ben çanakkalenin gelibolu ilçesinde bayraklı dede diye bir yatırın türbesini ziyaret etmiştim.
Yatırın ayak ucuna yakın bir yere bağlı yazılı bir kağıt gördüm merak ettim okudum.
Aynen şöyle yazıyordu:
Bayrakli dede;
Daha evvvel senin duan sayesinde bir daire istemiştim onu aldim
şimdi ise aldığım dairenin altında satılık bir daire var onu da almak istiyorum ne olur dua et de
onu da alayım diye yazıyordu.
İnsanlar böyle inanıyorlar h.z Allah hidayet versin.
Bana sorarsan Kâbede tavap yaparken aşırılık yapanlardan rahatsız oluyorum.
Hatta bir ara kâbe duvarlarına sarılıp ağlayanları görünce onların o haline üzülmüş
ve ağlayarak şöyle dua etmiştim.
Ey Allahım bu kulların bu duvarlardan medet beklemiyorlar
bu Kâbenin sahibi olan sizden medet bekliyorlar kusurları oluyorsa af et yarabbi diye
gözyaşı ile H.z Allaha sığınmıştım.
Her şeyin özünü h.z Allah c.c bilir....
Vahhabi topluluğunu da anlamak mümkün değildir.
Onlardan da aşırı gidenler vardır Peygamber Efendimize ve Onun izinde gidenleri sevıp
tazim edenlere ağır ithamda bulunuyorlar müşrik gözüyle
bakıyorlar. h.z. Allah o guruba da hidayet versin.
H.z Allah c.c cümlemizi şirke düşen kullarından eylemesin. 0


Gözlerimizi satabilirmiyiz
Yeryüzünde ne varsa sizin için yaratan O’dur (Bakara 29) Meniden kan pıhtısını, ondan da kemikleri yapıp et ile örttü.
Göz Kulak el ayak gibi organları ile insan suretini teşekkül ettirdi.
ruh vererek onu canlandırdı.
Her şeye muhtaç olan hiçbir şeye gücü yetmeyen bebeğe anne baba
gibi gönüllü ücretsiz çalışan hizmetçiler Verdi.
Öyle hizmetçiler ki ne arzu çıkacak diye onun gözüne bakan uyku rahat
aramayan fedakâr hizmetçiler. Dünyaya gelir gelmez daha evvel boş olan annesinin göğüslerine dolan
gıdayı hazır buldu.
Öyle bir gıda ki anne vücudundan başka hiç bir yerde imalatı yapılamıyan gıda. Ona göz vermiş bakıyor göz bebeği denilen küçücük nokta ile baktığı her yerleri
görebiliyor.
Ona el ayak vermiş ihtiyaçlarına göre organlar vermiş, bunları satmaya kalksa kaça satar. Veya satarmı? Birisi bana gözlerini sat sana istediğin kadar para vereceğim dese acaba satmayı
düşünür mü?
Parmağın ucundaki hassasiyete bakın gözü görmeyen onunla görüyor.
Bir de şu var ki,bir parmak izi diğer hiçbir kimsenin parmak izine uymuyor. O bize bu nimetlerini ihsan ve ikram ederken hiç bir karşılıkta talep etmedi sadece
kendisini tanımamızı kulluk yapmamızı istedi.
Sonra bizi kendi mülkünde yaşatıyor bütün kâinatı insana musahhar kılmış hizmet ettiriyor.
Dağlar denizler ırmaklar, göller ovalar çöller hep insanın emrine verilmiş.
Nebatat sana hizmet ediyor, Hayvanat sana hizmet ediyor, Güneş ay ve yıldızlar sana hizmet ediyor.
Rüzgar senin emrinde, yağmur senin emrinde hava senin emrinde bir an kesse
Hayat diye bir şey kalır mı?
Bu kadar Aciz, olduğu halde O’na mahkum olan insan o haliyle h.z Allahı inkar ediyor, O’na karşı geliyor, nefsinin şeytanın yoluna giderek hem dünyasını hem ahiretini helâk ediyor. H.z. Allah c.c. cümlemizi nankörlerden imansızlardan eylemesin Zatına kalpten
iman edenlerden dünya ve ahiret selâmetine kavuşanlardan
olmamızı nasip eylesin inşaAllah. Hatemi veli
Ömer öngüt Efendi h.z. 0


Günahkarım yardım edin

günahkarım1970;175606]Kardeşlerim,
Ben 42 yaşıdayım çok küçük yaşlardan beri almanyada ve türkiyede zor şartlar altındayaşadım.Askerlik dahil alkol illetine bulaştım.Bir çok kez namaza başladım ve bıraktım.Nolursunuz bana yardım edin şu an namaz kılıyorum.Nefsimle nasıl mücadele edeceğim.
__________________________________________________ _________________________________________________
Evvelâ H.Z Allah sizi ve sizin gibi bu illete yakalananları kurtarsın inşaAllah diyerek
konuya giriyorum.
H.z Allah c.c Ayeti kerimesinde: Bir defa azim ettin mi biz yolları açarız buyuruyor.
Yani kulundan kesin karar bekliyor problemi aklında fikrinde daha açıkçası beyninde
bitirmesini istiyor.
Bir Ayeti kerimesinde ise;
Estaizübillah; Ve, enleyse lil insani illâ masea,
Şüphesiz insan için kendi çalışmasından başkası yoktur. buyuruyor. Necm (39)
Rabbimiz topu bize atıyor azim ve gayret göstermemizi istiyor.
Rabbimiz nefsine uyan kullarını nefsiyle baş başa bırakıyor hiç müdehale etmiyor.
Şöyle düşünsek, Oğlumuz iki kızı sevdiğini söylese ona kızın birini almamızı istese,
fakat hangisi ile evlenmek istediğini bize sorsa,
ona deriz ki yavrum sen evvelâ hangisini tercih ettiğine karar ver de sonra
karşıma geç benden yardım iste.
Tevbede de aynı hadise ile karşılaşıyoruz şöyle ki,
Biz günahımıza tevbe ederken işlediğimiz günahı bir daha işlemiyeceğimize kesinlikle
karar vermediğimiz, o günahı ığrenç görmediğimiz zaman tevbemiz kabul edilmez.
Kesin karar verdiğimiz zaman abdest alacağiz kıbleye döneceğiz ve kalbi iman
ile, Allahım ben bu illete yakalandım Lâilâhe illâ ente Sübhaneke inni küntü minezzalimin.
duasını okuyup,
Ey herşeyden haberdar olan herşeyin gizli ve aşıker olanını her şeyi bilen Sonsuz
kudret Allahım.
Ben bir karar verdim beni kulların arasında rezil eden alkolu bırakıyorum.
Fakat kendime güvenemiyorum sana söz veriyorum bana destek çıkarsan ben bir daha
içmeyeceğim.
Eğer bırakmaya kesin karar vererek bu duayı yapabilirseniz size yemin ederim h.z Allahc.c
sizi kurtaracaktır.
Sizin içinize ilk vereceği lütfu, içkiye karşı koyacak güç ve kuvvettir bu da size yetecektir.
Ondan sonra yapacağınız en mühim hareket size içkiyi hatırlatacak arkadaş çevresinden
uzak durmak o tip kişilerden yırtıcı kaplandan kaçar gibi uzak olmaktır.
Kurtar kendini evladim hem kendini hem aıle efradını etrafa mahcup etme,evlatlarına sarhoşun
çocuğu adını söyletme.
Bıraktığın takdirde paranın bereketi artacak hem maddi hem manev huzura ereceksin.
Seni uyarıyorum bu mücadeleyi genç yaşında yapmazsan yaşlılıkta hiç yapamazsın.
Nice aile yuvaları bu pislik yüzünden dağılıyor.
H.z Allah c.c yar ve yardımcın olsun İnşaAllah.
Selâmı Aleyküm… 0


Hacet duası (Hacet duası)Bismillahirrahmanirrahîm:

Elhamdülillâhi leke ya Allahım bizleri Zatına dost kıl.
Elhamdülillâhi ya Allahü bizlerin gönlümüzü zatına çevir. Bihakkı Lâilâhe illallahü Muhammedin Resulullahi Yarab, sen ol Şan`ı büyük Allah, sen ki yedi kat yerleri ve gökleri yarattın:
Yarab senin izzetin hürmeti için Bütün sevdiklerimizin gönlünü ve canını ve yedi kat endamını ve iradesini ve kararını Zatına çevir. gayrilerinden gönlünü ayır.
Ahiyyen şerahiyyen asbavüsin Hızır Aleyhisselâm hürmeti için bütün sevdiklerimin gönlünü Zatına dost kıl. Eğer gaflette ise uyandır.
Eğer yanlş yolda ise doğru yola getir.
Senin aşkından bikarar kıl.
İlahi bihürmeti hüvelhayyü kayyum Lâilâhe illâ hüve bikarar kıl.
İlâhî senin bin bir adın hürmeti için doksandokuz esmaül-hüsna hürmeti için bizi sevindir aşkından coştur.
Bihürmeti Tevrat ve bihürmeti Zebur ve bihürmeti İncil ve bîhürmeti fürkanil azimi ve Kur`ân-ı Kerim.
Ve bihürmeti suhufi İdris Aleyhisselâm.
Ve bihürmeti Âdem Aleyhisselâm.
Ve bihürmeti İmanil mü`minin velmüslimin ve bihürmeti Cemiil enbiyai vel mürselin.

İlâhi senin lûtfun için ve senin in`amın için ve senin ihsanın için.
İlâhi nuriyyet sözleri ve kelimeleri harfleri hürmeti için ve rukûda ve sucûdda evkati hamsede ve Ramazan ayında çekilen tesbihler hürmeti için.
Ve sübhanekallahümme ve bihamdike ve ebced harfleri hürmeti için ve duai Kunut ve duai Teşehhüd hürmeti için cümle müminlerin gönlünü canını ve aşkını ve muhabbetini Zatına çevir.
Bihürmeti Âdem Safiyullah, ve bihürmeti Nuh Neciyyullah, ve bihürmeti İbrahim Halilullah, ve bihürmeti Musa Kelîmullah, ve bihürmeti İsa Ruhullah, ve bihürmeti Yusuf Sıddîkullah, ve bihürmeti Muhammed Mustafa Sallâllahü Aleyhi Vesellem Habibullah,

İlâhî yüz yirmi dört bin Peygamberler hürmeti için, Şu anda burada bulunanların gönlünü ve canını ve aklını ve fikrini Zatına dost ve Zatının aşkından bikarar kıl.
Muhammed Mustafa ve Habibilmürteza velmücteba ya mabud ya Mahmud ya Mennanü ya Hannanü ya Deyyanü ya Hayyü ya Kayyümü ya Cebarrü İlâhi yüz yirmi dört bin enbiyai velmürselin ve evliyalar hürmeti için kalplerimizi Zatı alinin muhabbetine çevir.
İlâhi Musa Aleyhisselâm`ın iki gözü ve yüzü hürmeti için, esrarı Muhammed ve Muhammedin gövdesi ve savmı ravzası ve hilyesi ve beratı ve miracı ve kıyamı ve kuûdi ve sucûdi ve gaziler hakkı için,
İlâhi vel mü’minin velmü’minat velmüslimine velmüslimati hürmeti için, İlâhi müşfik gönüller hürmeti için,
Zatının sevgisini arayan bizlerin gönlümüzü ve gözümüzü Zatı alinin aşkına çevir. Ya gani ya mugnî bihürmeti kitabı malûm zemekanide ise bikarar kılıvergil.
İlâhi senin sırrın için, ve sübhani devrani hürmeti için,
İlâhi zinnuni mısrî ve fethi Mehdi Musallî ve Ahmed Tugranî ve meşari selem hürmeti için, İlâhi Ma’ruf Kerhi ve Cüneydi Bağdadi hürmeti için, İlâhi Şeyh Şibli ve İmamı Gazalî hürmeti için, İlâhî Abdülmutasıl,
İlâhi ibni Hallaç Mansur ve Hace Ebulleys ve Veyselkaranî ve Şeyh Muhammed hürmeti için, İlâhi Hasan Basri ve Hadibi Acemi hürmeti için.
İlâhi imanlı kullar âbidler ve sadıklar ve mü’minler hürmeti için sen bizlerin hacetini reva eyle bihürmeti innema emruhu iza erade şeyen en yekule lehu künfeyekünu.
Fesubhanellezi biyedihi melekütü külli şeyin ve ileyhi türceun. İlâhi yevme leyenfa malûm velâ benune illâ men etellahe bikalbin selîmi.
Bihürmeti hazihil, âyetil kerim. bütün irademizi ve gönlümüzü ve canımızı Zatı muhabbetine çevir. ve kalbimizi gayrilerden ayır.
İlâhi cümle hâlâik arasında ve has ve âm arasında bizleri ve ehli beytimizi bizden sonra devam edecek neslimizi ve soyumuzu makbul İman şerefi ile daim kıl.
Ve âlem halkına şirin ve halîm kuvvetli ve hürmetli ve cemi mü’minler arasında şerefli eyle. Bihürmeti Ebû Bekir, Ömer, Osman, Ali rıdvanullahi teâlâ aleyhim ecmain.

İlâhi bihürmeti Hızır, İlyas, Hamza ve Abbas ya müsebbibel esbab ya müfetti halevbab ya kadiyelhâcati ya mukilel’aserati ya mukallibelkülibi vel ebsar,
Zatı Alinin gönlünü bize dost kıl.
Ya ilâhel’evveline velâhirine. İyyake na’budu ve iyyake nestein. Ve bihürmeti Sübhühun Kuddusün rabbüna ve rabbülmelâiketi verruha.

Ve bihürmeti Cebraile ve Mikâile ve İsrafile ve Azraile aleyhimüsselâmü ve bi hürmeti Mekkete ve Medinete şerrefehummellahü teâla ve bihürmeti kâf ha ya ayın sad ve ha mim ayin sin kaf ve bihürmeti Yasin ve Kur’anil Hakim inneke leminelmürselîne. Âlâ, sıratin müstekimin.

Ve bihürmeti sümmün hükmün ümyün fehüm lâ ya’lemune. Sümmün hükmün ümyün fehüm lâ yesmeune.
Sümmün hükmün ümyün fehüm lâ yübsirune.
Ve bihürmeti femen kâne minkum maridan evbihi ezen min re’sihi fefidyetün min siyamin ve sadakatin evnüsü kin fe’iza emintüm femen temettea bil’umreti ilelhacci.
Bismillâhirrahmanirrahîm.
Rabbiğfirli ve hebli min ledünke rahmeten inneke entel vehhabu. Birahmetike ya erhamerrahimine.
Ya ilahel evveline vel ahirin,
Ey sonsuz kudret sahibi olan Yüce Allahım, yukarıda sayılan sevdiklerinin hürmetine Dualarımızı hacetlerimizi kabul eyle.Bizleri ve sevdiklerimizi Bütün müminleri her türlü zahir ve batin kaza belalardan, nusubetlerden, yer altındaki,yer üstündeki, gökyüzündeki, görünen görünmeyen tehlikelerden muhafaza eyle.
Ve bilhassa zelzelelerden yangınlardan sel baskınlarından yarattığın her dert ve hastalıklardan bizi ve sevdiklerimizi muhafaza eyle.
Ya ALLAH hastalıklarımıza şifa ver dertlerimize deva ver. borçlarımıza eda ver. Dünyada da Ahirette de bizlere selamet ver.
Bizleri şeytan ve onun yardımcılarından muhafaza eyle. Senin her şeye gücün yeter.amin.
vel hamdülillahi Rabbil Alemin.. 0


HADİSİ ŞERİF Hadisi şerif.
Resulullah s.a.v. Efendimiz buyuruyor ki,
Sizden erhangi biriniz,tam itikatle abdest alırda ardından,
Eşhedü en lâ ilâhe illallahü vahdehu Lâ şeri keleh.
Ve enne Muhammeden Abduhu ve Resulüh.derse,
O kimse için cennetin sekiz kapısı da açılır.
Artık istediği kapıdan girer.
(Müslim)


HAKK DAİMA BATILA GALİPTİR
Allah-u Tealânın Halilini ateşe doğru fırlattıklarında
Cebrail Aleyhisselâm gelerek;
Ey İbrahim bir ihtiyacın varmı?
diye sordu.
Hayır"diye cevab verdi.
Allahtan bir dileğin varsa söyle bildireyim! dediğinde:
O'nun benim halimi bilmesi bana yeter! buyurdu.
Çünkü o hakk ile beraberdi.
Her zamanki mütevekkil haliyle Allah bana kâfi
O ne güzel vekildir virdine devam ediyordu.
O bu teslimiyeti gösterince h.z Allah c.c de
Ateşe serin ve selâmetli ol emrini vermişti.
Allah onu ateşten kurtardı ( Ankebut 24 )
Buradan da anlaşılıyor ki, her devirde ve her asırda
Hakk daima batıl üzerinde galebe çalmaktadır.
Hakk için halkın selâmeti için çalışanları himaye etmekte,
batıl üzerinde çalışanlar ise er veya geç aleme karşı
Rezil ve rüsvay olmaktadırlar.
Devletimize h.z Allahın lütfu olan değerli başbakanımız,
Senin h.z Allaha bağlı olmanla islâmı yaşamanla,
mecliste ayeti kerime okumanla,dünya müslümanlarına
sahip çıkmanla bütün müslüman kardeşlerimizin gönlünü
fethettin H.z Allah c.c yar ve yardımcınızdır inşaAllah.
Sizi çekemeyen şeytana uyanlar iftira ederek sizi ateşe
atmak istiyorlar tıpkı ibrahim aleyhisselâmı atmak istedikleri gibi;
Sizde hasbünAllahü veniğmel vekil deyin.
Bir de Lâ, havle velâ kuvvete illâ billahil Aliyyil Azim deyin.
Ve Ayeti kerimede buyrulan. Festakim kema ümirte.
Emrettiğim gibi dosdoğru ol : Emrine ilâhisine uyun,
Dosdoğru olun sakın nefsinize uymayın.
Bu halde olduğunuz müddetçe hiç kimsenin ateşi sizi
yakamayacaktır. Selâmı aleyküm.
Kalpteniman
Üzgün dede. 0


Hakka uyana da muhalefet edene de merhamet et
Çünkü bu durumu taksim eden h.z Allahtır.
Kâfir mümine merhamet ettiği Zaman,Allah c.c onun azabını hafifletir.
Mümin kâfire merhamet ettiği Zaman,Allah c.c onun ödülünü eksiksiz verir.
Çünkü her canlıyı h.z Allah c.c yaratmıştır ve herkes Allaha aittir.
Bu yüzden h.z Allahın kullarına saygı göstermek h.z Allaha saygı göstermektir.
Ne mutlu h.z Allahın kullarına merhamet edene.
H.z Allahın kullarına merhamet gösteren kimsenin h.z Allahın düşmanlarına dostluk
beslemesi gerekmez,onların farkında olmayacakları şekilde onlara merhamet eder.
(Muhyiddin ibni Arabi h.z) 0


Halık-ı Azim, BAri-i Kerim.
Yaratmak, olmayanı, bilinmiyeni ortaya koymak, hiç yoktan var etmektir.
Bu da yalnız Hazreti Allaha mahsustur.
Her şeyi nizam ve intizam içinde yoktan var eden, her yarattığını birbirine uygun, yeni bir icat ile numunesiz olarak yaratan O,dur.
Ayeti kerimesinde; Allah her şeyin yaratıcısıdır. O, her şeye vekildir.
( Zümer; 62)
Her şeye ihtimamla bir şekil ve hususiyet verir, düzenler ve en güzel bir biçimde terkip eder.
Ayeti kerimede; Allah ne dilerse yaratır. (Al-i imran; 47 )
Bir şeyi yaratmak istediğinde: onu düşünüp tasarlamaya, zamana mekâna ve numuneye muhtaç değildir.
Kâinatı ve içindeki her şeyi misilsiz benzersiz yaratmıştır.
Her şeyin en güzelini, en güzel hikmetlerle yaratan odur.
İnsanların yaptığı, sadece O,nun verdiği akıl sayesinde yaratılan eserlerin sırlarını keşfetmekten ibarettir.
Bütün insanlar bir araya gelseler, ilimlerini fenlerini ortaya koysalar
bir tek incir çekirdeğini, bir boğday tanesini yapabilirler mi?
Veyahut bir sivri sineği, veya basit görülen bir kılı yoktan var edip
ona can verebilirler mi?
Bir tek yaprak karşısında bütün kâinat acze düşüyor.
Şu halde yaratıcı yanlız hazreti Allahtır.
Ayeti kerimede: Biz bir şeyin olmasını dilediğimiz zaman,
sözümüz ona ancak Ol! dememizden ibarettir.
O da derhal oluverir.(Nahl: 40)
Allah-u Tealanın iradesinin sonsuz olduğunu bu ilahi beyan,
bir şeyi yokluk aleminden varlık alemine çıkarmayı bunun süratini
gösteren bir temsildir.
Yoksa burada kendisine emir verilen bir şey yoktur.
Her şey O dilediği an meydana geliverir.
Ve Tebarekâlllahü Ahsenül Halikın.
Hatemi veli h,z
__________________
YANLIZ HZ.ALLAH C.C KORK
Akl-ı selim sahibi ol.
Aklını kullan.Yalancı olma,hakikatın hılafını söyleme
'Ben İzzet ve Celal sahibi Allahdan korkuyorum'diyorsun. Halbuki sen Onun gayrinden korkuyosun.Cinden de,İnsandan da,Melekden de korkma. Gerek konuşan ve gerekse sükut eden canlıların hiçbirinden korkma.
Dünya azabından da korkma,ahiret azabından da korkma.Sadece ve yanlız,azab ile azab edecek olan (ALLAH) dan kork .. 0


Harbe iştirak eden melekler
Hicretin ikinci yılında Yaşanan Bedir savaşı ilk olması ve müslümanların
sayısının az olması sebebi ile çok mühim bir savaştır.
Bu savaşta Allahu teala yardımını esirgemedi.
Ayeti kerimede:
Andolsun ki siz güçsüz olduğunuz bir durumda iken Bedirde,
Allah size yardım etmişti.
O halde Allahtan korkun ki şükretmiş olasınız. (Ali imran 123)
Hz. Allah o gün müslümanlara yardım için meleklerinden bir ordu
göndermişti.
Ayeti kerimede:
O zaman sen müminlere, İndirilen üçbin melekle Rabbinizin sizi
takviye etmesi size yetmezmi diyordun. (Ali imran 124)
Melekler o gün fiilen savaşmışlar kendilerine emrolunanı
gereği gibi yapmışlardı.
Rabi bin enes radyallahü anh der ki,
Bedir gününde insanlar meleklerin öldürdükleri ile kendilerinin öldürdüklerini
boyunlar ve parmaklar üzerindeki darbelerden, ateşin yakıp dağladıktan sonra
bıraktığı iz gibi bir alametten tanımakta idiler.
Bu korkunç azap onların Allah ve resuluna isyan etmeleri sebebi ile başlarına gelmektedir.
Ayeti kerimede:
Çünkü onlar Allah'a ve peygamberine karşı koydular.(Enfal 13)
H.z Ali Radyallahü anh Efendimiz de bu ilahi yardımı şöyle haber vermektedir.
Bedirde ordunun ortasında bulunuyordum.
Bir ara şiddetli bir rüzgar esti, az sonra yine aynı ölçüde ve sonra üçüncü
bir rüzgar esti.
Bu rüzgarın bir benzerini daha önce hiç görmemiştim.
Birinci rüzgar Cebrail Aeyhisselamın bin melekle gelip Resulıllah aleyhisselamın
yanında yer almasıydı.
İkinci rüzgar Mikail Aleyhisselamın bin melekle sağ kanatta.
Üçüncü rüzgar da İsrafil Aleyhisselamın bin melekle sol kanatta yer almasıydı.
Buyurmuşlar.
Şimdi düşünebiliriz, Peki neden şimdi müslümanlar savaş yapıyorlar da melekler
yardıma gelmiyor.
O zaman h.z Allahın dininin yayılması için savaş yapılıyordu.
Şimdi ise nam makam toprak savaşı yapılıyor.

--------------------
Euzübillahimineşşeytanirracim
Bismillahirrahmanerrahim
HER KİM RABBİNİN MAKAMINDAN KORKMUŞ VE NEFSİNİ ŞEHEVATTAN ALIKOYMUŞSA
MUHAKKAK CENNET ONUN VARACAĞI YERDİR.
(Nazirat Süresi 40-41) 0


Hasan-ı Basri Hazretleri
Nakil ederler ki, Hasan-ı Basri Hazretlerinin Şemun adında ateşe tapan bir komşusu vardı.
Hastalandı can çekişme sırasında Hasan-ı Basri Hazretleri onu ziyarete geldi.
Ona dedi ki; “Bak gidiyorsun ALLAH’tan kork gel Müslüman ol zira bütün ömrün ateş ve duman arasında geçti. Tövbe et ki ALLAH seni af eder.” buyurdu.
Şemun dedi ki, beni İslamdan vazgeçiren üç şeydir.
Birincisi bir yandan dünyayı kötülüyorsunuz fakat gece gündüz rızık peşinde koşuyorsunuz.
İkincisi ölüm vardır diyorsunuz, onun için hazırlık yapmıyorsunuz.
Üçüncüsü, ALLAH’ın cemalini görelim diyorsunuz, Onun beğenmediği işlerle meşgul oluyorsunuz dedi.
Hasan-ı Basri Hazretleri ;“Senin bu sözlerinde iman kokusu var. Müminlerin kusurları vardır fakat ALLAH’ın bir olduğunu tasdik ediyorlar ona ibadet ediyorlar. Sen ise bütün ömrünü ateşe tapmak ile geçirdin. Yetmiş sene ateşe taptın. Ben ise ateşe hiç tapmadım yalnız bir olan ALLAH’a taptım fakat ateş yine de ikimizi yakmakta seni kayırmıyor. Benim Rabbim dilerse ateş benim kılımı bile yakamaz.
Çünkü ateş mahlûktur. Rabbimin emrindedir. Şimdi gel ikimizde ellerimizi ateşe sokalım bu surette ateşin aciz olduğunu, Bir olan ALLAH’ın da, sonsuz kudretini gör. ”dedi.
Hasan-ı Basri Hazretleri böyle söyledi ve iki elini de ateşe soktu. Elini ateşten çıkardı ve ellerinin bir zerresi bile yanmamıştı. Bu hali gören Şemun hayrete düştü ve dedi ki, “yetmiş yıl var ki ateşe taptım, şurada bir kaç nefeslik vaktim kaldı benim için tedbir ve çare nedir” diye sordu.
Hasan-ı Basri Hazretleri dedi ki “şahadet getir. “
Şemun “azap görmeyeceğime dair elime imzalı kâğıt verir kefil olursan iman ederim” dedi.
Bunun üzerine Hasan-ı Basri Hazretleri onun azap görmeyeceğine dair yazılı senet verdi.
O da iman etti. Ağlaya ağlaya kelime-i şahadet getirdi ve “beni sen yıka toprağa koy ve bu yazıyı benim elime koy “dedi.
Hasan-ı Basri Hazretleri kabul etti.
Şemun da kısa süre sonra kelime-i şahadet getirerek öldü.
Hasan-ı Basri Hazretleri onu kendi eli ile yıkadı mezara koyarken de yazıyı Şemun un eline sıkıştırdı. Toprağı örtüp döndüler. O gece Hasan-ı Basri Hazretleri pişman oldu.
“Ben ne yaptım neyime güvendim kefil oldum “dedi. O kadar üzüldü ki o üzüntü ile uyudu.
Rüyasında Şemun u gördü. Cennet bahçesinde zevk içinde geziyor.
Yüzü ayın on dördü gibi parlıyor.
Ey Şemun “Nasılsın?” dedi.
Bunu bana neden soruyorsun durumumu görüyorsun ALLAH bana çok şefkatli davrandı senin kefilliğine de hiç ihtiyaç kalmadı, bana verdiğin kâğıdı al diyerek Hasan-ı Basri Hazretlerine uzattı.
Hasan-ı Basri Hazretleri uyanınca senedi elinde buldu ve dedi ki,” Ey merhameti sonsuz Rabbim. İnandım iman ettim ki sen merhametlilerin en merhametlisisin senden merhamet dileyen boş dönmez. Yetmiş yıl ateşe tapan Mecusiye kelime-i şahadet getirtmekle lütuflarda bulundun, Acaba yetmiş yıl sana daima ibadetlerle ömrünü geçiren kullarına ne lütuflarda bulunursun?”
Teskeretül evliya (sahife, 78-79)
Muhterem kardeşlerim, Hazreti ALLAH (c.c) ayeti kerimesinde,
Onlardan tövbe edenler pişmanlık duyanlar gizlediklerini açıklayanlara ise ben onların tövbesini kabul ederim ben tövbeleri çok kabul eden ve çok rahmet edenim (Bakara/160) buyuruyor.
Böyle merhameti sonsuz olan Rabbimize isyan edilir mi?
O’nun emrettiği ibadetler seve seve yapılmaz mı?
Hz. ALLAH(c.c) cümlemizi O’nun zatına kul Habibine ümmet eylesin Amin.
Vel Hamdü Lillahi Rabbil Âlemin.
ALLAHümme Salli Alâ Seyyidina Ve Nebiyyina Muhammedin Ve Alâ Ali Muhammed.
Kalpteniman. 0


Hata nisbetinde ruhsat Hata nisbetinde ruhsat
Nefs sünepelik yapıp arzusuna doğru yuvarlamak ister.
Fakat hakk celle ve ala hazretleri bir kulunu bağlılığı nisbetinde
tasarrufuna alır.
O tasarruf sayesinde nefsin arzularına meyletmez.
Yoksa kul kendi haline kalırsa,nefs yapacağını yapar.
Ona ibadet yaptırmaz günah yükünü arttırır.
Çok yemek yedirir vücud kilosunu arttırır.
Şeytanda da böyledir ihlasla Allahına bağlı kaldıkça
H.z Allah c.c şeytanın zarar vermesine müsade etmez.
Yani bir insan h.z Allahtan boşaldığı nisbette şeytana ruhsat verir.
Az boşalmışsa az çok boşalmışsa çok ruhsat vermiş olur.
Hiç boşalmamışsa hiç vermez.
Mühim olan her an h.z Allah ile olmaktır.
Bu da ne kadar zor görünüyor değilmi..


HAYATTAN ÜMİDİNİ KESEN ADAM.
Adamın biri yaşadığı ömründe hiç bir işinde başarılı olamıyormuş, her ne işe teşebbüs ederse etsin hiç ummadığı bir yerden aksilik geliyor yaptığı bütün mücadelesi boşa gidiyormuş.
Nihayet bütün ümitleri kırılınca hayattan tamamen ümidini kesmiş intihara karar vermiş. Kendini asmak için ipi tavana bağlamış fakat ipi boynuna geçirmeye cesaret edememiş.
Bütün gece düşünmüş. Kâbuslu bir gece geçirip uyandıktan sonra bulunduğu beldede bulunan yüsek bir tepeye çıkıp oradan kendisini atmaya karar vermiş.
Nihayet biraz daha düşündükten sonra kalkıp tepenin bulunduğu yere gitmek için yola koyuluyor ve binbir güçlükle tepenin en üstüne çıkıyor.
Bütün cesaretini toplayıp tam atlıyacağı zaman yanında biri peyda oluyor. Sen ne yapmak istiyorsun deyince o da başından geçen talihsizlikleri bir bir anlatıyor ve, hayattan ümidim kalmadı öleyim de kurtulayım diyor.
Yanında bir anda beliren adam da, İyi ama sen buradan aşağıya atlayınca ölmez de sakat kalırsan o zaman halin ne olacak hiç düşündün mü, sakat olur çalışamaz ve daha beter bir ömür sürer perişan olursun, ve üstelik imansız gider cehennem ehli olursun.
Bak Allah sana ne güzel bir vücud vermiş bu vücudun hakkını verip sahibini memnun ettin mi.
Seni yaratan senin ömrünü de ne kadar olduğunu belirlemiştir.
Sen ise ömrünü kendin belirlemek istiyorsun bu çok büyük bir günahtır deyince intihar etmekten vaz geçiyor.
Yanında beliren Zat konuşmaya devam ederek, Eğer nasihatlerimi tutacağına söz verirsen sana dünyalık kazanç yolunu göstereceğim diyor O da, Vereceğin nasihatleri hiç unutmayacağım diye söz veriyorum diyor.
Birinci nasihatım, Allah c.c. ölüm vakti gelmeden kimsenin canını almaz bunu hiç unutma.
İkinci nasihatım, her an ölüme mahkum olduğunu unutma,
üçüncü masihatım. her an şeytanın pusuda beklediğini unutma.
Dördüncü nasihatım, can alıcı da sana hiç ummadığın bir zaman gelir bunu da hiç unutma.
Adam kabul ettim şimdi bana dünyalık kazanç yolunu göster deyince.
Aşağıya bak diyor , orada gördüğün sarı çiçeklerden topla kaynat suyunu tülbentten geçir şişelere doldur tabibliğini ilan et. seni çağıran hastalara o sudan içir fakat dikkat edeceğin en önemli şey ise, hastanın baş ucu ve ayak ucu.
Benim suretimde birini baş ucunda görür isen bu hasta iyi olmaz de, fakat ayak ucunda görürsen bu iyi olacak diye söyle diyor ve ayrılıyorlar.
Adam tarif edilen çiçeklerden topluyor kaynatıyor şişelere dolduruyor ve kendini doktor olarak etrafa duyuruyor.
Çağırdıkları hastanın baş ucunda O zatı görünce bu iflah olmaz bunun ömrü tamamlanmış diyor.
Ayak ucunda gördüğü zaman da merak etmeyin hastanız iyi olacak deyip hazırladığı ot suyunu içiriyor. Kısa zaman sonra adamın şöhreti her tarafta yayılıyor çok zengin oluyor.
Bir kaç yıl sonra büyük servet sahibi oluyor etrafında zevceleri cariyeleri ona hizmet ediyorlar.
O ise o kadar zevke ve sefaya düşüyor ki, ona tavsiye edilen nasihatleri şöhret ve ihtişamın verdiği gafletle aklına bile getiremiyor ne ibadet ne taad hiç birine vakit ayırmıyor.
Bir zaman sonra, iyice kibir ve gurura kapıldığı sıralarda bir gün kendisinde halsizlik peyda oluyor hemen sarı çiçek sularından içmeye başlıyor.
Fakat iyi olacağına daha beter olmaya başlıyor.
Hasta kabul etmiyor ve kendisi hasta olup yatıyor.
Cariyeler etrafında fır dönüyor o ise çaresiz etrafına bakıyor.
Çeşit yemekler getiriyorlar o ise geri gönderiyor.
İşte tam bu çare arayışı içinde iken, hizmetçisi koşarak geliyor Efendim kapıda biri var doktor olduğunu söylüyor içeriye alalım mı diyor.
Hemen içeriye alın belki derdime derman olur diyor.
Hizmetçi aşağıda bekleyen misafiri alıp yukarı çıkarıyor gelen kişi hasta doktorun karşısında dikiliyor.
Onu gören doktor onun hastaların baş ve ayak ucunda oturan kişi olduğunu görünce onun can alıcı melek olduğunu anlıyor ve, Ayak ucuma mı geldin baş ucuma mı geldin diyor.
O da baş ucuna geldiğini söyleyince,
Ne olur bu sefer ayak ucumda otursan olmaz mı çünkü yeterince hazırlıklı değilim diyor.
Gelen misafir mümkün değil diyor ve devam ediyor.
Ben sana demişti ki, Allah c.c. vakit gelmeden kimsenin ruhunu almaz sen unuttun.
Her an ölüme mahkum olduğunu unatma dedim sen unuttun.
Her an şeytanın seni kandırmak için fısat beklediğini söyledim sen ise onun seni ahireti unutturmasına kandın.
Can alıcı sana da hiç ummadığın zaman gelir dedim sen unuttun.
İşte hiç beklemediğin anda geldim diyor ve baş ucuna oturuyor.
Adam yalvarıyor ne olur biraz müsade etsen de hazırlık yapsam derken can alıcı ruhunu teslim alıyor.
Kıssadan hisse çıkaranlardan olmamız dileğiyle.. Selamı aleyküm. __________________ YANLIZ HZ.ALLAH C.C KORK Akl-ı selim sahibi ol. Aklını kullan.Yalancı olma,hakikatın hılafını söyleme 'Ben İzzet ve Celal sahibi Allahdan korkuyorum'diyorsun. Halbuki sen Onun gayrinden korkuyosun.Cinden de,İnsandan da,Melekden de korkma. Gerek konuşan ve gerekse sükut eden canlıların hiçbirinden korkma. Dünya azabından da korkma,ahiret azabından da korkma.Sadece ve yanlız,azab ile azab edecek olan (ALLAH) dan kork .. 0


HAZRATİ ÖMER EFENDİMİZ ANLATIYOR
Medinede kuraklık son haddeydi.
İştişare yaptık yağmur duası yapmaya karar verdik. Kararlaştırılan gün toplandık ve yağmur duası yapacağımız dağa geldik.
Orasını tercih edişimizin sebebi, bölge çukur çukurdu her kez bir çukura girer dua ederken birbirini görmezdi.
Benim bulunduğum bölmenen yanındaki bölmeye bir habeşi geldi ve duaya başladı ben ise onun nasıl dua edeceğini merak etmiştim.
Kendi bölmemden çıktım gizliden onu gözetlemeye başladım.
Duasına şöyle başladı.
Ey merhameti sonsuz Rabbim,
Ey Rahmeti sonsuz Rabbim,
Biz insanları susuz bırakmakta haklısın çünkü biz çok hatalar yapıyoruz muhakkak cezayı hakettik bizi susuz bırakmakla haklısın.
Fakat hayvanların günahı ne, Onlar ne olacak kuşlar susuzluktan uçamıyor develer susuzluktan yürüyemiyor. Bari hayvanları acı.
Ey yüce Allahım ben şimdi başımı secdeye koyuyorum ve sana yalvarıyorum yağmur yağdırmadığın müddetçe de secdeden kalkmıyacağım.
Dedi ve secdeye kapandı.
Hazreti ömer efendimiz devamla; Ben ise duanın neticesini merak ettiğim için gökyüzüne bakmaya başlamıştım.
O daha başını secdeden kaldırmamıştı ki, hafif rüzgar başladı ve gök yüzü bulutlanmaya başladı.
Biraz sonra ise öyle bir rahmet yağmaya başladı ki, her taraf suya kandı dereler doldu hayvanat suya kandı.
Halk sevinç içinde koşuşurken ben habeşinin peşinde gidiyordum.
O ise devamlı şükür ediyordu. Onu takip ediyor arkasından gidiyordum.
Biraz sonra bir yahudinin evine girdi ben de arkasından girdim.
Ev sahibi yahudi yağmur sevinci içinde beni karşıladı.
Ben vakit geçirmeden habeşi hakkında bilgi vermesini istedim.
Onun kölesi olduğunu çok zayıf olduğunu hiç bir işe yaramadığını söyleyince, eğer satarsan ben onu satın almak istiyorum dedim.
Al fakat sana gene söylüyorum hiç bir işe yaramaz dedi.
Bizim bu konuşmalarımızı uzaktan izleyen habeşi, Ya ömer o doğru söylüyor gerçekten ben çok güçsüzüm deyince sen mi güçsüzsün dedim sen öyle birisin ki H.Z. Allah senin hatırına rahmet yağdırdı ben şahidim deyince, sen ne gördün de şahidlik yapıyorsun dedi.
Ben senin nasıl dua ettiğini nasıl yalvardığını seyrettim sen secdede yalvardın Allah da senin duanın neticesinde rahmet yağdırdı dedim.
Bu konuşmadan sonra, Demek sen benim Rabbimle olan sırrımı öğrendin. dedi ve, İki elini göğe kaldırarak, Ya rabbi ikimizin arasındaki sırrımızı duyurduktan sonra benim yaşamamın önemi kalmadı al ruhumu sana kavuşayım dedi ve bir an da yere yığıldı.
Biz ise şaşkınlıkla onun yanına koştuk fakat o Ruhunu teslim etmişti.
İşte bu benim hiç unutamadığım bir hatıramdır...
H.z. Allah şefaatlarına nail eylesin inşaAllah
amin.
YANLIZ HZ.ALLAH C.C KORK Akl-ı selim sahibi ol. Aklını kullan.Yalancı olma,hakikatın hılafını söyleme 'Ben İzzet ve Celal sahibi Allahdan korkuyorum'diyorsun. Halbuki sen Onun gayrinden korkuyosun.Cinden de,İnsandan da,Melekden de korkma. Gerek konuşan ve gerekse sükut eden canlıların hiçbirinden korkma. Dünya azabından da korkma,ahiret azabından da korkma.Sadece ve yanlız,azab ile azab edecek olan H.Z. ALLAHTAN KORK. 0


HAZRETİ ALLAH c.c İLE BERABER OLMAK ONU YANINDA BİLMEK.
Bu ancak Onun verdiği nasiple olur.
H.Z. Allah c.c. kulları ile irtabat kurmayı murad ettiğinde yine kullarından vazifelendirdiği Peyğamberler yarattı.
En sonunda ise, Peygamber s.a.v. Efendilerimizle Cebrail Aleyhisselamı aracı yaparak irtibat kurdu.
O nurlandırdığı Peygamber Efendimizle ona teslim olan inanan kulları ile de irtibat kurmuştur.
Zatı akdesi cismani olarak hiç bir şeye benzemediği için şeklen ve cismen kullarına görünmemekte, Ancak h.z. Musa aleyhisselama tur dağında ateş olarak görünmüştür.
Bu gerçeklerin ışığı altında şunu görebiliriz, Bir insan h.z. Allah c.c. ile gönül bağı kurabilmesi için canlı cismani görünen h.z. Allahta fani olmuş kalbi mütmain bir Hakk aşığına ihtiyacı vardır.
Eğer bulamamış ise boşluktadır şeytana karşı zayıftır. Çünkü şeytan insanları kıyamete kadar kandırmaya yemin ettiği için,iblis şeytan ona her geç musallat olacak, o kişinin kuranı kerime, peygamber Efendimize, nihayet h.z. Allaha olan imanını bozmaya çalışacaktır h.z. Allah c.c muhafaza etsin.
Onun için, Müslüman olan her insanın İmanını koruya bilmesi için çareler aramalıdır.
Ayeti kerimede:
EY MÜTMAİNNE OLAN NEFS, DÖN RABBİNE SEN ONDAN RAZI, O SENDEN RAZI OLARAK. (Fecr 27,28)
Yukarıda geçen Ayeti kerimenin sırrına mazhar nefsi mütmain olmuş bir Hakk aşığından feyz alması şarttır.
H.Z. Allah c.c Resulullah s.a.v. Efendimizi Ahirete almakla meydanı şeytanı lâneye bırakmamıştır.
O nur peygamberin Ruhunu kıyamete kadar vazife başında tutmakta irşadını devam ettirmektedir.
İşte onun bıraktığı şeriatı ve sünneti seniyyesini aynen uygulayan Ümmetinden seçkin kalbi mütmain olmuş kulların kalplerine girerek Hakk ve hakikatı duyuruyor. Ve bu güzel insanlar yeryüzünün her yerinde vardır.
Bu kalbi mütmain insanlar vefat ettiklerinde onları yerine yenileri geçmektedir.
Azgın nefisliler istemesede bu nurlu insanlar kıyamete kadar gelip geçecektir.
İşte böyle kullar ile irtibata geçen h.z Allahtan akan manevi rahmet içinde yaşarlar.
Böyle mübarek kullarla irtibat kurmayan nefsini mütmain edemez. Zanla Amel eder, zanla inanır.
Ve o kişi her an imanını kaybetme tehlikesi içindedir.
Çünkü gözle görmediği şeytan her an onun açığını beklemektedir.
Büyük velilerden Hakemi Tirmizi h.z. bile İmanını kaybetmemek için her sabah namazının sünnetini kılar kılmaz şu duayı yapıyormuş.
YA hayyu ya kayyum Ya bediüssemavati vel erdı Ya zel celali vel ikram Eselüke en tuhyiye kalbi bi nuri marifetike ebeden Ya Allah, Ya Allah Ya Allah.
Ey hayyum ve kayyum Ey yerleri ve gökleri yaratan Ey celal ve ikram sahibi Allahım, ne olur kalbimin nurunu ebedi eyle diye niyazda bulunmuş.
Bazı nefsinin oyununu bilmeyenler kendilerine güveniyorlar h.z. Allahın veli kullarını hakir görüyor onlarla irtibatı gerek görmüyorlar.
H.z. Allah c.c. cümle mümin kullarını şeytanlaşmış şeyhlerden uzak tutsun Gerçek mürşidi kamillerle buluştursun. Amin..
Kalpten iman.. 0


Hazreti ALLAH
Hazreti ALLAH C.C.ayeti kerimesinde ..
EY İMAN EDENLER. ALLAHTAN KORKUN VE DOĞRU SÖZ SÖYLEYİN Kİ ALLAH İŞLERİNİZİ DÜZELTSİN VE GÜNAHLARINIZI BAĞIŞLASIN.ahzap 70.71
diğer bir ayeti kerimede ise ,
BAŞINIZA GELEN ERHANGİ BİR MUSİBET KENDİ ELLERİNİZLE YAPTIĞINIZ HATALAR YÜZÜNDENDİR.şura.30. buyuruyor.
Ayeti kerime ve hadisi şeriflerin bizlere duyurduğu gerçek, insanların başlarına gelen sıkıntı ve felaketler kendilerinin yapmış olduğu hatalar yüzünden gelmektedir.
Doğru olmayı benimsemeyen aklını şeytani işlere yönlendiren insan belaları başına sarmıştır, sonra da ne kadar kötü kaderim varmış diye üzülür. Hazreti ALLAH C.C.
her kulunun her anını takip ettiği için ve imtihana tabi tuttuğu için kulunu kendi haline serbest bırakır.
Kulu doğru yola gitmeyi arzu ediyorsa, o yolu kolaylaştırır sapık yola gitmeyi arzu ediyorsa,o yolu kolaylaştırır. insan yol seçimini yaparken kendi aklına değil,
Her şeyi yoktan var eden ALLAHına güvenmelidir.
Her şeyi yaratan. yarattıklarını en iyi bilendir. Başımdan geçen bir hadiseyi hatırladım buraya naklediyorum.
1999 senesi, iki çocuğumun ve bizim biriktirdiğimiz parayla adapazarında üç katlı ev almaya karar verdik, emlakçıya gittim bana üç tane ev gösterdi. Üç evden hangisinin hayırlı olduğunu anlamak için istihare namazı kıldım. manada üç evinde hayırsız olduğunu gördüm.
Bu arada .evin bir tanesini çok beğendik.çocuklarımın da tesirinde kalarak almaya karar verdik ve bin mark kapora verdik. o gece yine istihare namazı kıldım, manada evin yine hayırsız olduğunu görünce eve karşı içime soğukluk geldi.
Ertesi gün emlakçıya gittik kaporayı aldık.
Ve bir hafta geçti o büyük Marmara depremini yaşadık.
Almak istediğimiz bütün evler yerle bir olmuşlardı Paramız elimizde kaldı. İşte hazreti ALLAHA güvenmenin mükafatı ona sonsuz şükürler olsun.
Ey hakiki doğru yolu arayan insan sende gerçek mürşid olan H.Z ALLAHA samimiyetle sığınırsan sana hayırlı yönü buldurur. Eğer kendi aklına ve nefsine göre beğendiğin bir yola girersen yanılabilirsin.
H.z. ALLAH. Ayeti kerimelerinde estaizübillah,
ANCAK TEVBE EDİP DURUMLARINI DÜZELTENLER VE GERÇEĞİ AÇIKÇA ORTAYA KOYANLAR LANETLENMEKTEN KURTULMUŞLARDIR BEN ONLARIN TEVBESİNİ KABUL EDERİM VE BEN TEVBELERİ DAİMA KABUL EDERİM MERHAMET EDERİM.bakara 160, buyurarak biz günahkar kullarına umutlar saçıyor.
Akıllı insanın yapacağı en hayırlı hareket günahlarına tevbe etmesi ona ikram olunan nimetlere şükretmesidir.ne kadar yaşayacağını bilmeyen ölüme mahkum olan zavallı insan onu bu zor durumunda koruyup gözetleyecek kendisini yaratanın olduğunu bilemiyor her yapacağı işe başlarken ona sığınmıyor itimat etmiyor bu yüzden hataya düşmekten kurtulamıyor.
Halis niyetle iki rekat namaz kılıp her şeyi yaratan kainatın sahibine sorsa ALLAHIM ben bu işe teşebbüs ediyorum bu iş benim için hayırlı ise yeşil renk, hayırlı değilse kırmızı renk ile göster diye ALLAHINA danışacak ve gerekirse yedi gece devam edecek.
Onun için bizi yanlışlıktan koruyacak bu ilahi emri mutlaka yapmalıyız.
ALLAHÜMME SALLİ ALA SEYYİDİNA MUHAMMEDİN ADEDE MAFİ İLMİLLAHİ SALATEN DAİMETEN BİDEVAMI MÜLKİLLAH.
h.z. ALLAH c.c. cümlemizi zararımıza sebep olacak davranışlardan muhafaza etsin amin.
VEL HAMDÜ LİLLAHİ RABBİLALEMİN.
Kalpteniman. 0


Hazreti Allaha danışan güvenen şaşmaz.
Hazreti ALLAH C.C.ayeti kerimesinde ..
EY İMAN EDENLER. ALLAHTAN KORKUN VE DOĞRU SÖZ SÖYLEYİN Kİ ALLAH İŞLERİNİZİ DÜZELTSİN VE GÜNAHLARINIZI BAĞIŞLASIN.ahzap 70.71
diğer bir ayeti kerimede ise ,
BAŞINIZA GELEN ERHANGİ BİR MUSİBET KENDİ ELLERİNİZLE YAPTIĞINIZ HATALAR YÜZÜNDENDİR.şura.30. buyuruyor.
Ayeti kerime ve hadisi şeriflerin bizlere duyurduğu gerçek, insanların başlarına gelen sıkıntı ve felaketler kendilerinin yapmış olduğu hatalar yüzünden gelmektedir.
Doğru olmayı benimsemeyen aklını şeytani işlere yönlendiren insan belaları başına sarmıştır, sonra da ne kadar kötü kaderim varmış diye üzülür. Hazreti ALLAH C.C.
her kulunun her anını takip ettiği için ve imtihana tabi tuttuğu için kulunu kendi haline serbest bırakır.
Kulu doğru yola gitmeyi arzu ediyorsa, o yolu kolaylaştırır sapık yola gitmeyi arzu ediyorsa,o yolu kolaylaştırır. insan yol seçimini yaparken kendi aklına değil,
Her şeyi yoktan var eden ALLAHına güvenmelidir.
Her şeyi yaratan. yarattıklarını en iyi bilendir. Başımdan geçen bir hadiseyi hatırladım buraya naklediyorum.
1999 senesi, iki çocuğumun ve bizim biriktirdiğimiz parayla adapazarında üç katlı ev almaya karar verdik, emlakçıya gittim bana üç tane ev gösterdi. Üç evden hangisinin hayırlı olduğunu anlamak için istihare namazı kıldım. manada üç evinde hayırsız olduğunu gördüm.
Bu arada .evin bir tanesini çok beğendik.çocuklarımın da tesirinde kalarak almaya karar verdik ve bin mark kapora verdik. o gece yine istihare namazı kıldım, manada evin yine hayırsız olduğunu görünce eve karşı içime soğukluk geldi.
Ertesi gün emlakçıya gittik kaporayı aldık.
Ve bir hafta geçti o büyük Marmara depremini yaşadık.
Almak istediğimiz bütün evler yerle bir olmuşlardı Paramız elimizde kaldı. İşte hazreti ALLAHA güvenmenin mükafatı ona sonsuz şükürler olsun.
Ey hakiki doğru yolu arayan insan sende gerçek mürşid olan H.Z ALLAHA samimiyetle sığınırsan sana hayırlı yönü buldurur. Eğer kendi aklına ve nefsine göre beğendiğin bir yola girersen yanılabilirsin.
H.z. ALLAH. Ayeti kerimelerinde estaizübillah,
ANCAK TEVBE EDİP DURUMLARINI DÜZELTENLER VE GERÇEĞİ AÇIKÇA ORTAYA KOYANLAR LANETLENMEKTEN KURTULMUŞLARDIR BEN ONLARIN TEVBESİNİ KABUL EDERİM VE BEN TEVBELERİ DAİMA KABUL EDERİM MERHAMET EDERİM.bakara 160, buyurarak biz günahkar kullarına umutlar saçıyor.
Akıllı insanın yapacağı en hayırlı hareket günahlarına tevbe etmesi ona ikram olunan nimetlere şükretmesidir.ne kadar yaşayacağını bilmeyen ölüme mahkum olan zavallı insan onu bu zor durumunda koruyup gözetleyecek kendisini yaratanın olduğunu bilemiyor her yapacağı işe başlarken ona sığınmıyor itimat etmiyor bu yüzden hataya düşmekten kurtulamıyor.
Halis niyetle iki rekat namaz kılıp her şeyi yaratan kainatın sahibine sorsa ALLAHIM ben bu işe teşebbüs ediyorum bu iş benim için hayırlı ise yeşil renk, hayırlı değilse kırmızı renk ile göster diye ALLAHINA danışacak ve gerekirse yedi gece devam edecek.
Onun için bizi yanlışlıktan koruyacak bu ilahi emri mutlaka yapmalıyız.
ALLAHÜMME SALLİ ALA SEYYİDİNA MUHAMMEDİN ADEDE MAFİ İLMİLLAHİ SALATEN DAİMETEN BİDEVAMI MÜLKİLLAH.
h.z. ALLAH c.c. cümlemizi zararımıza sebep olacak davranışlardan muhafaza etsin amin.
VEL HAMDÜ LİLLAHİ RABBİLALEMİN.
Kalpteniman. 0


Hazreti ALLAHa Gönül Verenlere Şeytan Savaş Açar
Geçmiş yıllardan bu zamana kadar Hz. ALLAH’ın muhabbeti için nefsine savaş açanlara şeytan ordusu ile savaş açmıştır. Bu tesadüf değildir.
Dikkat ederseniz küfür batağına batmış her melaneti işleyen nefsinin her istediğini yapan onu ilah edinen Avrupa devletlerinde anarşi olmuyor. Müslüman devletlerinde ise anarşi baş safhada. Burada bile şeytan vazifesini yapıyor. Çünkü Müslümanlığın emirlerini az da olsa uygulayan insanlar biraz olsun nefslerine yasak koyabiliyor. Şeytanı rahatsız ediyorlar. Avrupalı öyle değil nefsinin her dediğini yapıyor bu yüzden şeytanın onlarla pek işi olmuyor.
Fakat insafla dikkat ederseniz tasavvufla iştigal edenleri nefslerini düşman bilenlere amansız savaş açmış, ordusu ile hücum üstüne hücum ediyor. Yahu! İblis verdiği sözü yaptığı ahdini yerine getirmek istiyor.
Hz. ALLAH’a gönül verenlerin nefslerini terk edenleri boş bırakır mı? Onlara girdikleri yolun batıl olduğunu, nefslerinin her istediğini vermemekle ahmaklık ettiklerini, vesvese yolu ile fısıldayacak. Bu hücumdan sonra da bu yolun düşmanlarını üzerlerine salacak.
Şeytanın en büyük zaferi, o yolda öncülük yapan kişiyi saptırmasıdır. Çünkü onu saptırmakla ona inananları da saptıracaktır. Kardeşlerim daha evvel yazmıştım. Bir sınıf insan var şeriatın emirlerini nefsini zorlayarak yapmaya uğraşır. Yaptığı ibadetlerden hiç bir lezzet alamaz. Ne yaparsa yapsın günah bataklığından çıkamaz. Yani nefsinin idaresini şeytana verdiği için şeytanla beraber arkadaşlık yapar. Şeytan da onu sever ve ondan fazlada rahatsız olmaz.
Bir sınıf insanlar da var ki Hz. ALLAH’ın her emrini uygulayan Peygamber (s.a.v) Efendimiz gibi yaşamaya gayret eden beş vakti vaktini geçirmeden kılmaya, sabah namazından sonra işrak, öğle namazından evvel duha, akşam namazından sonra evvabin ve hıfzı iman, gece tesbih namazı, gece yarısı teheccüd namazı… Bunları nefsine uygulatıyor. Helal lokma yediği gibi şüpheli gıdaları yemiyor.
Bu yola düşman olan bu yolu anlamayan kardeşlerimin vicdanlarına sesleniyorum. Bu hali yaşayanlara nefsine düşmanlık yapanlara şeytan ordusu ile savaş açmaz mı? Açıyor. Hz. ALLAH’a canı gönülden âşık olanların çalışmalarını engelliyor. O grupları dağıtıyor. İşte Ferit Aydın’ın düştüğü durum budur. Çünkü nefsini ilah edinenlerle işi olmaz. Nefsine düşman olanlara hasım kesilmiştir. Nefs şeytana uyduğu zaman onun askeri oluyor. Şeytan da askeri yapmak istediği nefsi ruha kaptırdığı zaman kahroluyor ve nefsi ruhun idaresinden kurtarmak için savaş açıyor olay bundan ibaret.
Şimdi biz kendimizi bu aynada bir görelim biz Hz. ALLAH için mi ibadet yapıyoruz yoksa nefsimiz için mi?
Hz. ALLAH(c.c) ise kullarını nefsleri ile imtihan ettiği için bu işlere müdahale etmiyor. Kullarını kendi iradeleri ile nefsleri ile baş başa bırakıyor.
Ahirette de dünya sahnesinde kimin için ibadet yaptığını kendilerine gösterecektir. Hz. ALLAH(c.c) ahireti kazanmamız için çıkardığı dünyada, ahireti kazanmamızı cümlemize nasip etsin İnşaALLAH.
Kalpteniman. 0


Hazreti Allahın dostlarını düşman gösteren alimler.
BİSMİLLAHİRRAHMANİRRAHİM..
Varlığının başlangıcı ve sonu olmayan zatında ve sıfatlarında eşi ve benzeri bulunmayan kainatın HALIKİ alemlerin RABBİ dilek makamının en yücesi merhametlilerin en merhametlisi olan ALLAHÜ zül celal vel kemal hazretlerine onun sevdiği ve beğendiği şekilde bitmez tükenmez şekilde hamdü senalar olsun .
ALLAHÜ tealanın yüce resulü ve biricik habibi dünyada en büyük rehberimiz en güzel numunemiz peygamber efendimiz Muhammed Mustafa s.a.v.efendimize, onun diğer peygamber kardeşlerine hepsinin ali ashabı kiramına ihsan duygusu ile kıyamete kadar onlara tabi olup izinden gidenlere sonsuz hamdü senalar olsun.
ALLAHÜMME SALLİ ALA MUHAMMEDİN VE ALA ALİ SEYYİDİNA MUHAMMEDİN VE ALİHİ VE SAHBİHİ ECMAİN.
Ey, Yüceliğinin sonu olmayan, görünen ve görünmeyen nimetleri ile kullarını doyuran, eşi ve benzeri bulunmayan, Ehad, Samed, zahir ve batin olan ALLAHIM nasihatlarıma zatı alinin mübarek ismi şerifin ile başlıyorum.
BİSMİLLAHİRRAHMANİRRAHİM.
Ayeti kerimende buyuruyorsun ki,
VE,ESIRRU KAVLİKÜM EVİCHERU BİH İNNEHU ALİMUN BİZATİSSUDUR ELÂ YEĞLEMU MEN HALEKA VEHÜVELLÂTİFÜL HABİR el mülk 13,14.
Ey , sonsuz kudret sahibi olan ALLAHIM ayeti kerimende buyurduğun gibi biz aciz kulların zatı alinizden hiç bir şeyi gizleyemeyiz çünkü siz kalplerin özünü biliyorsunuz bizleri ve bütün mevcudatı var eden sizsiniz yarattığınız kulların ne düşündüklerini ancak siz bilirsiniz.
Ey bizim yüce Rabbimiz bizim de niyetimizi
biliyorsunuz bize duyurduğunuz hakikatleri kitaba dökmek, evlatlarıma ve torunlarıma miras bırakmak istiyorum.
Ayeti kerimenizde buyuruyorsunuz ki, VETTEKULLAHE VEYEKÜMULLAH . Takva sahibi olursanız öğretmeniniz Allah olur.
Bizde sizden bize yardımcı olmanızı istirham ediyoruz . yazdıracağınızı ümit ettiğim bu hatırayı yüce katında makbul kabul eyle ki, ahiret hayatımda faydasını göreyim.
Kibir ve gururdan zatı aline sığınıyorum bizi şeytan ve nefsin şerrinden muhafaza et.
Aklım ruhum bedenim zatı alinin eserleri , kendime ait hiç bir şeye sahip değilim .
Bizlere ikram ettiğiniz bütün nimetlere sonsuz hamdü senalar olsun .
Vel hamdü lillahi rabbilalemin..
ALLAHÜMME SALLİ ALA SEYYİDİNA VENEBİYYİNA MUAMMEDİN VE ALA ALİ SEYYİDİNA MUHAMMED .

Ey ebedi diri ve sonsuz kudret sahibi olan yüce ALLAHIMIZ bizi kendi akıl ve irademize değil, zatı celilinizin irade ve idarenize bağlayın ve çözmeyin sizin yüce zatı şerifinizin kontrolunda bulundurun sevdiklerinizi bize sevdirin sevmediklerinizi ise sevdirmeyin ki, biz doğru yolunuzu rahatça bulabilelim.
Eğer bizi kendi nefsimize bırakırsanız siz beğeniyorsunuz zannederek sizin beğenmediğiniz bir yola gideriz de kaybedenlerden oluruz ve ahirette eli boş kalırız.
Ya ilahi, bizi o duruma düşmekten muhafaza edin bizi hıvzı himaye edin. Zatınıza sığınıyoruz.
Yüce rabbimiz gözlerimiz gaflet perdesi ile kapalı gerçekleri tam olarak göremez aklımız ise nefsimizin tesirinde kalmış yanılabilir onun için kendimize güvenmiyoruz size sığınıyoruz tek güvencemiz sizsiniz .
Ey yüce ALLAHIMIZ bize öyle bir nur verin ki, o nur ile önümüz aydınlansın görmeyen gözümüz görsün duymayan kulağımız duysun aklımız ise en doğru olanı bilebilsin.
Sevdiklerinin hürmetine dualarımızı kabul edin amin..
Ey bu nasihatleri okuyan , kesinlikle inan ki insan doğru yolu ancak Allahın yardımı ile bulur eğer allaha sığınmaz kendine güvenirse şeytanın kurduğu bir tuzağa düşmekten kurtulamaz hem dünya hayatını hem ahiret hayatını perişan eder.
İnsan namuslu ve şerefli yaşamak istiyor ise nefsinin idaresini kontrolu altına alması lazım bu imkana ise ancak h.z. ALLAHIN yardımı ile kavuşabilir.
NEFS NEDİR.
Nefsin tam ifade anlamı ile izahı , yabani hayvan demektir. En sevdiği şeyler ise, yeme içme ve cinsi münasebet ne din ne kitap, ne helal ne haram tanır fırsat bulsun en adi işleri yapar işte her insanın içinde bu hayvan var onunla gezip dolaşıyor.
Nasıl ki hayvanın ipi bağlı olmadığı zaman sahibini dinlemeyip başkasına ait ekili yerlere zarar verir , nefs hayvanı da, serbest bırakılırsa insanların namusuna parasına saldırır yasak olan her şeye sahip olmak ister .
Her hayvanın sürücüsü olduğu gibi nefsin sürücüsü de ruh olması gerekiyor bu görevi yapması gereken ruh sürücüsü , eğer zayıf ve kuvvetsiz ise azgın nefsi kontroluna alamaz ve şaşkın şekilde onun peşinde koşar durur.
Onun ALLAH ile rabıta kurup kuvvetlenmesi gerekiyor.
İbadet ve zikirler ile kuvvetlendirilmiş ruh ise nefsin günah işlemesine müsaade etmez onu günaha çekecek yerlere yaklaştırmaz kendisi ibadet ve zikri sevdiği için kendisi ile beraber nefsi de ibadetlere çeker .
Onun için insanın en önemli görevi ruhunu ibadet ve zikirler ile kuvvetlendirmesidir bunu başardığı takdirde manevi kuvvet sahibi olur ve günahlardan uzak durur.
Nefs hayvanının ipini kaçıran insan da onu dizginlemesi için ruhunu kuvvetlendirmesi lazım bunun çaresi ise , ruhu h.z ALLAH tarafından kuvvetlenmiş mürşidi kamile müracaat etmesi ile mümkün olur .
Mürşidi ona tevbe etmesini ve yüce ALLAHI zikretmesini tavsiye eder kendisi de müridin ruhunu yükseltmesi için her şeyin kumandası elinde olan yüceler yücesi olan ALLAHA sığınır.
Müride ise, helal lokma yemesini şüpheli hiçbir lokma ağzına koymamasını gözlerini haram görüntülerden, dilini yalandan sakınmasını emir buyurur.
Bu onun hasta olan ruhu için perhiz reçetesidir.
Bu perhize uymadığı takdirde hasta olan ruhunun iyi olması mümkün değildir .
Nasıl ki vücudumuz hasta olduğu zaman doktora gittiğimizde bize ilaçlarımızı verirken onları nasıl kullanacağımızı tavsiye ederken midemize zarar verecek gıdaları almamamız için perhiz veriyor.
Perhizi bozar isek ilaçları sırası ile almazsak iyileşemeyeceğimizi hatırlattığı gibi, manevi hastalık olan azgın nefsin şerrinden de manevi doktor olan mürşidin tavsiyesine uymak ile mümkün olur.
Burada görülen odur ki, bizleri yoktan var eden h.z. ALLAH C.C. Zahiri hastalıklara yakalananlara zahiri doktor , batini hastalıklara yakalananlara batini doktorlar hazırlamış ve bu güzel insanlar vazifelerini severek yapıyorlar.
Onlara müracaat edenleri ALLAHIN izniyle manevi şifalara kavuşturuyorlar.
Ne gariptir ki, insanlar zahiri doktorları normal görüyor da, manevi doktorlara hak ettikleri ilgiyi göstermiyorlar ve bu ilahi şifalardan mahrum kalıyorlar.
Hatta bazı zahiri alimler tarikatları inkar ediyorlar ve daha ileri gidip tarikatlara girenlerin şirke düştüklerini söylüyorlar ve bu nurlu yolun önünü kesmeye çalışıyorlar.
Ne hazin bir durumdur ki , bu zahir ilim alimleri geçmiş yıllarda da yaptıkları engellemeyi bugün de yapıyorlar ve tarikata giren insanların intisap ettikleri mürşitlerine rabıta yaptıkları için şirke düştüklerini söylüyorlar.
Yalnız dikkati gerektiren mesele var şöyle ki , intisap edilen mürşid kamil biri değilse, fena fillaha yükselmemiş ise o kişinin vücudunda nefsi hakim olduğundan ona yapılan rabıta nefse yapılmış olur o zaman da şirk tehlikesi meydana gelir.
Fakat nefsin idaresini vücudundan kaldıran bedenini ruhunun hakimiyetine veren fenafillaha yükselen bir mübarek zatın nefsi vücudunu terk ettiği, içi dışı nur olduğundan, ona yapılan rabıta ruhuna yapıldığı için, şirk tehlikesi olmaz tam aksine hazreti ALLAHTAN akseden nura yapıldığı için rabıta yapan kişi , yıllarca ibadetler yaparak kazanacağı nura bir anda kavuşmuş olur.
Üzüm üzüme baka baka kararır misali insan da nura bakarak nurlanır bu yolda olanlar ALLAH sevgisinin özüne kavuşmuşlar dünya saadetine ahiret selametine ermişlerdir.
Şirke gelince , onun çok çeşitleri vardır eskiden taştan yapılmış heykellere tapıyorlardı İbrahim a.s kıssalarında geçer , resulullah s.a.v. efendimiz zamanında ise o zamanın müşrikleri taştan yaptıkları putlara tapıyorlar o putların onları ALLAHA yaklaştırdıklarını söylüyorlardı.
Ve peygamberimiz Muhammed Mustafa s.a.v. o devirde müşrikleri bu kötü huylarından vaz geçirmek için büyük gayret gösterdi işte o mücadele sırasında çeşitli ayeti kerimeler geldi onlardan bir tanesi de zümer suresi şerifinin üçüncü ayeti kerimesidir . bu ayeti kerimede h.z ALLAH c.c buyuruyor ki,
Bismillahirrahmanirrahim.
İYİ BİLİN Kİ HALİS DİN ANCAK ALLAHINDIR ONDAN BAŞKA KENDİLERİNE BİR TAKIM DOSTLAR MABUTLAR EDİNENLER ŞÖYLE DİYORLAR BİZ ONLARA PUTLARA İBADET ETMİYORUZ ANCAK ALLAHA DAHA FAZLA YAKLAŞTIRSINLAR DİYE YAPIYORUZ MUHAKKAK ALLAH ONLARLA MÜMİNLER ARASINDA İHTİLAF EDİP DURDUKLARI DİN HUSUSUNDA HÜKMÜNÜ VERECEKTİR MUHAKKAK Kİ ALLAH YALANCI OLAN KAFİR OLAN KİMSEYİ DOĞRU YOLA ÇIKARMAZ zümer 3.
İşte zahiri alimlerin bu ve buna benzer ayeti kerimeleri delil göstererek ALLAHIN veli kullarını puta benzetiyorlar bu alim geçinenler ayeti kerimedeki manayı ya anlamıyorlar veya anlamak istemiyorlar oysa ki ayeti kerimede ağaç ve taştan yapılmış putlar kastediliyor o zamanın müşrikleri geçmişte yaşayan sevdikleri alimleninin putlarını yapmışlar onları kendilerine dost edinmişlerdi bazıları daha cahilce davranır hurmadan heykel yapar ona tapar acıkınca da onu yerlerdi. İşte Resulullah s.a.v. Efendimiz bu cahil kavme Peygamber geldi onlara bir olan Allaha inanmalarını Emir buyurdu.
Böyle cahil bir kavim idiler işte ayeti kerimelerde, ağaçtan taştan yapılmış putları mabut ilah ve dost kabul eden onlara tapan müşrikler kastediliyordu.
Ve ne hazindir ki, bu zahiri alimler ayeti kerimede geçen hissis ruhsuz ağaç ve taştan yapılmış putları, özü sözü ALLAH olan gece ve gündüzünü bir olan ALLAHA ibadet ile geçiren kendisine intisap eden müridine nefsin hilelerini öğreten ve bir olan ALLAHI sevdiren imana kavuşmasını sağlayan ALLAH dostu bir görürken içlerinde rahatsızlık hissetmiyorlar mı.
ALLAHIN yüce ismini duyunca kalbi ürperen ğözleri yaşaran bir veli ile ağaç ve taştan yapılmış put bir tutulur mu?
Bu ne büyük vijdansızlık, bu mübarek insanları küçük düşürmek için mücadele verenler kendilerine çok kötü bir akibet hazır ettiklerini bilmelidirler ve bu hususta h.z. ALLAH c.c. buyuruyor ki,
SADIKLARLA BERABER OLUNUZ tevbe119.
İYİ BİLİN Kİ, ALLAHIN VELİ KULLARI İÇİN HİÇ BİR KORKU YOKTUR ONLAR MAHZUN DA OLMAYACAKLARDIR yunus 62.
ONLAR İMAN EDİP TAKVAYA ERMİŞ OLANLARDIR yunus 63.
DÜNYA HAYATINDA DA AHİRETTE DE ONLAR İÇİN MÜJDELER VARDIR 64.
ALLAHIN VERDİĞİ SÖZLERDE ASLA DEĞİŞME YOKTUR BU EN BÜYÜK SAADETİN TA KENDİSİDİR yunus 64.
Yukarıda geçen ayeti kerimeleri dikkat ile incelersek h.z. ALLAH veli kullarına sahip çıkıyor onlar ile beraber olun onlara hiç bir korku yoktur onlar mahzun olmayacaklar onlar kalpten iman etmiş ermiş olanlardır dünya hayatında ahiret hayatında da onlara müjdeler vardır ve onlara verdiğim sözde hiçbir değişme olmıyacaktır bu en büyük saadetin ta kendisidir buyuruyor.
H.z. ALLAH c.c.sevdiği veli kullarının hatırına bizleri bağışlasın af etsin kalp gözümüzü açsın hakikatleri göstersin kalp kulağımızı açsın hakikatleri duyursun bizi acısın da nefsimizi şeytana kaptırmaktan muhafaza etsin.
Nefsimiz zaten ibadetleri sevmez bu yoldan kurtulmak ve hürriyete kavuşmak istiyor böyle haberler onun işine gelir ve benimsediği, şeytanın da yapacağı vesvese ile ruhu tesiri altına aldığı zaman velilerin bu mübarek yolundan çıkar en büyük zarara uğrar her şeyi normal görmeye başlar ibadetlere verdiği önem azalır h.z. ALLAHIN koyduğu yasaklarını da hafife almaya eski alışmış olduğu huylarına döner günah işlemeye başlar.
Diğer bir ayeti kerimede ise,

DE Kİ, DOĞRUSU ALLAHI BIRAKIP TAPTIĞINIZ ŞEYLER SİZİN GİBİ KULLARDIR EĞER DOĞRU SÖZLÜ İSENİZ ONLARI ÇAĞIRIN DA SİZE CEVAP VERSİNLER ONLARIN YÜRÜYECEĞİ AYAKLARI MI VAR TUTACAK ELLERİ Mİ VAR GÖRECEKLERİ GÖZLERİ Mİ VAR İŞİTECEKLERİ KULAKLARI MI VAR.
DE Kİ,
ORTAK KOŞTUKLARINIZI ÇAĞIRIN SONRA BANA İSTEDİĞiNİZ TUZAĞI KURUN VE BANA GÖZ AÇTIRMAYIN ŞÜPHESİZ Kİ, BENİM DOSTUM KİTABI İNDİREN ALLAHTIR SALİHLERİN İŞİNİ O GÖRÜR SİZİN ONU BIRAKIP DA TAPTIKLARINIZ İSE SİZE YARDIM EDEMEDİKLERİ GİBİ KENDİLERİNE DE YARDIM EDEMEZLER araf 194. 195. 196. 197. buyuruyor.
H.Z Allah c.c. cümlemizi O"nun dosdoğru sırati müstakim yolunda yaşatsın ve o şekilde yanına alsın İnşaAllah.
VELHAMDÜ LİLLAHİ RABBİL ALEMİN …….
ALLAHÜMME SALLİ ALA SEYYİDİNA VE NEBİYYİNA MUHAMMEDİN VE ALA ALİ MUHAMMED……
Kalpteniman.. 0


Hazreti Allahta samimi olmak.

Estaizübillah; Asra yemin olsun ki!
İnsan gerçekten hüsran içindedir.
Ancak iman edip salih amel işleyenler,
Birbirlerine hakkı tavsiye edenler
birbirlerine sabrı tavsiye edenler müstesna. (Asr; 103 )

Allahım hamdımızı teksir, kalbimizi taltif etsin.
Akıbetimizi hayırlı etsin.
Hamd da Hakktan gelir.
Hazreti Allah ilham ederse,
O'nun ilhamı ile niyaz edersen,
O'nun ilhamı ve niyazı olduğu için,
duanı kabul eder.
Hakim istidanı yazar.
Mahkemeyi görecek kişi o,
Kendisi kendi mahkemesinde kendi istidasını kabul eder.
Onun için insan Hazreti Allahta samimi olmalı.
Öyle samimi olmalı ki,
Hazreti Allahı ve Resulullah aleyhisselamı
kendinden fazla sevmeli.
Kendinden fazla sevdiği zaman,
o sevgi ona her şeyi yaptırır.
Her şeyi yaptırır deyince,
Resullah s.a.v. Efendimiz Hadisi şerifinde;
Vallahi Allah sevdiği kulunu cehenneme atmaz. (Münavi)
Ne kadar mühim gizli bir şeye yemin ediyor.
Şu halde neye sevinmek lâzım?
Hakkta samimi oldunmu Hakk sevdimi seni,
Bu kul benimdir der.
Onu hıfzı himayesine alır.
Bu hıfzı himaye nasıl olur?
Tavuk civcivini kaptırmamak için
köpeğe karşı geliyor.
Bu hareket ona h.z. Allahın bahşettiği
merhametinden ötürüdür.
Ona merhamet vermiş o da yavrusunu korumak için canını feda ediyor.
Ya merhametlilerin en merhametlisi olan Cenab-ı Hakk bir kulunu severse onu nasıl korur.
Cenab-ı Fahri Kâinat Efendimiz bir hadisi kudsi'de
Velilerimden birisine düşmanlık eden bir kimseye ben harp ilan ederim.
( Buhari Tecridi sarih 2042 )
Şu halde mühim olan sevgi ve bu sevgiyi temin etmek için vasıtalar var.
Bu vasıtalar iman, ihlas, sabır, hakka dayanmaktır.
Asr sure-i şerifi bunu hepsini içine toplar.
İmamı şafi Rahmetullahi aleyh şöyle buyurmuştur.
Şayet kuranda başka bir süre nazil olmasaydı,
bu pek kısa süre bile insanlara yeterdi.
Bu süre kuranın bütün ilimlerini içine almıştır.
Bu süreye baktığımız zaman h.z. Allaha
nasıl yaklaşmamız nasıl güvenmemiz nasıl teslim olmamız
nasıl dayanmamız gerektiğini anlamış oluruz.
Sözler ve notlar; (Ömer öngüt Efendi) 0


Hazreti. Allah c.c kafirleri neden rızıklandırıyor.
H.Z. Allah c.c Dünyaya çıkarıp yaşattığı kullarını ister kafir ister müslüman
ayırdetmeden Rahman sıfatı ile tecelli ederek Rızıklandırıyor.
Bu tecelliyatı anlamayan insanlar SünneTULLAHI bilmedikleri için, bu nasıl olur adam Allaha isyan ediyor, inkar ediyor Fakat isyan etmiyenden daha
rahat bir hayat sürüyor diyor.
Kafirler ise müslümanlardan daha daha refah ve ferah içinde yaşıyorlar
diyorlar.
Halbuki işin aslı şudur ki,
H.z Allah c.c. Dünya sahnesine çıkardığı kullarına Rahman sıfatı ile tecelli
ediyor tembellik etmeyen çok çalışan ve yorulan kullarının hakkını, İnanıyor ve inanmıyor diye ayırd etmeden ancak çalışıp terleyen kullarına veriyor.
Mümin kulları çalışıp terledikleri takdirde nimetlerini arttırıyor.
Ahiret nimetlerini de,Rahim sıfatı ile tecelli ederek İnanan mümin kullarının azami gayretle çalışmalarına hakettiklerini veriyor.
Yani her iki hayat için de çalışmayı şart koşmuş.
Tembellik yapan fakir kalır ve muhtaç duruma düşer.
Yalnız şu çok önemli ki, Dünya hayatı bitici, Ahiret ise ebedi orası için çok
çalışmak ve Ahiret zengini olmak en büyük kazanç çünkü bitmeyen bir
sermaye.
H.Z. Allah c.c. Cümle mümin kullarını Dünya ve Ahirette muhtaç duruma düşürmesin.
Kalpteniman 0


Hazreti. Allahın veli kullarını şeytana benzetenlere cevaptır
BiSMiLLAHiRRAHMANiRRAHiM
H.z. ALLAH c.c. ayeti kerimesinde buyuruyor ki,
O hanginizin daha güzel kulluk yapacağını imtihan etmek için ölümü ve hayatı yaratmıstır mülk 2.
Aklı basında olan bütün yaratılmış insanlar bu ilahi emir ile yaptıkları icraatlar ile sınavdan geçip dünya hayatını bitirince ölümsüz aleme geçiyorlar .
Orada ise her kişi yaptığı işlerin karşılığını görecek .H.z ALLAH c.c. nun emrine uygun yaşayanlar cenneti , şeytanın emrine uyanlar ise cehennemi boylayacaklardır.
Dünyada yaptığı her hareketin , konuştuğu her sözün kaseti tutuldugu için orada hiç bir itiraz hakki bulamayacak hak ettiğinin karşlığını alacaktır. Dikkat edersek yarattığı kullarını imtihan ettiği için hiç bir kulun işine karışmıyor günah işlemek sevap işlemek serbest ..
Her canlı istediğini yapabiliyor kimisi haram helal gözetmeksizin çeşitli vurgunlar ile, şeytanı sevindiriyor ve ömrünü öyle bitiriyor kimisi ise ölümsüz alemde sahibi tarafindan hesaba çekileceğine inanıp haramdan kaçınarak helal ile rızıklanıyor. Hazreti ALLAHIN sevgisini kazanıp dünyasını bitirerek ahiret alemine göçüyor. Onun için insan her söyledigi söze ve atacağı her adıma dikkat etmelidir. Ki, dünya saadetini Ahiret selametini kazanabilsin.
Hz. ALLAH c.c.ayeti kerimesinde buyuruyor ki,
EY adem oğullari, ben size şeytana tapmayın o sizin apaçık bir düşmanınızdır ve bana kulluk ediniz En doğru yol budur demedim mi . şeytan sizden pek çok milleti kandırıp aldattı hala akıl erdiremiyor musunuz .yasin 60,61,62,…
Kullarını günah ve sevap işlemede serbest bırakan h.z. ALLAH c.c. sonsuz merhametinden dolayı şeytanın tuzağına düşmememiz için, biz kullarını uyarmakta vereceğimiz sinavimizda bizlere destek çıkmaktadır. hepimiz bilmeliyiz ki, şeytan görünmüyor fakat o bizi görüyor nefsimizin zayıf anında yapacağını yapıyor. onun bu tuzağına düşmeyelim. Ahirete göçmüş güzel insanlardan birisinin çok güzel duası var ,,
Ey ALLAHIM, bize öyle bir düşman musallat ettin ki, o ve onun yardımcıları bizim gafletteki halimizi görüyor bizi günaha sokuyorlar ne olur onu huzurundan kovduğun gibi bizim yanımızdan da kov rahmetinden ümidini kestirdiğin gibi bizden de ümidini kestir bizi onun fitnesinden muhafaza et diyor.
H.Z ALLAH c.c. cümlemizi şeytanın hile ve tuzaklarindan muhafaza etsin, Dünya hayatının cazibesine kapılıp Ahireti unutanlardan eylemesin. Dünya ise,kendine yönelen insanlari peşinden koşturmaya devam etmektedir.
Kurani kerimde ise, h.z. ALLAH c.c. bizlere Dünyanin emanet olduğunu Ahiretin ise ebedi olduğunu haber vermiştir .
Bu ilahi mesajlara kulaklarını tıkayan insanlar, yeme içme zevk sefa ile nefsini kuvvetlendirmiş ruhunu aç bırakmış kendinde büyüklük görmüş şeytanin askeri olmuşlardır.
Kendini beğenen bir kişi alim de olsa şeytanın arkadaşıdır kendini beğenmek şeytandandir sözü ise meşhurdur .şeytanin işi insanları kibir ve gurura sokmak ve dünyaya bağlamak, h.z ALLAH in zikrinden uzak tutmak günaha sokmaktır.
Oyolda nefis terbiyesine girmiş mürşit ve mürit hepsine ordusu ile savaş açar onları karalamak için en önemli silahı ise, kendini beğenen zahiri alimleri h.z.ALLAHIN veli kullarına musallat eder.seytan bu işi yaparken bir taş ile iki kuş vurmaktadır çünkü zahir alime sen artık alim oldun kuranı en güzel okuyansin en güzel anlayansın der kibir verir, zikir ehli ise bilgisiz cahil tabaka takilmişlar bir şeyhin peşine zikir yapıyoruz diyorlar şirke düşüyorlar sen onları karala diyerek günaha sokuyor zikre katılana da nefsini zevklerden kesiyor ömrünü boşa geçiriyorsun bırak bu işi diye vesvese vererek kendine asker yapmaya uğrasıyor ve bu mücadele devam edip gidiyor h.z.ALLAH c.c. cümlemizi şeytanın ve şeytanlaşmış insanların şerrinden muhafaza etsin .
H.z. ALLAH c.c. ayeti kerimede buyuruyor ki,
RESULÜM GÖRDÜN MÜ O NEFSİNİ İLAH EDİNENİ .furkan 43.
Bu mesajdaki mana, insan nefsinin sesine uyar da onun dediğİni yaparsa nefsine tapiyor demektir .
işte şeytanin en önemli silahi arzu ve isteklerin kumandası olan nefstir insan da istek ve arzularını nefsine kaptırdığı zaman gurur ve kibir sahibi olur dolaysiyla şeytanın arkadaşı olur bilmeden onun her dediğini yapar görünüşte müslümandır. fakat iman tadını tatmamıştır her şeyin doğrusunu bildiğini zanneder herkesi cahil kendisini alim bilir ve bu durumdaki nefsini ilah edinmiş şeytan alimler, ortaliği istila etmisler, h.z. ALLAHIN sevgi ve muhabbetini arayan imanlı insanların zihinlerini bulandırmışlar tereddüde düşürmüşlerdir .
H.z. ALLAH c.c. ayeti kerimesinde ,
benim zikrim için namaz kıl… taha 14
emretmiş olduğu gibi, Ey iman edenler
ALLAHI çok çok zikredin ahzap 41.
ayeti kerimesi ile de kendisinin zikredilmesini emretmis namaz da ilahi emirdir zikrullah da ilahi bir emirdir. diğer bir ayeti kerimede
Namazı bitirdiğiniz zaman ayakta iken otururken ve yanlarınız üzerinde yatarken de ALLAHI zikredin ..nisa 103.
bir ayeti kerimesinde ise,
Sabah akşam rabbinin ismini zikret.. insan 25..
diğer bir ayeti kerimede ise
zikrullah en büyük ibadettir buyuruyor.. ankebut 45..
bu ilahi emirleri duyan eshabi kiram zikir meclisleri kurmuşlar , H.z ALLAHIN yüce ismini dillerine tespih etmişler özellikle h.z. ebubekir efendimiz kapali zikir ile h.z. ali kerremallahi veçhe efendimiz ise, açik zikir ile kalplerini nurlandırmışlar . o zamanda başlayan nurlu yol günümüze kadar devam etmiştir .
eytan ve ona tabi olanlar ne kadar engel olmaya kalksalar bu nurlu yol ALLAHIN izni ile kiyamete kadar devam edecektir .
Şeytan ise boş durmayacak sahte şeyhlerle ,nefsine uymuş alimler ile bu mübarek yolu karartmaya çalışacak geçmişte başarılı olamadıkları gibi bundan sonra da olamıyacaklardır.
Bu yola girmiş bir olan ALLAHA tevbe eden nefsinin kötü alişkanlıklarını bırakmak için h.z. ALLAHIN yüce ismi şerifini devamlı anan insanları yolundan saptırmayı şeytandan ve ona tabi olanlardan başka kim yapabilir dünya boş değildir günümüzde de veli kullar vardır .
Peygamberlik kapısı kapandı fakat onun bıraktıği nurlu yolu devam ettiren vekilleri vazife başındaıir .
Bu mübarek insanları dost edinenler bir olan ALLAHA kalpten iman ederler çünkü dost edindiği kisi bir olan ALLAHÜ ZÜLCELALE kalpten inanmis ondan yardim isteyen talibe de tevbe dersi ile zikir dersi ile beş vakit namaza başlatarak haramlardan kaçmasını helal yemesini hatta süpheli gidalardan da sakındırarak terbiyesi altına alır .
Böyle bir manevi terbiyeci olan mübarek zat veya zatlardan şeytandan ve ona tabi olanlardan başka kim rahatsız olabilir. kurani kerimde h.z. Ibrahim aleyhisselam zamanında putlara ve nemruta tapanlara, h.z. musa aleyhisselam devrinde putlara ve firevuna ve altından yaptıklari buzağıya tapanlara , peygamber s.a.v. efendimiz zamanında taştan yaptıkları putlara ki, hepsinin isimleri vardı.onlara tapanlara birde hahamlarıniı papazlarını ilah edinen Yahudilere inen ayeti kerimeleri delil gösterip h.z. ALLAHIN veli kullarını puta benzetenler ağır bir vebal altına girmişlerdir derhal tevbe etmezler ise yakın veya geç muhakkak cezaya uğrayacaklardır.
Bu vahhabi zihniyetli sapıklar şeytanin askerleridir. H.z ALLAH onlara hidayet versin . ankebut surei şerifini kendi akıl mantık yorumu ile açıklayan en ağir şekilde hakaret eden velileri dişi örümceğe benzeten şeytana benzeten vijdansızları kainatın tek ve bir olan yüceler yücesi olan H.z ALLAHU zül celal hazretlerine havale ediyoruz. Muhterem kardeslerim , simdi sizlere medinede basilan kurani kerim mealinden, konuyu iyi anlayabilmeniz için ankebut surei şerifinin 39,40,41, ayeti kerimelerinin tam ifade ve manalarını naklediyorum.
BİSMİLLAHİRRAHMANİRRAHİM . KARUNU FİREVUNU HAMANI DA HELAK ETTİK AND OLSUN Kİ, MUSA ONLARA APAÇIK DELILLER GETİRMIŞTİ DE ONLAR YER YÜZÜNDE BÜYÜKLÜK TASLAMIŞLARDI HALBUKİ AZABIMIZI AŞIP GEÇEBILECEK DEĞİLLERDİ ankebut 39.
devam eden ayeti kerimede ise estaizübillah
,,NİTEKİM ONLARDAN HER BİRINİ GÜNAHI SEBEBİ İLE CEZALANDIRDIK KİMİNİN ÜZERINE TAŞLAR SAVURAN RÜZGARLAR GÖNDERDİK KİMİNİ KORKUNÇ BIR SES YAKALADI KİMİNİ YERİN DİBİNE GEÇİRDİK KİMİNİ DE SUDA BOĞDUK ALLAH ONLARA ZULMETMİYOR ASIL ONLAR KENDİLERİNE ZULMEDİYORLARDI Ankebut 40.
manasini tamamen degistirdikleri 41 inci ayeti kerime ise aynen böyle, estaizübillah,,
ALLAHTAN BAŞKA DOSTLAR EDİNENLERİN DURUMU ÖRÜMCEĞİN DURUMU GİBİDİR ÖRÜMCEK BİR YUVA EDİNİR HALBUKİ YUVALARIN EN ÇÜRÜĞÜ ŞÜPHESİZ ÖRÜMCEK YUVASIDIR KEŞKE BILSELERDİ ankebut 41.
Bu ayeti kerimenin açık manası budur...
H.z. ibrahim a.s. h.z. musa a.s.zamanında ağaç ve taşlardan yapılmış heykellere tapan müşrikler yaşadığı gibi , peygamber efendimizin zamanında ise putçuluk zirvede idi müşrikler kendi elleri ile yaptıkları putların karşısına geçer onlardan dilekte bulunurlardı kuranı kerimle gelen emir ve ikazlar hep bu şirke düşen insanlara idi işte bu gerçeği anlamamazliktan gelen nefsine uymuş tarikat düşmanı alimler,h.z. ALLAHIN yüce ismini her an dili ile kalbi ile zikreden onlarI ziyarete gelenlere bir olan ALLAHI ve peygamberini sevdiren veli kullari puta ve seytana benzetirken ruhlarında rahatsızık duymuyorlar mı. yazdıkları iğrenç sözleri kınıyor onları h.z. ALLAHA havale ediyoruz.
Ey, h.z. ALLAHIN nurlu ismini diline tespih yapan kardeşim,
sakin zikrinden dönme.bilki kurtuluş bu yoldadır. gözlerini şehvetini azdıracak görüntülere kapa,dilini boş sözlere karşı frenle, mideni haram ve şüpheli gidalardan temiz tut.
H.z. ALLAHI , Peygamberlerini , ve onların yolundan giden saadet yolcularını sev.
Fakat sonsuz yücelik sahibi olan H.z. ALLAH c.c.nin sevgisinin önüne hiç bir sevgi geçmesin.
VEL HAMDÜ LILLAHI RABBIL ALEMIN..ALLAHÜMME SALLi ALA SEYYiDiNA VE NEBiYYiNA MUHAMMEDiN VE ALA ALi SEYYiDiNA MUHAMMED..
Kalpteniman 0


HazretiAllah cc ile beraber olmak ve onu yanında bilmek HAZRETİ ALLAH C.C. İLE
BERABER OLMAK ONU YANINDA BİLMEK.
Bu ancak Onun verdiği nasiple olur.
H.Z. Allah c.c. kulları ile irtabat kurmayı murad ettiğinde yine kullarından vazifelendirdiği Peyğamberler yarattı.
En sonunda ise, Peygamber s.a.v. Efendilerimizle Cebrail Aleyhisselamı aracı yaparak irtibat kurdu.
O nurlandırdığı Peygamber Efendimizle ona teslim olan inanan kulları ile de irtibat kurmuştur.
Zatı akdesi cismani olarak hiç bir şeye benzemediği için şeklen ve cismen kullarına görünmemekte, Ancak h.z. Musa aleyhisselama tur dağında ateş olarak görünmüştür.
Bu gerçeklerin ışığı altında şunu görebiliriz, Bir insan h.z. Allah c.c. ile gönül bağı kurabilmesi için canlı cismani görünen h.z. Allahta fani olmuş kalbi mütmain bir Hakk aşığına ihtiyacı vardır.
Eğer bulamamış ise boşluktadır şeytana karşı zayıftır. Çünkü şeytan insanları kıyamete kadar kandırmaya yemin ettiği için,iblis şeytan ona her geç musallat olacak, o kişinin kuranı kerime, peygamber Efendimize, nihayet h.z. Allaha olan imanını bozmaya çalışacaktır h.z. Allah c.c muhafaza etsin.
Onun için, Müslüman olan her insanın İmanını koruya bilmesi için çareler aramalıdır.
Ayeti kerimede:
EY MÜTMAİNNE OLAN NEFS, DÖN RABBİNE SEN ONDAN RAZI, O SENDEN RAZI OLARAK. (Fecr 27,28)
Yukarıda geçen Ayeti kerimenin sırrına mazhar nefsi mütmain olmuş bir Hakk aşığından feyz alması şarttır.
H.Z. Allah c.c Resulullah s.a.v. Efendimizi Ahirete almakla meydanı şeytanı lâneye bırakmamıştır.
O nur peygamberin Ruhunu kıyamete kadar vazife başında tutmakta irşadını devam ettirmektedir.
İşte onun bıraktığı şeriatı ve sünneti seniyyesini aynen uygulayan Ümmetinden seçkin kalbi mütmain olmuş kulların kalplerine girerek Hakk ve hakikatı duyuruyor. Ve bu güzel insanlar yeryüzünün her yerinde vardır.
Bu kalbi mütmain insanlar vefat ettiklerinde onları yerine yenileri geçmektedir.
Azgın nefisliler istemesede bu nurlu insanlar kıyamete kadar gelip geçecektir.
İşte böyle kullar ile irtibata geçen h.z Allahtan akan manevi rahmet içinde yaşarlar.
Böyle mübarek kullarla irtibat kurmayan nefsini mütmain edemez. Zanla Amel eder, zanla inanır.
Ve o kişi her an imanını kaybetme tehlikesi içindedir.
Çünkü gözle görmediği şeytan her an onun açığını beklemektedir.
Büyük velilerden Hakemi Tirmizi h.z. bile İmanını kaybetmemek için her sabah namazının sünnetini kılar kılmaz şu duayı yapıyormuş.
YA hayyu ya kayyum Ya bediüssemavati vel erdı Ya zel celali vel ikram Eselüke en tuhyiye kalbi bi nuri marifetike ebeden Ya Allah, Ya Allah Ya Allah.
Ey hayyum ve kayyum Ey yerleri ve gökleri yaratan Ey celal ve ikram sahibi Allahım, ne olur kalbimin nurunu ebedi eyle diye niyazda bulunmuş.
Bazı nefsinin oyununu bilmeyenler kendilerine güveniyorlar h.z. Allahın veli kullarını hakir görüyor onlarla irtibatı gerek görmüyorlar.
H.z. Allah c.c. cümle mümin kullarını şeytanlaşmış şeyhlerden uzak tutsun Gerçek mürşidi kamillerle buluştursun. Amin..
Kalpten iman.. 0


Hz. Allah (c.c) mülkünü dilediğine verir
H.z Allah c.c Ayeti kerimesinde:
De ki, Ey mülkün sahibi Allah, Sen mülkü kime dilersen ona verirsin.
Kimden dilersen ondan alırsın.
Kime dilersen izzet verirsin yükseltirsin.
Kime dilersen zillet verirsin alçaltırsın.
Hayır senin elindedir.
Sen her şeye kadirsin. (Ali imran 26)
H.z Allah c.c böyle buyuruyor kullarına duyuruyor.
Müslüman devletleri neden ateş altında diye düşündüğüm
zaman işin içinden çıkamıyorum.
Şöyle düşündüğüm oluyor, ne zaman ki bir devlet başka bir devletin
toprağına göz dikiyor, göz yaşı kan akıyor insanlar helak oluyor.
Acaba saldıran h.z Allahın mülküne mi saldırmış oluyor.
Zira saldırılan ülkeyi o millete h.z Allah verdi.
Müslüman ülkelerini ele alalım.
İraktan başlayalım saddam gözünü hatırladığım kadar arap emirliklerinin
topraklarına dikmişti orayı işgal etmeye başladı ve geri püskürtüldü.
Bu hareketinden dolayı h.z Allah gazaba geldi bu olaylardan sonra
malum hadiseler zuhur etti.
Yani saldırılan mülk h.z Allaha ait olunca yapılan hareket h.z Allahı gazaba mı getiriyor.
çünkü tarih gösteriyor ki nam makam madde için başkasının mülküne saldıranlar
helak olmuşlardır.
Görülüyor ki dini mübiyn için çalışanların haricinde saldırıya geçenleri h.z Allah
desteklemiyor.
Madde ve çıkarın ön planda olup cihıtın alet edildiği her hareket felaket getiriyor.
Ülkesinde islamiyet yaşandığı halde devleti yıkmak isteyenler de bilmeden h.z Allahın
mülküne mi saldırmış oluyorlar.
Bir devlete ne zaman baş kaldırılir, islamı yaşamak yasak olur, camiler kapatılır,
Kominist idare gelir o zaman isyan edilir ve h.z Allah ta o rejimin yok olması için
mücadele edenlere yardımcı olur.
Libya halkı isyan etti buldu belasını.
Şimdi sıra suriye halkında.
Onlarda böyle devam ederse bulacaklar cezalarını.
Kafirlerden yardım alıyorlar devletlerini bölmek için.
Hem kendilerini yakıyorlar hem devletlerini.
Bunu adına da cıhat diyorlar.
H.z Allaha isyan içindeler de haberleri yok.
Beşer eset gidince akılları başlarına gelecek fakat iş işten geçecek.
Meshepçilik devam ettikçe daha çok kanlar dökülecek.
Biz böyle düşünüyoruz.
H.z Allah c.c islam aleminin akibetini hayırlı etsin İnşaALLAH....
--------------------
Euzübillahimineşşeytanirracim
Bismillahirrahmanerrahim
HER KİM RABBİNİN MAKAMINDAN KORKMUŞ VE NEFSİNİ ŞEHEVATTAN ALIKOYMUŞSA
MUHAKKAK CENNET ONUN VARACAĞI YERDİR.
(Nazirat Süresi 40-41) 0


Hz. ALLAH c.c Kendisini Bildirmek İçin Canlıları Yarattı.

Ayeti kerimede; Resulüm, senden önceki ümmetlere de Peygamberler göndermiştik. Boyun eğsinler yalvarsınlar diye onları yakalayıp darlık ve çeşitli hastalıklarla cezalandırmıştık. (Enam./42)
Bu ayeti kerimenin manası açık. O bizi kendisini bilmemiz ona tazim ve saygı göstermemizi ibadet yapmamızı istediği için yarattı. Ayeti kerimede, boyun eğsinler yalvarsınlar diye hitabı da çok mühim.
Demek oluyor ki, kim nefsine uyar Hz. ALLAH’ı unutursa Hz. ALLAH hastalık ve darlıkla kendisini hatırlatır ve kendisine yalvartır.
Biz kullar her zaman yüce ALLAH ile rabıtalı olmamız gerekiyor O’na sığınma halinde olmamız, verdiği nimetlerine şükür ederek O’nun mübarek ismi şerifini zikrederek yaşamalıyız.
Bu yeter mi, bizce yetmez. Haklıyı haklı, haksızı haksız görecek adalet sahibi olacaksın.
Nefsinin isteklerini yerine getirirken Hz. ALLAH’ın emirlerini ihmal etmeyeceksin.
Böyle yapmazsan nefsine uyarsan bilmeden nefsine kulluk yapmış şirke batmış olursun.
O zaman da Hz. ALLAH'da sana uyarı olarak hastalık ve darlıkları göndermeye başlar.
Hz. ALLAH(c.c) cümlemize hastalık ve darlıklarla uyarılacak ameller yaptırtmasın. Zatı Alisine rabıtalı kullar olmamızı, Peygamber (s.a.v) Efendimizin izinden giden kullar olmamızı nasip etsin. İnşaALLAH. Amin
Kalpteniman 0


Hz. Allah kafirleri neden rızıklandırıyor
H.Z. Allah c.c Dünyaya çıkarıp yaşattığı kullarını ister kafir ister müslüman
ayırdetmeden Rahman sıfatı ile tecelli ederek Rızıklandırıyor.
Bu tecelliyatı anlamayan insanlar SünneTULLAHI bilmedikleri için, bu nasıl olur adam Allaha isyan ediyor, inkar ediyor Fakat isyan etmiyenden daha
rahat bir hayat sürüyor diyor.
Kafirler ise müslümanlardan daha daha refah ve ferah içinde yaşıyorlar
diyorlar.
Halbuki işin aslı şudur ki,
H.z Allah c.c. Dünya sahnesine çıkardığı kullarına Rahman sıfatı ile tecelli
ediyor tembellik etmeyen çok çalışan ve yorulan kullarının hakkını, İnanıyor ve inanmıyor diye ayırd etmeden ancak çalışıp terleyen kullarına veriyor.
Mümin kulları çalışıp terledikleri takdirde nimetlerini arttırıyor.
Ahiret nimetlerini de,Rahim sıfatı ile tecelli ederek İnanan mümin kullarının azami gayretle çalışmalarına hakettiklerini veriyor.
Yani her iki hayat için de çalışmayı şart koşmuş.
Tembellik yapan fakir kalır ve muhtaç duruma düşer.
Yalnız şu çok önemli ki, Dünya hayatı bitici, Ahiret ise ebedi orası için çok
çalışmak ve Ahiret zengini olmak en büyük kazanç çünkü bitmeyen bir
sermaye.
H.Z. Allah c.c. cümle mümin kullarını Dünya ve Ahirette muhtaç duruma düşürmesin.
Kalpteniman 0


Hz. ALLAH’a Güvenmeyenin Duası Kabul Görmez
Mümin yardım görür bunda kuşku yoktur.
Asla yüz üstü bırakılmaz.
Yardımsız kaldı ise o neden yardımsız bırakıldığını düşünsün.
Orada görecektir ki, kendisinde iman eksikliği vardır.
Hz. ALLAH’a kalpten iman etmiyordur Hz. ALLAH’a güvenmiyordur.
Ayeti kerimede;
Rabbiniz buyurdu ki, Bana dua edin duanıza icabet edeyim.
Bana ibadet etmeyi kibirlerine yediremeyenler,
Alçaltılmış olarak cehenneme gireceklerdir. (Mümin/60)
Diğer bir ayeti kerimede ise:
Müminlere yardım etmek bizim üzerimize bir haktır ve gerçeğin
Ta kendisidir. (Rum/47)

Hz. ALLAH(c.c) öyle bir ALLAH ki,
Ona itimat ederek yalvaran kulları nerede olurlarsa olsunlar Hz. ALLAH’ın rahmeti onları bulur.
Onun için her hangi bir sıkıntı gelmezden evvel biz O’nunla
Gönül rabıtamızı sürdürmeliyiz ki dara düştüğümüzde O’ndan bir şey isterken istemeye yüzümüz olsun.
Hz. ALLAH(c.c) cümlemizi O’nun af ve merhametinden istifade etmemizi nasip etsin İnşaALLAH.
Kalpteniman 0


Hz. ALLAHa Uyan Sultan Olur, Nefsine Uyan Perişan Olur.
Neden?
Nefsine uyan kendine ikram edilen nimetleri benimser kendine mal eder.
Hz. ALLAH’a olan ihtiyacı azalır O’na olan ihtiyacı azaldığı için sevgisi de azalır.
Yalvarma ihtiyacı da duymamağa başlar işi görüldü çünkü.
Bu müdanesizlik yüzünden Hz. ALLAH(c.c) de onun sultanlığını alır halk huzurunda perişan eder.
Geçmiş tarihte bunun örnekleri çoktur araştırın bulabilirsiniz.
Biz insanlar arasında da böyledir.
Adam işsiz kalır çaresizdir yardım edersiniz işi düzelir
Sana ihtiyacı kalmadığı zaman sana tepeden bakmaya başlar.
Yine size bir hatıramı anlatayım:
Tüccarlık yapan bir yakınım vardı giyim üzerine mağazaları vardı.
Bu arada yine işsiz gezen Terzi bir kişi ile tanıştım onu aldım mağaza çalıştıran arkadaşın yanına götürdüm ve tanıştırdım iyi bir konfeksiyoncu olduğunu ona atölyesinde iş vermesini rica ettim
Onu işe aldı kısa Zaman sonra onu atölyede sorumlu yaptı.
Bu Terzi arkadaşın hali güne gün değişmeye başladığını iş yeri sahibi Dostum bana söylüyordu ben de idare et diye rica ediyordum.
Bir gün mağaza sahibi dostumu ziyaret edeyim bir çayını içeyim diye
Mağazasına uğradım. Çayını içtim bana dedi ki gel atölyeye çıkalım
Biraz işim var orada da muhabbetimize devam ederiz dedi ve atölyeye
Gittik. Tam kapıya geldik ki içeriden Telefon konuşması geliyordu konuşan kendisini işe soktuğumuz kendisine yetki verilen kişiydi. Başımızı kapıdan içeriye uzattığımızda aynı şu manzara ile karşılaştık.
Adamın arkası kapıya dönük ayakları masanın üstünde konuştuğu kişiye diyordu ki, ne diyeceksin Cevat beye ne diyeceksen bana söyle şey etmişim
Senin Cevat beyini derken bu sözleri duyan Cevat beyin tepesi attı.
İndir Ulan ayaklarını masadan topla pılını pırtını defol deyip işten attı.
İşte bazı insanlar böyledir işi görüldü mü babasını bile takmaz
Bakın etrafınıza bu tiplerden çok insana rastlarsınız.
Anlattığım bu hadisede olduğu gibi Hz. ALLAH kuluna verdiği vücudu ile insan şekline soktu çeşitli nimetlerle merzuk etti gün geldi ona açtığı kapılardan geçirerek halkın başına Sultan yaptı.
Gün geldi madde sırtına yüklenince ruhu ezildi nefsi kuvvetlendi. Hz. ALLAH’ı
Gazaba getirdi sultanlığını kaybetti Hz. ALLAH affetsin İnşaALLAH böyle kullarını.
Hz. ALLAH(c.c) O'nun ikram ettiği nimetlerine şükreden, nankörlük etmeyen kullarından olmamızı cümlemize nasip etsin İnşaALLAH
Kalpteniman
Üzgün dede. 0


Hz. ALLAH’a Yükselmeyi İstemek İmtihanı Çağrıştırır
Neden derseniz, basit bir resmi dairede görev almak istediğinizde sizi sual yağmuruna
Tutarlar sınavı kazanırsanız sizi o makama getirirler.
Ya Kâinatın yaratıcısının sevgisini yakınlığını kazanmak istediğimizde bizi nasıl bir sınav bekliyor dersiniz?
Nefs olağanüstü baskı altına alınır. Tasavvuf dilinde bunun ismi kabzdır. Kabz kelimesi bildiğimiz kabız manasıdır fakat yemek yediğimizde kabız olduğumuz gibi değil, iç sıkıntısı, mutluluk sıkıntısı. Kişiye dünya dar gelir hiç bir şeyden zevk almaz, bu baskı gece gündüz sürer.
Bu Hz. ALLAH’ın kulunu dünyadan soğutmak ve sabrını ölçmek için yaptığı bir iştir.
Kul ben ALLAH’ı seviyorum iddiasında bulunuyor ya kendisi de görsün bakalım sevgisi ne kadardır.
Bu sınavı kazanırsa iptilâ sıkıntıları başlar şeytan musallat olur o vesile ile Hz. ALLAH’a daha çok yalvarır bu yalvarmalarla ve sabırlar ile hem sınavı kazanır hem Hz. ALLAH’a yaklaşır.
O zaman fazla sıkıntı görmeden Hz. ALLAH’a yaklaşmak için nasıl hareket etmek lâzım.
1- Hz. ALLAH’a kalpten iman etmek ve O’na itimad etmek.
2- Resulullah (s.a.v) Efendimizin emirlerine harfiyen uymak Onun izinden gitmek.
Bu hali devam ettirene gün gelir Hz. ALLAH ona destek olacak Mürşidi kâmili buldurur. Hem de en kestirme yoldan.
Hz. ALLAH(c.c) cümlemizi zatına en kısa yoldan kavuşanlardan eylesin Âmin.
Kalpteniman. 0


Hz. Allahı aradım siyasi partilerde
H.z Allahın sevgisini aradım siyasi partilerde.
Fakat yoktu öyle bir sevgi onların olduğu yerde.
Nefslerini doyurmaktı çoğunun gayesi.
İçlerini sarmıştı büyük olma hevesi.
Ne firavunlar ve nemrutlar en büyük biziz dediler.
Allah hepsini serdi toprak altına dizildiler.
Sizler de en büyük biziz diyenler.
Ders olmuyor mu size ahirete gidenler.
Daldınız dünyanın geçici şöhretine.
Girdiniz şeytanın siyahsetine.
Almışsın ağır yükü dini mesuliyet.
Yap icraatını yanlız Allah için gayet.
Allahı bırakıp şeytana dönersen şayet.
Bekle büyük gazabı gelecektir felaket.
Allahın kanununa şeytanı karıştırma.
O'nun kutsal adını maddeye bulaştırma.
Kuranın emrini yap yalnız Allaha eğil.
İktidar hırsı için şeytana secde değil.. 0


HZ. ALLAHı Bulmak
Bir gün torunum Ömer ile sohbet ediyorduk kendisi sekiz yaşında bana Hz. ALLAH’ın büyüklüğünün nasıl olduğunu sordu.
Bende, yavrum onun yüceliğini anlamak için yarattığı eserlerini inceleyerek görebiliriz dedim.
Fezada bulunan gezegenleri düşün, Dünyanın dönüşünü düşün, mevsimlerin gece gündüzün oluşumunu düşün. En önemli delil de, kendi vücudunu düşün. Gözlerini düşün iki nokta ile etrafını görüyorsun derken,
Dede, gözün görmesini yaratan kendisi kim bilir ne kuvvetli görüyordur deyiverdi
Kulaklarını düşün nasıl duyuyorsun derken de, duymayı yaratan kendisi nasıl kuvvetli duyuyordur dedi.
Aklını düşün deyince de, Aklı yaratan kendi ne kadar kuvvetli akıllıdır dedi İşte ALLAH’ını buldun demiştim.
Evet, Yarattığı eserlerini tefekkür eden sahibini bulur.
HZ ALLAH CC bizlere taktığı gözler ile onun muhteşem eserlerini mana gözüyle seyretmeyi ve imanımızın kalpten olmasını nasip etsin İnşaALLAH.
Ayeti kerimede:
De ki, Göklerde ve yerde neler var baksanıza! Fakat inanmıyan bir topluluğa ayetler ve uyarılar fayda sağlamaz (Yunus 101) 0


Hz. Allahın azametini idrak H.z Allahın azametini idrak
H.z Allahın Azametinin idrak edilemeyeceğini idrak etmek de idraktır.
Ayeti kerimede:
Sonra duman halinde olan göğe yöneldi, ona ve yer küreye, isteyerek ve istemeyerek gelin dedi.
İkisi de, isteyerek geldik dediler.
Böylece onları iki günde yedi gök olarak yarattı ve her görevini vahyetti.
Ve biz yakın semayı kandillerle donattık bozulmaktan da koruduk.
işte bu Aziz Alim olan Allahın takdiridir (Fussilet 11-12)
Diğer bir Ayeti kerimede ise:
İnkâr edenler göklirle yer bitişik bir halde iken bizim onları birbirinden kopardığımızı görüp düşünmediler mi? (Enbiya 30)
Biz yaratılmışların, yaratanın bu işlerini aklımızla idrak edebilirmiyiz.
Muhakak ki yaratılmışın yaratanın bu esrarı İlahi işlerini idrak etmesi mümkün olamaz.
Fakat idrak edemiyeceğimizi idrak edebilirsek, hadiseyi idrak etmiş oluruz.
Çünkü O öyle bir Allah ki,Zahir ve Batindir.
Hem görünür hem görünmez.
İnanana var görünüyor.
İnanmayana yok görünüyor.
Onu cisim olarak görmek isteyen dünyaya bakmalı,
Çünkü kâinat ceset O ise ruhtur.
Ayeti kerimede:
Allah yerlerin ve göklerin nurudur. (Nur 35)
O Adem aleyhisselamı yarattı ona ruh üfürdü, (Sad 72) ruh olarak Adem aleyhisselamın içine girdi.
Şeytana Ademe secde et demekle kendi ruhuna secde ettirmek istedi.
Fakat şeytan çamura takıldı işin aslını anlayamadı lânetlendi.
Şunu çok iyi anlamak ve idrak etmek lâzım ki her canlının içinde h.z Allahın mukaddes Ruhu var.
Artı her insanın içinde onu saptırmak için şeytanın görevlendirdiği elemanı var.
İşte biz insanlar içimizdeki h.z Allahın ruhuna uymakla, veya şeytanın elemanına uymakla imtihana çekilmekteyiz.
Ayeti kerimede:
O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır buyuruyor. (Mülk 2)
H.z Allah c.c cümlemizi içimizdeki ruhumuza uymamızı şeytana muhalefet edip nefsimizi ondan uzuk tutmamızı nasip etsin inşaAllah.
Eğer gaflete düşüp nefsimizi Allah korusun şeytana kaptırırsak dünyada da yandık ahirette de yandık demektir.
Küçük çocuğumuzu korur gibi nefsimizi korumalıyız.
Çok iyi bilelim ki nefsimiz çocuk gibidir ne görürse ister. Onun her dediğinin zıddını yaparsak içimizdeki ruhumuz kuvvet bulur.
Şeytan ise güç kaybeder. H.z Allah c.c cümlemizin ruhunu galip şeytanı ise mağlup etsin İnşaAllah.
Amin velhamdü lillahi Rabbil Alemin..
Kâlpteniman 0


Hz. ALLAHın Ruhunu Temizleyen Kulunu Kendine Çekmesi Ve Sevgi Bağı Kurmas
Mıknatıs kendisi gibi çekicilik vasfı taşıyan kendisine yaklaşan maddeleri çekiyor fakat etrafları temiz olursa , pislenmiş paslanmış maddeleri kendine yakın olsalar bile çekmez çünkü etrafını saran kir ve paslar kavuşmayı engelliyor.
Ağaç ve plastik türü maddeleri kendi yapısında olmadığı için çekmiyor dikkat edilirse mıknatısa kavuşmak isteyen parçacıklar temiz ve aynı maddeden olması lazım aksi takdirde mümkün değil.
Biz insanların da içimizde taşıdığımız ruhlarımız var ve içimizde taşıdığımız , Hz. ALLAHTAN gelen bu cevherler her biri çekici güce sahiptirler.
Bu cevherleri içimize Hz. ALLAH c.c tertemiz olarak koydu .
fakat insanların bazısı bu değerli hazineyi kirletti çekicilik vasfını kaybettirdi o ulvi ruhun gönderilen sahibi ile sevgi kurması engellenmiş oldu.
Bazı insanlar ise imansızlık batağına düşerek ruhlarını öldürdüler ağaç sıfatına büründüler cehenneme yakıt oldular.
Bazı insanlar ise içlerindeki cevheri günah işleyerek kirletmediği gibi, Hz. ALLAHA ibadet ve zikirle ruhunu parlattı gönderen yüce kudreti ilahi ile muhabbet bağı kurdu dünyasında huzurlu yaşadı ahirette de ölümsüz bitmeyen cennet hayatının namzedi oldu.
Bu ne güzel bir akibet Hz. ALLAH cümlemize ruhumuzu kirletmeden tertemiz olarak dünya hayatını bitirmemizi kendisine kavuşmamızı nasip etsin .
Muhterem kardeşlerim, siz de içinizde taşıdığınız ruhunuzu gaflete düşüp şeytana uyup günaha girip kirletmeyin böyle bir hata yaptığınızda ise hemen pişmanlık duyarak tevbe edin ve kalbinizi yıkayın. Hz.. ALLAH c.c ayeti kerimesinde ,
EY MÜMİNLER HEPİNİZ TEVBE EDİNİZ Kİ FELAHA ERESİNİZ buyuruyor. (Nur, 31)
Felaha ermek , huzura ve selamete kavuşmak demektir.
Ne büyük mutluluktur ki kul pişman olmuş yaptığı günahlara karşı kalbiyle tevbe ediyor sahibi onu af ediyor kirlenen ruhu tevbe suyu ile yıkanıyor diğer bir ayeti kerimede ise;
ALLAHIN SİZİ BAĞIŞLAMASINI ARZU ETMEZMİSİNİZ ALLAH ÇOK BAĞIŞLAYICI ÇOK MERHAMET EDİCİDİR. (Nur, 22.) buyuruyor ve kullarını tevbe etmeye teşvik ediyor.
Çünkü kullarına karşı çok merhametli olduğunu kendisi haber veriyor ve diğer bir ayetinde de , RAHMETİM HER ŞEYİ KUŞATMIŞTIR. (Araf,156.) buyuruyor.
Bizleri rahmet çemberinin içine alan sonsuz merhamet sahibi olan sahibimize tövbe edip şükretmemek ne büyük hata ve ne büyük nankörlüktür .
Bizi yaratan çeşitli nimetler veren kendisi olduğu halde ,nankörlük yapan günah işleyen kullarını af edeceğini haber veren yine kendisi oluyor .
Bu onun sonsuz merhamet sahibi olduğundandır.
Bir günahkar insan da bu fırsatı değerlendiremiyorsa kendisine yazık etmiş olur. Çünkü tövbe bu dünyada kabul edilir ahirette ise o şansı yoktur ve hiç bir özür kabul edilmeyecektir.
Akıllı kimse odur ki, ruhunu tövbe suyu ile yıkar , zikirle parlatır şükürle de rahatlatır huzura kavuşur.
Dikkat edersek göreceğiz ki Hz.. ALLAH hep ikram ediyor nankör insanlar da devamlı isyan ediyor.
Düşünse ki taşıdığı vücudunu hazır buldu bu ona bir ikramı ilahi değilmidir.
Dünyayı seyretmesine sebep olan gözleri kendisine ikram edilmiş nimet değimlidir.
Teneffüs ettiği hava yedirdiği gıdalar içirdiği sular onu yaratanın ikramı değil midir.
Bu nimetleri HZ.. ALLAHTAN başka kim verebilir.
Ve bu paha biçilmeyen nimetleri ikram eden sonsuz kudret ve azamet sahibi olan , bütün yaratılmış ruhların sahibi olan Hz.. ALLAH c.c. kullarından beklediği kendisine kulluk yapılması ve ikram ettiği nimetlerine şükür etmeleri ve öldükten sonra dirileceklerine inanmalarıdır .
İşte her şeye aklı çalışan nankör insanların aklı burada duruyor , bu kadar kolay bir emri şerifi, şeytana ve nefsine uyarak yerine getirmiyor ebedi ölümsüz hayat olan ahiret dünyasını kaybediyor.
Ebedi felakete düşüyor, ve bu imansız insanlar bu dünyada da huzuru bulamıyorlar.
Yine geçmişte yaşadığım bir hadiseyi hatırladım . işim icabı görüştüğüm bir arkadaş vardı bazen dini konular açılır konuşurduk.
İmanı vardı zamanla bizimle irtibatı kesildi onu tanıyanlardan haber aldım ki imansız insanlarla irtibat kurmuş din kitap tanımıyormuş bir zaman sonra iş yerime ziyarete geldi.
Biraz konuştuktan sonra ben konuyu açtım evet dedi elimle tutmadığım gözümle görmediğim varlığa inanmam dedi.
Bende ona Hz.. ALLAHIN görünen ve görünmeyen nimetler yarattığını biz insanlar bazı nimetlerini akıl gözüyle görebilecek kabiliyette yaratıldığımızı bazılarımızın ise bu nimetten mahrum olduğumuzu söyleyince bana öyleyse bana akıl gözü ile gördüğün varlıkları söyle dedi.
Bende, birincisi ruhumuz ikincisi nefes, elle de tutulmuyor gözle de görülmüyor üçüncüsü ise şimdi sana soruyorum sende akıl varmı yok mu , deyince durdu . şaşkın bakıyordu.
Bakma öyle dedim . anladım , varsa göster diyeceksin. deyince,
gözüm ile görmediğim elim ile tutmadığım varlığa inanmam diyorsun, fakat elin ile dokunamadığın gözün ile görmediğin aklının var olduğuna inanıyorsun.
Sence bu gerçek gözle görünmeyen varlıkların var olduğunun delili değil midir dedim. Elektriğin gücünden bahsettim gözle görülmüyor elle tutar isen canından olursun dedim .
Sana bir sual daha, içine çektiğin nefesini
gözle görüyor ellerinle tutabiliyormusun.
Biraz nefes almasan sağa sola atlamaya başlarsın nefes Hz. Allahın varlığına en büyük delildir dedim.
Bu anlattıklarının hiç birisi bana inandırıcı gelmiyor deyince, çok yazık sen ağaç olmuşsun ben sana hiç bir şey duyuramam dedim.
Çekti gitti bir zaman sonra duydum motor sıkletle giderken kaza yapmış yüzünün üzerine düşmüş yüzü parçalanmış insanların içine çıkamıyormuş, daha sonra da öldüğünü duydum.
Eğer tövbe etmeden gitti ise imansız gitti . Muhterem kardeşlerim, arkadaş seçerken çok dikkat etmelisiniz ve imansız kişilerle kesinlikle yakınlık kurmamalısınız.
Çünkü böyle insanların kalpleri kararmış ruhları ölmüştür ne misal verirsen ver kendi aklına uyar bir bahane bulur anlatılanları duymaz. kalbi bozulduğu için Hz.. ALLAHIN varlığına inanmaz ,peygamberi tanımaz çünkü onun ilahı şeytan olmuştur.
Hz. ALLAH c.c. cümlemizi ve devam edecek neslimizi böyle kötü akıbetten muhafaza etsin . Ne acı gerçektir ki , gözleri görerek inkar ediyorlar o halde ölüyorlar ve inkar ettiklerinin yanına gidiyorlar.
Oraya gidince pişmanlık başlıyor fakat hiçte çaresi yok . Hz.. ALLAH c.c saffat sure.i şerifinde cennette tahtlar üzerinde oturup karşılıklı sohbet eden mutlu kullarının konuşmalarını tarif ederken şöyle buyuruyor..
ONLAR BİRBİRİNE DÖNÜP SORARLAR İÇLERİNDEN BİRİ , DÜNYADA İKEN BENİM BİR ARKADAŞIM VARDI BANA DERDİ Kİ SEN DE ÖLDÜKTEN VE TOPRAK OLDUKTAN SONRA TEKRAR DİRİLECEĞİNE SORGUYA ÇEKİLECEĞİNE İNANANLARDANMISIN . ACABA O ARKADAŞIM NERDE DİYE SORAR, BİR DE BAKAR Kİ ONU CEHENNEMİN ORTASINDA GÖRÜR .VE DER Kİ YEMİN EDERİM Kİ EĞER SANA UYSAYDIM SEN BENİ DE HELAK EDECEKTİN EĞER RABBİMİN NİMETİ OLMASAYDI ŞİMDİ BEN DE ORADA OLACAKTIM..(saffat 50, 51, 52,53,54,55,56,57,)
Muhterem kardeşlerim. Her şeyi yaratan meydana çıkardığı eserlerinin neler yapacaklarını bilen sahibimiz olacak olayları bizlere ahirete gitmeden evvel haber veriyor ve bizi böyle imansız arkadaşların tehlikesinden haberdar ediyor
Onun için arkadaş seçerken çok dikkatli olun çünkü arkadaşının beğenmediğin ahlakını bile bir gün olur benimseyebilirsin o iyi ahlaklı ise iyiliğini , kötü ahlaklı ise, kötülüğü üzerine bulaşır çünkü alkol satanla beraber olana alkol kokusu bulaşır, esans satanla beraber olanın üzerine esans kokusu bulaşır.
İmanlı arkadaş cennete gitmene, imansız arkadaş ise cehenneme girmene sebep olur . diğer bir ayeti kerimede ise ;
VAH BENIM BAŞIMA GELENE KEŞKE O İMANSIZI DOST EDİNMESEYDİM BANA GELEN DOĞRU YOLDAN VALLAHİ BENİ O SAPTIRDI. (furkan 28,29,) dememek için imansız ahlaksız arkadaşlardan ateşten kaçar gibi kaçmak lazım.
Çünkü kötü arkadaş insanın dünya hayatını da perişan eder ahiret hayatını da.
Bize düşen bizi yoktan var edene sığınıp ibadet şükür ve zikir ile onun yüceler yücesi olan gönlünü kazanmak hem dünyada hem ahirette rahat etmektir.
En garanti dost Hz.. ALLAHTIR.. onun yolu da, kalbini ve ruhunu ter temiz tutmak onunla irtibat halinde olmaktır .
Yüceler yücesi olan sahibimiz bizleri zatına kul peygamber efendimize de ümmet etsin.
ALLAHÜMME SALLİ ALA SEYYİDİNA VE NEBİYYİNA MUHAMMEDİN VE ALA ALİ MUHAMMED.. Muhterem kardeşlerim. Kendimi bildim bileli kötü arkadaşlardan uzak durmaya gayret ettim ve bunun çok faydasını gördüm.
Genellikle ruhum hep sahibini aradı, genç yaşımda dahi her zaman yüceler yücesi olan kainatı var edene karşı içimde sevgi ve muhabbet vardı .
Fakat ne zahiri ne batini bilgiden haberim yoktu ancak ne öğreniyorsam kuranı kerim meallerinden ve hadisi şeriflerden öğreniyordum.
Bir gün caminin birinde Cuma namazı kılıyoruz imam hutbeye çıktı Cuma sohbeti yapmaya başladı konu Hz.. ALLAHIN dünyayı nasıl yarattığı hakkında idi ve anlatmaya başladı .
Evvela bir isim söyledi , ALLAH c.c. evvela bunu yarattı bundan sonra bir isim daha söyledi bunu yarattı ilk yarattığının üzerine koydu bundan sonra bir şey daha yarattı onun üzerine koydu ve bundan sonra dünyayı yarattı en üste koydu dedi ve biraz daha konuştuktan sonra sohbeti bitirdi .
Cuma namazı bitince ben hoca efendiye sordum , hocam dedim hutbede okuduğunuz sohbette geçen konuları hangi kitaptan aldığınızı bilmiyorum fakat size tavsiyem ne olur böyle konuları okumayın.
Bu sohbeti dinleyenin imanı zayıflar siz de biliyorsunuz ki insanlar artık dünyanın hiç bir bağlantı olmadan döndüğünü hiç bir şeyin üzerinde olmadığını biliyorlar.
Sende biliyorsun ki , Hz.. ALLAH ayeti kerimede,
ALLAH BİR ŞEYİN OLMASINI HÜKMETTİĞİ ZAMAN ONA SADECE OL DER O DA HEMEN OLUVERİR. (Bakara 117) buyuruyorken bir şeyi yaratmak istediği zaman planlamaya tasarlamaya gerek görmeden ne isterse bir anda yaratabileceğini duyuruyor.
Sahsım olarak onun yarattığı eserlerinin üzerindeki sanatının şaheserliğini gördüğüm zaman bütün kalbim ile bunları yaratandan başka büyük yok.
İşte bütün kainatı yaratan ALLAH budur diyorum ve onun bir anda her istediğini yaratabileceğine bütün kalbim ile iman ediyorum .
Sizin yaptığınız sohbet ise onun sonsuz kudretine karşı ters düşüyor demiştim oda kabul etmişti.
Muhterem kardeşlerim. Hz.. ALLAH c.c. ise ayeti kerimesinde ,,
SANA GELEN HER İYİLİK ALLAHTANDIR BÜTÜN KÖTÜLÜKLER İSE KENDİ NEFSİNDENDİR. (Nisa 79.) buyurması bizleri uyarmak içindir.
Dikkat eder isek nefis ibadetleri hiç sevmez onun istedikleri malum yesin içsin eğlensin benlik taslasın herkesi küçük kendini büyük görmek ister, yeri gelir ALLAHI inkar eder.

Kafirler gibi düşünür onun şerrinden ALLAHA sığınmamız lazım eğer biraz gaflette olursak bizlere Hz.. ALLAHTAN gelen iyiliklere mani olur ibadet yapmaktan kaçınır ahiret nimetlerinden mahrum bırakır.
Dünya rızkını kazanmak için işe gitmeye üşenir namerde muhtaç eder bütün hayırlı işlerden kaçınır fakat şeytani ve şehvani işlere geldiği zaman canavar kesilir yorgunluk diye bir şey hissetmez.
Bizler de Hz.. ALLAHIN bizlere ikram ettiği iyiliklere kavuşmamız için içimizdeki bu canavarı bağlamanın çaresini aramamız lazım diye düşündük ve arayışa geçtik.

Hz.. ALLAH c.c. o mübarek yolu buldurunca nefsime sordum öldükten sonra dirilme işine tereddüt geçiriyorsun tam olarak teslim olmuyorsun , ölüp gittin de gördün mü ki , böyle inat ediyorsun.
Ancak gider görürsün öyle konuşursun şu anda sen ancak zan ile karşı çıkıyorsun , sana gene soruyorum Hz.. ALLAH c.c. bizi yaratmadan evvel biz meninin içinde gözle görülmeyen tohumduk fakat biz o halimizi de gözlerimiz ile görmediğimiz halde inkar etmiyoruz.
Çünkü gözlerimiz ile görüyoruz ki insanlar meni ve tohumdan yaratılmaya devam ediyor.
Fakat biz dünyaya gelmeden tohum halinde iken bize deselerdi ki siz babalarınızın bellerinden annelerinizin rahimlerine gireceksiniz.
Onların karınlarında siz evvela kan sonra et ve kemikler ile birleşerek insan olacaksınız deselerdi acaba inanır mıydın diye nefsime sorunca sükut etti huzura erdim ibadet lezzetine kavuştum.
Bu ibadet ve huzur yoluna girmeden geçen günlerimde imanımın yarım olduğuna kanaat getirdim.
Ve şimdi diyorum ki, bir insan gerek maddi gerek manevi kuvveti olan bitmeyen bir sonsuz kuvvet arıyorsa , Hz.. ALLAH c.c. ile irtibat kurması kesinlikle lazımdır onun ise yeryüzünde şübeleri vardır o şübelerin de müdürleri vardır oraya baş vuran müracaat edenleri manevi enerji hattına bağlarlar.
Onun içine iman enerjisi doldururlar sen buna şaşıyorsun şaşma her yapılan evin elektriği ve suyu o enerjilerin dağıtımını sağlayan şübelerin vasıtası ile yapıldığı o enerjilerin ise büyük barajlardan temin edilip dağıtıldığı gibi manevi enerjiler de Hz.. ALLAHTAN peygamber efendimize onun vesilesi ile yeryüzünde ona tabi olan velilere dağıtılmakta o veliler vasıtası ile de onlara müracaat eden taliplere dağıtılmaktadı.
ALLAH c.c. bütün müminlerin böyle manevi şübelere müracaat etmelerini nasip ve müyesser etsin amin VELHAMDÜ LİLLAHİ RABBİL ALEMİN .
ALLAHÜMME SALLİ ALA SEYYİDİNA VENEBİYYİNA MUHAMMEDİN VE ALA ALİ MUHAMMED...
KALPTEN İNAN EY MÜSLÜMAN 0


Hz. Allahın sevdiğini sevmek, kişinin rahmetine vesile olur.
Rahmetimize vesile h.z Allahın sevdiğini sevmektir.
Gadabına vesile ise h.z Allahın sevmediğini sevmektir.
Cenabı Allahın sevdiği kulunun üzerinde tecelliyatı vardır, Onu Allah için sevmek
H.Z Allahın rızasını kazanmaya vesile olur.
Biz bir kul olarak sevdiğimiz bir yakınımızın çocuklarını da severiz.
Sevmediğimiz bir insanın hiç bir şeyini sevmeyiz.
Cenabı Allahın sevmediğini sevmek ise çok tehlikeli bir iştir h.z Allahın gadabına vesile olur
kişinin iptilaya uğramasına vesile olur çok dikkatli olmak lâzım.
Dost bildiğimiz bir yakınımızı bize düşmanlık taslayan biriyle yakınlık kurduğunu görsek
ona sevgimiz azaldığı gibi, hz Allahın sevmediği biriyle yakınlık kurarsak h.z Allahın da
bize sevgisi azalır.
Yakınlığımızı devam ettirirsek bir gün gelir h.z Allahın gazabına müstehak oluruz mazaAllah.
Mevlânın sevdiğini Mevlâ için seversek, belki de beğenilecek hiç bir tarafımız olmadığı halde
onun hatırına Mevlâ bizi sever.
Lâkin küçük büyük amellerimiz de olsa h.z Allahın sevmediği bir kimseyle ünsiyet edip muhabbet edersek
Muhakkak ki muhabbetini bizden kesiverir.
İslâm dinine düşman olanlara hoşgörü ile bakanların vay haline!!!!
Kalpteniman. 0


Hz. ALLAHın veli kullarını şeytana benzetenlere cevaptır

HZ.. ALLAHIN VELi KULLARINI SEYTANA BENZETENLERE
CEVAPTIR…
BiSMiLLAHiRRAHMANiRRAHiM
Hz. ALLAH ((c.c)) ayeti kerimesinde buyuruyor ki,
O hanginizin daha güzel kulluk yapacağını imtihan etmek için ölümü ve hayatı yaratmıştır mülk 2.
Aklı basında olan bütün yaratılmış insanlar bu ilahi emir ile yaptıkları icraatlar ile sınavdan geçip dünya hayatını bitirince ölümsüz aleme geçiyorlar.
Orada ise her kişi yaptığı işlerin karşılığını görecek. Hz. ALLAH ((c.c)) nun emrine uygun yaşayanlar cenneti, şeytanın emrine uyanlar ise cehennemi boylayacaklardır.
Dünyada yaptığı her hareketin, konuştuğu her sözün kaseti tutulduğu için orada hiç bir itiraz hakki bulamayacak hak ettiğinin karışlığını alacaktır. Dikkat edersek yarattığı kullarını imtihan ettiği için hiç bir kulun işine karışmıyor günah işlemek sevap işlemek serbest.
Her canlı istediğini yapabiliyor kimisi haram helal gözetmeksizin çeşitli vurgunlar ile şeytanı sevindiriyor ve ömrünü öyle bitiriyor kimisi ise ölümsüz âlemde sahibi tarafından hesaba çekileceğine inanıp haramdan kaçınarak helal ile rızıklanıyor. Hazreti ALLAHIN sevgisini kazanıp dünyasını bitirerek ahiret âlemine göçüyor. Onun için insan her söylediği söze ve atacağı her adıma dikkat etmelidir. Ki, dünya saadetini Ahiret selametini kazanabilsin.
Hz. ALLAH ((c.c)) Ayeti kerimesinde buyuruyor ki,
EY âdemoğulları, ben size şeytana tapmayın o sizin apaçık bir düşmanınızdır ve bana kulluk ediniz En doğru yol budur demedim mi. şeytan sizden pek çok milleti kandırıp aldattı hala akıl erdiremiyor musunuz .yasin 60,61,62,…
Kullarını günah ve sevap işlemede serbest bırakan Hz. ALLAH ((c.c)) sonsuz merhametinden dolayı şeytanın tuzağına düşmememiz için, biz kullarını uyarmakta vereceğimiz sınavımızda bizlere destek çıkmaktadır. Hepimiz bilmeliyiz ki, şeytan görünmüyor fakat o bizi görüyor nefsimizin zayıf anında yapacağını yapıyor. Onun bu tuzağına düşmeyelim. Ahirete göçmüş güzel insanlardan birisinin çok güzel duası var ,
Ey ALLAHIM, bize öyle bir düşman musallat ettin ki, o ve onun yardımcıları bizim gafletteki halimizi görüyor bizi günaha sokuyorlar ne olur onu huzurundan kovduğun gibi bizim yanımızdan da kov rahmetinden ümidini kestirdiğin gibi bizden de ümidini kestir bizi onun fitnesinden muhafaza et diyor.
HZ. ALLAH ((c.c)) cümlemizi şeytanın hile ve tuzaklarından muhafaza etsin, Dünya hayatının cazibesine kapılıp Ahireti unutanlardan eylemesin. Dünya ise, kendine yönelen insanları peşinden koşturmaya devam etmektedir.
Kuranı kerimde ise, Hz. ALLAH ((c.c)) bizlere Dünyanın emanet olduğunu Ahiretin ise ebedi olduğunu haber vermiştir.
Bu ilahi mesajlara kulaklarını tıkayan insanlar, yeme içme zevk sefa ile nefsini kuvvetlendirmiş ruhunu aç bırakmış kendinde büyüklük görmüş şeytanin askeri olmuşlardır.
Kendini beğenen bir kişi âlim de olsa şeytanın arkadaşıdır kendini beğenmek şeytandandır sözü ise meşhurdur. Şeytanin işi insanları kibir ve gurura sokmak ve dünyaya bağlamak, Hz. ALLAH in zikrinden uzak tutmak günaha sokmaktır.
O yolda nefis terbiyesine girmiş mürşit ve mürit hepsine ordusu ile savaş açar onları karalamak için en önemli silahı ise, kendini beğenen zahiri âlimleri Hz. ALLAHIN veli kullarına musallat eder. Şeytan bu işi yaparken bir taş ile iki kuş vurmaktadır çünkü zahir âlime sen artık âlim oldun kuranı en güzel okuyansın en güzel anlayansın der kibir verir, zikir ehli ise bilgisiz cahil tabaka takılmışlar bir şeyhin peşine zikir yapıyoruz diyorlar şirke düşüyorlar sen onları karala diyerek günaha sokuyor zikre katılana da nefsini zevklerden kesiyor ömrünü boşa geçiriyorsun bırak bu işi diye vesvese vererek kendine asker yapmaya uğraşıyor ve bu mücadele devam edip gidiyor Hz. ALLAH ((c.c)) cümlemizi şeytanın ve şeytanlaşmış insanların şerrinden muhafaza etsin.
Hz. ALLAH ((c.c)) ayeti kerimede buyuruyor ki,
RESULÜM GÖRDÜN MÜ O NEFSİNİ İLAH EDİNENİ. Furkan 43.
Bu mesajdaki mana, insan nefsinin sesine uyar da onun dediğini yaparsa nefsine tapıyor demektir.
İşte şeytanin en önemli silahı arzu ve isteklerin kumandası olan nefstir insan da istek ve arzularını nefsine kaptırdığı zaman gurur ve kibir sahibi olur dolaysıyla şeytanın arkadaşı olur bilmeden onun her dediğini yapar görünüşte Müslümandır. Fakat iman tadını tatmamıştır her şeyin doğrusunu bildiğini zanneder herkesi cahil kendisini âlim bilir ve bu durumdaki nefsini ilah edinmiş şeytan âlimler, ortalığı istila etmişler, Hz. ALLAHIN sevgi ve muhabbetini arayan imanlı insanların zihinlerini bulandırmışlar tereddüde düşürmüşlerdir.
Hz. ALLAH ((c.c)) ayeti kerimesinde ,
benim zikrim için namaz kıl… Taha 14
emretmiş olduğu gibi, Ey iman edenler
ALLAHI çok çok zikredin Ahzap 41.
ayeti kerimesi ile de kendisinin zikredilmesini emretmiş namaz da ilahi emirdir zikrullah da ilahi bir emirdir. Diğer bir ayeti kerimede
Namazı bitirdiğiniz zaman ayakta iken otururken ve yanlarınız üzerinde yatarken de ALLAHI zikredin. Nisa 103.
bir ayeti kerimesinde ise,
Sabah akşam rabbinin ismini zikret. İnsan 25.
diğer bir ayeti kerimede ise
zikrullah en büyük ibadettir buyuruyor. Anket 45.
bu ilahi emirleri duyan ashabı kiram zikir meclisleri kurmuşlar, Hz. ALLAHIN yüce ismini dillerine tespih etmişler özellikle Hz. Ebubekir efendimiz kapalı zikir ile Hz. ali keremellahü veçhe efendimiz ise, açık zikir ile kalplerini nurlandırmışlar. O zamanda başlayan nurlu yol günümüze kadar devam etmiştir.
Şeytan ve ona tabi olanlar ne kadar engel olmaya kalksalar bu nurlu yol ALLAHIN izni ile kıyamete kadar devam edecektir.
Şeytan ise boş durmayacak sahte şeyhlerle, nefsine uymuş âlimler ile bu mübarek yolu karartmaya çalışacak geçmişte başarılı olamadıkları gibi bundan sonra da olamıyacaklardır.
Bu yola girmiş bir olan ALLAHA tevbe eden nefsinin kötü alışkanlıklarını bırakmak için Hz. ALLAHIN yüce ismi şerifini devamlı anan insanları yolundan saptırmayı şeytandan ve ona tabi olanlardan başka kim yapabilir dünya boş değildir günümüzde de veli kullar vardır.
Peygamberlik kapısı kapandı fakat onun bıraktığı nurlu yolu devam ettiren vekilleri vazife başınadır.
Bu mübarek insanları dost edinenler bir olan ALLAHA kalpten iman ederler çünkü dost edindiği kişi bir olan ALLAHÜ ZÜLCELALE kalpten inanmış ondan yârdim isteyen talibe de tevbe dersi ile zikir dersi ile beş vakit namaza başlatarak haramlardan kaçmasını helal yemesini hatta şüpheli gıdalardan da sakındırarak terbiyesi altına alır.
Böyle bir manevi terbiyeci olan mübarek zat veya zatlardan şeytandan ve ona tabi olanlardan başka kim rahatsız olabilir. Kuranı kerimde Hz. İbrahim aleyhisselam zamanında putlara ve nemruta tapanlara, Hz. Musa aleyhisselam devrinde putlara ve firevuna ve altından yaptıkları buzağıya tapanlara, peygamber s.a.v. efendimiz zamanında taştan yaptıkları putlara ki, hepsinin isimleri vardı. Onlara tapanlara birde hahamlarını papazlarını ilah edinen Yahudilere inen ayeti kerimeleri delil gösterip Hz. ALLAHIN veli kullarını puta benzetenler ağır bir vebal altına girmişlerdir derhal tevbe etmezler ise yakın veya geç muhakkak cezaya uğrayacaklardır.
Bu vahhabi zihniyetli sapıklar şeytanin askerleridir. Hz. ALLAH onlara hidayet versin. Ankebut sure şerifini kendi akıl mantık yorumu ile açıklayan en ağır şekilde hakaret eden velileri dişi örümceğe benzeten şeytana benzeten vicdansızları kâinatın tek ve bir olan yüceler yücesi olan Hz. ALLAHU zül celal hazretlerine havale ediyoruz. Muhterem kardeşlerim, simdi sizlere Medine’de basılan kuranı kerim mealinden, konuyu iyi anlayabilmeniz için Ankebut sure şerifinin 39.40.41, ayeti kerimelerinin tam ifade ve manalarını naklediyorum.
BİSMİLLAHİRRAHMANİRRAHİM. KARUNU FİREVUNU HAMANI DA HELAK ETTİK AND OLSUN Kİ, MUSA ONLARA APAÇIK DELILLER GETİRMIŞTİ DE ONLAR YERYÜZÜNDE BÜYÜKLÜK TASLAMIŞLARDI HÂLBUKİ AZABIMIZI AŞIP GEÇEBILECEK DEĞİLLERDİ Ankebut 39.
devam eden ayeti kerimede ise Estaizübillah
,NİTEKİM ONLARDAN HER BİRINİ GÜNAHI SEBEBİ İLE CEZALANDIRDIK KİMİNİN ÜZERINE TAŞLAR SAVURAN RÜZGÂRLAR GÖNDERDİK KİMİNİ KORKUNÇ BIR SES YAKALADI KİMİNİ YERİN DİBİNE GEÇİRDİK KİMİNİ DE SUDA BOĞDUK ALLAH ONLARA ZULMETMİYOR ASIL ONLAR KENDİLERİNE ZULMEDİYORLARDI Ankebut 40.
manasını tamamen değiştirdikleri 41 inci ayeti kerime ise aynen böyle, Estaizübillah,
ALLAHTAN BAŞKA DOSTLAR EDİNENLERİN DURUMU ÖRÜMCEĞİN DURUMU GİBİDİR ÖRÜMCEK BİR YUVA EDİNİR HALBUKİ YUVALARIN EN ÇÜRÜĞÜ ŞÜPHESİZ ÖRÜMCEK YUVASIDIR KEŞKE BILSELERDİ Ankebut 41.
Bu ayeti kerimenin açık manası budur...
Hz. ibrahim a.s. Hz. Musa (a.s) zamanında ağaç ve taşlardan yapılmış heykellere tapan müşrikler yaşadığı gibi, peygamber efendimizin zamanında ise putçuluk zirvede idi müşrikler kendi elleri ile yaptıkları putların karşısına geçer onlardan dilekte bulunurlardı kuranı kerimle gelen emir ve ikazlar hep bu şirke düşen insanlara idi işte bu gerçeği anlamamazlıktan gelen nefsine uymuş tarikat düşmanı alimler, Hz. ALLAHIN yüce ismini her an dili ile kalbi ile zikreden onları ziyarete gelenlere bir olan ALLAHI ve peygamberini sevdiren veli kulları puta ve şeytana benzetirken ruhlarında rahatsızlık duymuyorlar mı. yazdıkları iğrenç sözleri kınıyor onları Hz. ALLAHA havale ediyoruz.
Ey, Hz. ALLAHIN nurlu ismini diline tespih yapan kardeşim,
sakin zikrinden dönme.bilki kurtuluş bu yoldadır. gözlerini şehvetini azdıracak görüntülere kapa,dilini boş sözlere karşı frenle, mideni haram ve şüpheli gidalardan temiz tut.
Hz. ALLAHI , Peygamberlerini , ve onların yolundan giden saadet yolcularını sev.
Fakat sonsuz yücelik sahibi olan Hz. ALLAH ((c.c))nin sevgisinin önüne hiç bir sevgi geçmesin.
VEL HAMDÜ LILLAHI RABBIL ALEMIN..ALLAHÜMME SALLi ALA SEYYiDiNA VE NEBiYYiNA MUHAMMEDiN VE ALA ALi SEYYiDiNA MUHAMMED..
Kalpteniman 0


Hz. ALLAH’tan Uzaklaştıran Her Bağlılık Şirktir.
Hazreti ALLAH’tan başka sevgilerde aşırılık şirk tehlikesi doğurur.
Cahiliyet devrinde cansız heykellerden kendilerini ALLAH’a yaklaştırsın diye tapan müşrikler vardı.
Eğer onlar canlı varlık olsaydı Hz. ALLAH’ın birliğini tasdik edip ona secde etseydi etrafında dönen ondan yardım isteyenlere de benden medet beklemeyin bende sizin gibi bir kulum acizim deseydi ve insanları bir olan ALLAH’a secde ettirseydi, şirk ayetleri gelir miydi?
Her Hz. ALLAH’ı birleyen ve yücelteni seven şirke düşmez. Aksi takdirde Peygamber (s.a.v) ve diğer Peygamber efendilerimizi sevip saygı gösterenler de şirke düşmüş olur.
Nefsde böyle eğer ona uyar Hz. ALLAH’tan uzaklaşırsan nefsini ilah edinmiş olursun.
Babaya uymak da böyle bir baba evladını Hz. ALLAH’tan uzaklaştırır dinsiz yetiştiriyor evladı da ona uyuyorsa şirke düşmüş olur.
Bir kadın eşinin getirdiği rızkını Hz. ALLAH’tan bilmeyip eşinden bilirse şirk tehlikesine girer.
Bir işçi aldığı maaşını Hz. ALLAH’tan bilmeyip patronundan bilirse şirk tehlikesine girer.
Bir hasta şifaya kavuşmasını HZ. ALLAH’tan değil de doktordan bilirse şirk tehlikesi içersine girer.
Kendisi bir olan ALLAH’a kulluk ettiği gibi ona uyanları da bir olan ALLAH’a secde ettiren ve elçisine ümmet olmalarını telkin edip sağlayan mürşide uyan da şirke düşmez.
Ancak kendisine gelen ilahi vergileri Hz. ALLAH’tan değil de mürşidinden bilen şirk tehlikesine girer.
Birde şu var ki, kendini beğenen de gizli şirk tehlikesine girer.
Her şeyin özünü her şeyi yaratan Yüceler Yücesi Hz. ALLAH(c.c) bilir.
Hz. ALLAH(c.c) cümlemizi her çeşit gizli ve aşikar şirklerden muhafaza etsin Âmin.
Selamı Aleyküm.
YANLIZ HZ. ALLAH(C.C) KORK Akl-ı selim sahibi ol. Aklını kullan. Yalancı olma, hakikatin hilafını söyleme “Ben İzzet ve Celal sahibi ALLAH’tan korkuyorum “diyorsun.
Hâlbuki sen O’nun gayrinden korkuyorsun.
Cinden de, İnsandan da, Melekden de korkma. Gerek konuşan ve gerekse sükût eden canlıların hiçbirinden korkma.
Dünya azabından da korkma, ahiret azabından da korkma.
Sadece ve yalnız, azap ile azap edecek olan ALLAH’tan kork...
Kalpteniman. 0


Helal lokma
Üç şeye dikkat et,
1- Helal lokmaya.
2-Attığın adıma.
3-Konuşacağın söze.
Pirincin içinden küçücük bir taşı dişimize dokunmasın diye
ayıklıyoruz da, haram ile helali ayırmaya nefsimiz yanaşmıyor.
Karnımıza ateş dolduruyoruz da farkında değiliz.
Sonra o haramlar içerde de kalmıyor, evvela içimizi tahrip ediyor.
Sonra da kötülüğe tahrik ediyor.
İnsan lokmasını haramdan süzecek ki,kendisini de süzsünler.
Süzmezse kendisini de süzmezler tortular arasına karışır gider.
Dünya bir gemidir içine su girerse batacağı gibi,
İnsan da dünya denizinde gezen bir gemi gibidir.
Midesine haram lokmaları doldurduğu zaman,
Günahlar batağına batmaktan kurtulamaz.
Ömer öngüt Efendi h.z 0


Hepimiz birer aracıyız
HİÇ BİR ŞEY ARACISIZ OLAMAZ H.Z. Allah c.c. Her hükmünü gerçekleştirmek istediği zaman, O işin gerçekleşmesi için bir aracı veya bir vesile tayin etmiştir.
Başta Vahiy göndermede melekleri aracı kılmıştır, Peygamber Efendilerimizi, Zatı şerifini tanıtmak için aracı kılmıştır.
Bir kişi kalkar da ben hiç bir aracı kabul etmedim derken, Başta melekleri devamında da, Peygamgamber Efendilerimizin ve getirdikleri kutsal kitapların aracı olduklarını inkar etmiş oluyor.
Peygamberlik kapısı kapandıktan sonra ise, o İlahi yolda vekillik şerefine layık görülen, İlimde derinleşen, Vettekullahe Veyüallimu kümullah Takva sahibi olursanız mualliminiz Allah olur Ayeti kerimenin tecelliyatına mazhar olan Allahın veli kulları aracılık yapmaktadır.
Tabidir ki meleklerin, Peygamber efendilerimizin ve getirdikleri kutsal kitapların da aracı olduğunu hatılamayan, Velilerin de aracı olduğunu hatırlayamaz.
Aracı kabul etmedim diye konuşan kişiye deriz ki, senin okuduğun vahhabi kitaplarının sözlerini yazan alimler de senin velilere düşman olmana aracılık yapmıyorlar mı.
İşte bazı insanlar da, Allah ve resulunun getirdiği emirlerini müritlerine öğretmede aracılık yapanları mürşit kabul etmişler.
Bazılarıda vahhabilerin eserlerini yazanları aracı kabul etmişler, Evliyaları inkar ederek onlarla beraber olanları müşrik olarak görmüşlerdir.
Anne Baba nine dede, evlatlarına torunlarına doğru yolda olsunlar diye aracılık yapıyorlar.
Öğretmenler okullarda öğrencilerine bilği sahibi olsunlar diye aracılık ediyorlar. Evlilikler de aracılık ile yapılıyor.
Her toplulukta kıyamete kadar Maddeye ve manaya aracılık yapanlar olacaktır.
Şeytan ise kıyamete kadar insanları kendi saflarına çekmek için insanlara aracılık yapacaktır.
H.Z. Allah c.c. cümlemizi onun aracılığından muhafaza etsin.
H.Z. Allahın zikri ile meşgul olan güzel zatlara intisap edenleri müşrik olarak vasıflandıran onları o gözle görenler bilsinler ki, Ahirette, Resulullah a.s. onun bıraktığı vazifeyi devam ettiren vekillerini müşriklikle vasıflandıran kişilerdan davacı olacaktır.
Kesinlikle bilinmelidir ki, Şeytan günaha sokmak için aracılık yapıyor ve bu işi çok güzel şekilde başarıyor günaha meyilli nefslerin ibadete yönlenmelerini istemediği için, nefsin düzelmesine terbiye olmasına aracılık yapan mürşidi kamilleri müşrik olarak göstererek insanlara aracılık yapıyor.
Şeytanın vesvesesine kapılan da, onun aracılığı ile, şeytanın düşmanı olan velilere düşman oluyor.
Ve onları ve onlara uyup nefs teskiyesi yapanları müşrik olarak görmeye başlıyor. bu yetmiyor müşrikin müşrikin diyerek o mübarek yolda olanları kendisi gibi vesveseye sokuyor yoldan çıkarıyor onları azgın nefsin kucağına geri döndürerek şeytana teslim olmalarına aracılık yapıyor.
Biz bu tuzağa düşenleri ve nefsine köle olanları çok gördük bu vesveseye kapılanlara ve inkara sapanlara bu yol bir daha açılmamak üzere kapanıyor.
Muhterem kardeşlerim samimi şekilde düşünün aklınızı ve fikrinizi çalıştırın, Nefsin kötü huylardan kurtulup ibadet ve zikire alışmasına günahlardan uzak kalmasına şeytandan başka kim rahatsız olur.
Yine seneler evvel yaşadığım bir hadiseyi hatıladım, Onbeş onaltı yaşlarında iken beraber olduğumuz yakınlarım ile beş vakit namazı cemaat ile kılıyorduk şeriatten başka bir şey bilmiyorduk.
Hep saygıyla hatırlarım, Aramıza kerim diye bir Abi geldi.
Sarı nurlu sakalından çok etkilenmiştim çok konuşmuyordu.
Bir gün gözlerimizi harama bakmaktan sakınmamızı söylemişti de bende, Öyle söylüyorsun fakat, Çarşıda mini eteklilerden geçilmiyor insan gözlerini koruyamıyor abi deyince, Ben her gün çarşıdan geçiyorum fakat hiç bir mini etekli görmüyorum sen ise gözlerin ile arıyor sonrada görüyorsun demişti.
Onu takip etmeye karar verdim. İkindi namazını kılmak için camiye gitmek üzere harakete geçti bende arkasından onu takibe koyuldum gayem onun açığını yakalamaktı.
Her zamanki gibi çarşı kalabalık ve her çeşit insan gelip geçiyordu. ben ise kerim abinin arkasında onun gözlerini nasıl koruduğunu görmek istiyordum.
Gördüğüm manzara şuydu, kerim abim iki elini kıyamda gibi karnına bağlamış gözlerini de ayak uçlarına dikmiş başka hiç bir yere bakmadan yürüyordu ve öylece camiye girdi ibadetini yaptı aynı şekilde de gerisi geriye döndük.
Çok etkilenmiştim ve tarikatı nakşibendi den olduğunu kalp zikri yaptığını öğrenmiştim.
İşte böyle yolda olan ve nefsini kötü alışkanlıklardan kurtaranları müşrikin müşrikin yeni bir din kurdun diyerek yoldan çıkıp nefislerini şeytana teslim etmelerine aracılık yapanlar bir gün gelir bunun hesabını verirler.
H.z. Allah cümlemizi şeytanın sinsi vesvesesinden muhafaza etsin sevdiklerini sevdirsin sevmediklerinden de nefret ettirsin ki, biz doğru yolu bulmuş olalım Vel hamd Lillahi Rabbil Alemin.
Allahümme salli Ala seyyidina ve nebiyyina Muhammedin ve ala Ali Muhammed 0


Her Hareketten Şirk Manası Çıkaranlar.

Şirk koşuluyor bahanesi ile Resulullah (s.a.v) Efendimize Efendilik ünvanını lâyık göremeyen bedbahtlar.

Ahirete gittiğiniz zaman Hz. ALLAH(c.c) size Adını Adımın yanına yazdığım Zatıma Elçi yaptığım Âlemlere Rahmet olarak gönderdiğim Resuluma Efendiliği yakıştıramadığınız, Bende size cehennemi yakıştırıyorum derse haliniz ne olur.

O ki, kıyamet günü insanların Efendisi benim buyurdu. (Buhari) Size ne oluyor?

Hz. ALLAH’ın indinde en makbul dinin yayılmasına vesile olmuş hak dinin Peygamberi Efendi olmayacak ta sizin peşinde gittikleriniz mi Efendi olacak.

Yazıklar olsun size.
Ateşle oynuyorsunuz cezanızı bulacaksınız zaten buluyorsunuz da.

Hz. ALLAH’a eş koşulmasın şirke düşülmesin diyorken Hz. ALLAH’ın elçisini sıradan kişi durumunda gösteriyorsunuz.
Dünya padişahı vezirine saygısızlık yapanları cezalandırır da, Kâinatın padişahı elçisini rencide edenleri onu sıradan insanmış gibi gösterenleri cezalandırmaz mı?
Sizleri Hz. ALLAH’a ve Resulüne havale ediyoruz.
ALLAHümme Salli Alâ Seyyidina Ve Nebiyyina Muhammedin Ve Alâ Ali Muhammed.
Kalpteniman 0


Her Hayırlı İşe Hayır Diyen Nefs Biz Olmayalım.
Her hayırlı işe karışan itiraz eden nefs biz olmamamız için hiç bir zaman Hz. ALLAH’ı kalbimizden çıkarmamamız lâzım.
Hz. ALLAH’a inanan kalpten iman eden O’nu hiç bir zaman kalbinden çıkarmaz.
Nefs nasıl hayırlı işlere itiraz ediyorsa kişi de nefsin kötü isteklerine aynı şekilde itiraz etmelidir. Çünkü bu mücadele kişinin vefatına kadar sürecektir.
Bu bir takdiri ilahidir. Biz nefsimizle imtihana çekiliyor onun vesilesiyle cennetin yüksek makamlarını kazanıyoruz.
Her nefse itirazımızda Hz. ALLAH(c.c) bizim derecelerimizi arttırıyor. Temsilde hatam olursa af edin. Cennet köşklerinin metrekareleri büyüyor buna katiyetle inanmamız lâzım yeter ki biz nefse uyup onu temsil etmeyelim onu şişirmeyelim.
Bize nefs hücuma kalktığında onun arzusuna değil Hz. ALLAH’ın emirlerine uymalıyız.
Dikkat edersek nefsimiz beğendiği her şeye sahip olmak ister haram helâl gözetmez, çeşit gıdalar peşinde şehvet peşinde yeme içme giyme gezme peşinde yorulmaz fakat namaz kılmak istediğimiz zaman yorgunluk basar uyku gelir gözler kapanır. Hatta dikkat edersek beş vakit namazı bir vakte düşürmek veya hiç kılmamak ister. Buradan anlayalım ki ne kadar Hz. ALLAH’a düşman olduğunu.
Fakat yemek vakitlerini bir vakte düşürmek istiyor mu? Çünkü akıl zekâsı olmayan hayvan gibidir yeni akıl bali olmuş çocuk kadar bile doğruyu bilemez.
Onu biz aklımızla kontrol altına almamız için Hz. ALLAH’a daima sığıntı halinde olmamız gerekiyor,
Nefsimiz düşünemez fakat biz akıl ve zekâmızı kullanacağız ve Hz. ALLAH’ın bizi yarattığını bize yaşam hakkı verdiğini dilediği zaman da alabileceğini düşüneceğiz her zaman zararına olan şeylerin peşine takılan ve farkına varmayan nefsimizin isteklerini akıl süzgecimizden geçirip sonra hayırlı gördüğümüz işleri yapacağız.
Hz. ALLAH(c.c) cümlemizi nefsini şeytana kaptıranlardan ona uyanlardan eylemesin İnşaALLAH.
Kalpteniman. 0


Herkezi kucaklamak sakıncalı değil mi
LİDERLER KARDEŞİM YERİNE HALKIM
DESE DAHA UYGUN OLUR.
Siyasi liderler ülke sınırları içinde yaşayan müslim gayri müslim herkezi onların
oylarını kazanmak için kucaklıyor onları kardeş görüyor vebali var mı h.z Allah Bilir.
Yine de çok dikkatli olmak lâzım h.z Allahı inkar edenleri kucaklamakta h.z Allahı
incitmek varsa sonuç pek parlak görünmüyor h.z Allaha tevbe ile sığınmak gerekiyor.
HZ Allah c.c Zatını inkar edip şeytana nefsine kulluk yapanların kalplerini mühürlüyor, biz de böyle bir insanı kucaklarsak h.z Allaha olan imanımızı tehlikeye atmış olmazmıyız.
H.Z Allah c.c Sizin dostunuz ancak Allahtır, O'nun Peygamberidir ve Allahın emirlerine boyun eğerek namazlarını kılan , zekatlarını veren müminlerdir.
Kim Allahı O'nun Peygamberini ve müminleri dost edinirse, bilsin ki galip gelecek olanlar Allahtan yana olanlardır. ( Maide : 55-56 )
Bu ayeti kerimelere göre kucakladığımız insanların içinde
h.z Allaha iman etmeyenler varsa sakatlık başlıyor demektir.
Asıl dost Allahtır ( Şura: 9 ) Buyuran h.z Allah c.c bizi dostluğuna davet ediyorsa,
biz de O'na dost olmak iştiyorsak O'na inanmayanları kardeş görmememiz lâzım.
Bir de menfaat için olursa tehlike daha büyük olur.
Nedeni ise h.z Allah c.c. bizi dostluğundan atar bizi şeytana bırakır ona arkadaş
yapar.H.z Allah c.c bizleri böyle bir akibetten muhafaza etsin inşaAllah.
Allah onları sever, onlar de Allahı sever. ( Maide 54 ) buyurduğuna göre bizler
O'nu sevdiğimizi söylüyorsak O'nu ve Peygamberini sevmeyenleri kucaklarsak
yandık demektir.
Liderler çok dikkat etmeliler hakiki dostu bırakıp O'na ve Peygamberine iman etmeyenleri bilerek hoş görürse başına belâlar gelmeye başlar.
h.z Allah c.c korusun.
Kalpteniman
üzgün dede 0


Hiç Bir Şey Aracısız Olamaz
Hz. ALLAH (c.c) Her hükmünü gerçekleştirmek istediği zaman, O işin gerçekleşmesi için bir aracı veya bir vesile tayin etmiştir.
Başta Vahiy göndermede melekleri aracı kılmıştır, Peygamber Efendilerimizi, Zatı şerifini tanıtmak için aracı kılmıştır.
Bir kişi kalkar da ben hiç bir aracı kabul etmedim derken, Başta melekleri devamında da, Peygamber Efendilerimizin ve getirdikleri kutsal kitapların aracı olduklarını inkâr etmiş oluyor.
Peygamberlik kapısı kapandıktan sonra ise, o İlahi yolda vekillik şerefine layık görülen, İlimde derinleşen, Vettekullahe Veyüallimu kümullah Takva sahibi olursanız mualliminiz ALLAH olur Ayeti kerimenin tecelliyatına mazhar olan ALLAH’ın veli kulları aracılık yapmaktadır.
Tabidir ki meleklerin, Peygamber efendilerimizin ve getirdikleri kutsal kitapların da aracı olduğunu hatırlamayan, Velilerin de aracı olduğunu hatırlayamaz.
“Aracı kabul etmedim.” diye konuşan kişiye deriz ki: Senin okuduğun vahhabi kitaplarının sözlerini yazan alimler de senin velilere düşman olmana aracılık yapmıyorlar mı?
İşte bazı insanlar da, ALLAH ve Resulunun getirdiği emirlerini müritlerine öğretmede aracılık yapanları mürşit kabul etmişler.
Bazılarıda vahhabilerin eserlerini yazanları aracı kabul etmişler, Evliyaları inkâr ederek onlarla beraber olanları müşrik olarak görmüşlerdir.
Anne Baba nine dede, evlatlarına torunlarına doğru yolda olsunlar diye aracılık yapıyorlar.
Öğretmenler okullarda öğrencilerine bilgi sahibi olsunlar diye aracılık ediyorlar. Evlilikler de aracılık ile yapılıyor.
Her toplulukta kıyamete kadar Maddeye ve manaya aracılık yapanlar olacaktır.
Şeytan ise kıyamete kadar insanları kendi saflarına çekmek için insanlara aracılık yapacaktır.
HZ ALLAH c.c. cümlemizi onun aracılığından muhafaza etsin.
HZ ALLAH’ın zikri ile meşgul olan güzel zatlara intisap edenleri müşrik olarak vasıflandıran onları o gözle görenler bilsinler ki, Ahirette, Resulullah a.s. onun bıraktığı vazifeyi devam ettiren vekillerini müşriklikle vasıflandıran kişilerden davacı olacaktır.
Kesinlikle bilinmelidir ki, Şeytan günaha sokmak için aracılık yapıyor ve bu işi çok güzel şekilde başarıyor günaha meyilli nefslerin ibadete yönlenmelerini istemediği için, nefsin düzelmesine terbiye olmasına aracılık yapan mürşidi kâmilleri müşrik olarak göstererek insanlara aracılık yapıyor.
Şeytanın vesvesesine kapılan da, onun aracılığı ile şeytanın düşmanı olan velilere düşman oluyor.
Ve onları ve onlara uyup nefs tezkiyesi yapanları müşrik olarak görmeye başlıyor. Bu yetmiyor müşrikinde müşriki diyerek o mübarek yolda olanları kendisi gibi vesveseye sokuyor yoldan çıkarıyor onları azgın nefsin kucağına geri döndürerek şeytana teslim olmalarına aracılık yapıyor.
Biz bu tuzağa düşenleri ve nefsine köle olanları çok gördük bu vesveseye kapılanlara ve inkâra sapanlara bu yol bir daha açılmamak üzere kapanıyor.
Muhterem kardeşlerim samimi şekilde düşünün aklınızı ve fikrinizi çalıştırın, Nefsin kötü huylardan kurtulup ibadet ve zikire alışmasına günahlardan uzak kalmasına şeytandan başka kim rahatsız olur.
Yine seneler evvel yaşadığım bir hadiseyi hatıladım. On beş on altı yaşlarında iken beraber olduğumuz yakınlarım ile beş vakit namazı cemaat ile kılıyorduk şeriatten başka bir şey bilmiyorduk.
Hep saygıyla hatırlarım, Aramıza kerim diye bir Abi geldi.
Sarı nurlu sakalından çok etkilenmiştim çok konuşmuyordu.
Bir gün gözlerimizi harama bakmaktan sakınmamızı söylemişti de bende, Öyle söylüyorsun fakat Çarşıda mini eteklilerden geçilmiyor insan gözlerini koruyamıyor abi deyince, Ben her gün çarşıdan geçiyorum fakat hiç bir mini etekli görmüyorum sen ise gözlerin ile arıyor sonrada görüyorsun demişti.
Onu takip etmeye karar verdim. İkindi namazını kılmak için camiye gitmek üzere harekete geçti bende arkasından onu takibe koyuldum gayem onun açığını yakalamaktı.
Her zamanki gibi çarşı kalabalık ve her çeşit insan gelip geçiyordu. Ben ise kerim abinin arkasında onun gözlerini nasıl koruduğunu görmek istiyordum.
Gördüğüm manzara şuydu, kerim abim iki elini kıyamda gibi karnına bağlamış gözlerini de ayakuçlarına dikmiş başka hiç bir yere bakmadan yürüyordu ve öylece camiye girdi ibadetini yaptı aynı şekilde de gerisi geriye döndük.
Çok etkilenmiştim ve tarikatı Nakşibendi den olduğunu kalp zikri yaptığını öğrenmiştim.
İşte böyle yolda olan ve nefsini kötü alışkanlıklardan kurtaranları müşrikin müşrikin yeni bir din kurdun diyerek yoldan çıkıp nefislerini şeytana teslim etmelerine aracılık yapanlar bir gün gelir bunun hesabını verirler.
Hz ALLAH cümlemizi şeytanın sinsi vesvesesinden muhafaza etsin sevdiklerini sevdirsin sevmediklerinden de nefret ettirsin ki, biz doğru yolu bulmuş olalım Vel hamd Lillahi Rabbil Âlemin.
ALLAHümme salli Ala seyyidina ve nebiyyina Muhammedin ve ala Ali Muhammed 0


HİDAYETE DAVET
Bütün Peygamber a.s. Efendilerimiz Allahu tealanın varlığını birliğini bu kısa dünya hayatından sonra ebedi bir hayatın başlayacağını bildirmek için gönderilmişlerdir.
Cenabı hakkın lütuf hidayeti ile hidayete eren, hakikatı bulan bir insanın, Hakk ve hakikatten gafil, Ahiret yolculuğunu düşünmekten habersiz olanları ikaz edip uyandırmaya, kalpleri nurlandırmaya gayret etmesi lazımdır.
Çünkü bu vazife yapıldığı zaman, Ancak insanlar kötülükten sakınır hidayet yolunu tutarlar.
Hadisi şerifte şöyle buyruluyor;
Senin vasıtanla Allahü tealanın bir kişiyi hidayete erdirmesi, senin için dünyadan ve içindekilerden daha hayırlıdır.Buhari.
Bir insan sele kapılmış gidiyor merhamet edip onu kurtarmaya çalışmazmısınız? kurtarmazsanız boğulup gidecek.
Fakat delalet girdabına kapılmış bir insanı kurtarmak ona da benzemez çünkü kurtarmazsanız ebedi hayatı gidecek.
Şöyle düşünülse, bir tarafta can kurtuluyor, bir tarafta iman kurtuluyor.
Suda boğulma tehlkesi geçireni kurtaramasak belki su şehidi olacak fakat imanını kaybetme tehlikesi girdabına yakalanan insanı kurtarmazsak ebedi Ahiret hayatını kaybedecek.
Bunun içindir ki, azami bir şekilde çok çalışmak gerekiyor.
Ola ki bir kişi h.z.Allahın lütuf deryasına girer.
h.z. ALLAH c.c. Buyuruyor ki, İYİLİĞİ EMRET KÖTÜLÜKTEN VAZ GEÇİR BU HUSUSTA SANA İSABET EDECEK EZİYETE KATLAN ; Lokman,17.
Bu kolay bir vazife değildir.
Bu vazifeyi yapanların başlarına bir takım musibetler ve sıkıntılar gelmesi mümkündür.
Bu sıkıntılara sabretmek lazımdır.
Bir de şu var ki, bu vazife cesareti ve metaneti gerektiren işlerdendir değil malını canını o yolda feda edenlerin işidir.korkak kimsenin harcı değildir.
Ayeti kerimede;
ÇÜNKÜ BUNLAR AZMEDİLMEYE DEĞER İŞLERDENDİR.
Lokman 17. H.Z.
Allah c.c. cümlemizi hidayet rehberi yapsın delalet rehberi yapmasın.
Amin.
Vel Hamdü Lillahi Rabbil Alemin.
Allahümme Salli Ala Seyyidina ve nebiyyina Muhammedin ve ala Ali Muhammed.
YANLIZ HZ.ALLAH C.C KORK
Akl-ı selim sahibi ol.
Aklını kullan.Yalancı olma,hakikatın hılafını söyleme
'Ben İzzet ve Celal sahibi Allahdan korkuyorum'diyorsun.
Halbuki sen Onun gayrinden korkuyosun.
Cinden de,İnsandan da,Melekden de korkma.
Gerek konuşan ve gerekse sükut eden canlıların hiçbirinden korkma.
Dünya azabından da korkma,ahiret azabından da korkma.
Sadece ve yanlız,azab ile azab edecek olan (ALLAH) dan kork 0


Huşu ile namaz nasıl kılınır
Huşuyu size az söz ile tarif edeyim:
Aklınızı hayalinizi dünya görüntülerinden kapayınız sonra niyet ediniz tekbir getiriniz.
Size aklınıza takılan hayaller gelecektir siz ise o hayalleri atamaya devam ederek sureleri dikkatlice okumaya devam ediniz.
En önemli nokta ise, secde anıdır.
Secdeye gittiğiniz zaman anlınızı h.z.Allahın ismi (ALLAH) adının arapçasını aklınıza getirin ona secde
eder miş olarak düşünün.
Başarabilirseniz ki çok kolaydır anında içinize huzur ve huşu dolar..
Kalpteniman. 0


İbni Arabiye İftira Edenler.

Yavuz Sultan Selim’in emriyle hazırlanan İbni Arabi müdafaası adlı eserden alınan Şeyh Mekki Efendi ve Ahmed Neyli Efendinin ilmi açıklamaları;
Cenab-ı Hakk her şeyin batınıdır.
Mezahir (zuhur eden eşya, tecelli yerleri) her an helak ve fani olmakta ona rücu etmektedir.
Baki ve kadim olan yegâne vücut (varlık) Hakkın vücududur. ALLAH kadim eşya ise hadistir.
Şeyh-i Ekber ve mutasavvıflara göre muhakkak ve kesin olan bir şey vardır ki, Hakk’ın vücudundan başka vücut (varlık) yoktur ve diğer eşya, O'nun vücudunun feyzinden taşarak mecazi bir varlık (vücut) sahibi olmuşlardır. Yani eşya O'nun vücudunda zahir olmuştur.
Esasen kadim ve vacip olan bu vücud mecazi olarak eşyaya nisbet edildiğinde hadis ve mümkün olarak isimlendirilir.
Hakikatte vücud (varlık) bir olunca yaratan ile yaratılanların sudür (olan) birbirinden tamamen ayrılmayıp, bazı yönlerle ayrılmaları zaruridir.
Muhyiddin ibni Arabi vücudla (varlık) ilgili meseleye vahdet-i vücud sistemi ışığında bakmaktadır ve bu hususta şunları söylemektedir. Suret ve taayyünler çoğalsa bile, hakikat birdir. Bu hakikatlerin suretler halinde çoğalması, keşfe ve zevke dayanmayan sınırlı aklın hükmettiği
Vehmi bir çoğalmadır. Eğer akıldan perde kalksaydı, her şeyi Birde (Tekbir) görürdü.
Ve hapsinden hepsinde zahir olan Ayn'ın bir olduğunu idrak ederdi.
Vücudu çokluk, kendilerinde Hakkın zatının, sıfatlarının ve isimlerinin görüldüğü ezeli aynaların
Suretlerinden başka bir şey değildir. Bu ezeli aynalar a'yanı sabitleridir.
Ayanı sabite ilm-i İlahideki ma'kul suretlerden ibarettir.
Ayan-ı sabite Âdem üzerinde bulunmaktadır ve bunlar harici varlık kokusu koklamamışlardır.
O halde harici çokluk (eşya) özünde tek hakikattir ya da bir hakikatin tecelligahıdır.
Eğer meseleye bu cihetten bakılırsa bütün varlık tek hakikattir.
Hakikate bir açıdan baktığımızda, O'nu Hakk'' başka bir açıdan baktığımızda ise, halk olarak
İsimlendiririz. Ya da Hakikate zat açısından baktığımızda, ''bir'' isim ve sıfatları açısından baktığımızda ise çok ve müteaddit olduğunu söyleriz.
Muhyiddin Arabi, fütuhatın çeşitli yerlerinde ALLAH ile yaratıkları arasındaki ayrımları yapmış ve Hakkın bizim anladığımız eşya ile aynı olmadığını açıklamıştır.
Mesela, 205 babda, O' zuhurda her şeyin aynıdır, zatı itibari ile eşyanın aynı değildir.
Cenab-ı ALLAH bundan münezzehtir.
ALLAH, ALLAH’tır eşya da eşyadır buyurmaktadır.
Şeyhin ifadelerine göre bütün Âlem arazdan ibarettir.
Âlem yani eşya arazdan ibaret olunca, Cenab-ı ALLAH eşyanın aynıdır demek bu eşyanın mukavvimi
(Yaratanı kıvama getireni) mabihi'l kıyamdır (kendisiyle var olan) demek olduğunda şüphe kalmaz.
Çünkü araz için “Ayn” lazımdır.
Bu “ayn” yani Hakikat O'nun vücududur.
Şeyh Mekki Efendi, yukarıda zikredilen fikirlerden çoğunu kendisi de eserinde açıklayarak
Bu mesede Şeyhin makul ve iman açısından mutabık söz söylediğini bu sözlerden dolayı
Küfürle itham edilemiyeceğini belirtmektedir.
Kalpteniman 0


İbni Tevmiyyeciye Nasihat
Siz bizi ibni tevmiyyenin görüş açısı ile görüyorsunuz bizi mürşidimizi dinlediğimiz için ona tapıyorlar
addediyorsunuz. Peygamber Efendimizi (s.a.v) çok seven ona bağlanan ashabı kiram da size göre şirke mi düşmüş oluyorlar?
Hakiki tarikat ehli de mürşidini seviyor saygı gösteriyor bu sevgiden dolayı şirke düşüyorlar diyorsunuz. Siz de Ahirete göçmüş olmasına rağmen imamlarınızı çok seviyorsunuz. Onların size duyurduklarının en doğru olduğunu savunuyorsunuz. O zaman siz de onlara rabıtalısınız, şirke düşmüş
olmuyor musunuz?
Yani demek istiyorum ki mürşide bağlanmak şirke düşmek ise, sizin de mürşidiniz ibni tevmiyye veya onun vekili( İbn baz). Siz de ona tapıyorsunuz da görmüyorsunuz fakat tasavvuf mürşidlerini görüyorsunuz. O zaman görülen hadise şudur ki sizin imamlarınız zikre karşı, bizim imamlarımız karşı değil.
Ne büyük gaflettir ki, Hz. ALLAH’ın adının fazla anılması ve fazla ibadet, sizleri ve imamlarınızı rahatsız ediyor. Bir gerçek var ki, şeytan boş durmuyor Hz. Allah’a fazla ibadet yapanlardan rahatsızlık duyuyor engel olmak istiyor. Sizi bu işte kullanıyor.
Hz. ALLAH’ın nur depoları olan mürşidi kâmilleri, nur kaynağı Muhammed Mustafa (s.a.v) Efendimizin vekillerine rabıta yapanların itikatlarını bozma işini size yaptırıyor. Siz de buna alet oluyorsunuz.
şeytanın vahhabi tayfası ile işi olmaz. Onlardan rahatsız olmaz sizde biliyorsunuz farzları dahi iki rekâtla savuşturanlar var. Sünnetler, nafileler onlara ağır gelir sabah akşam zikir dersleri ise onlara fuzuli ibadetler olarak gelir.
Oh ne rahat! nefs istirahatte. Herkesin aradığı yol kolay bir sistem.
Az ibadet ne rahat yirmi dört saatinin vakitlerinin çoğunu dünyaya ayırıyorlar yani nefsin emrine.
Tap nefsine bak keyfine. Ahirette görürsün yaptığın ibadetlerin, sevapların yetecek mi günahların kefaretine?
Size tavsiyem vakit geçirmeden arayın hakiki bir tasavvuf yolu yaşayın şeriati, eksiksiz emirlerini
uyun Resulullah(s.a.v) sünnetine, kılın kaza namazlarınızı borçlu gitmeyin. Kılın Resulullah’ın(s.a.v) kendi kıldığı özel nafile namazlarını. Yarın ahirette size sormazlar bunları neden kıldın diye.
Şimdi düşünün şeytan bu rahmet yoluna engel olmaz mı?
kalpten inan ey müslüman
Kalpteniman. 0


İbretlik Bir Hatıra.
SELAMIN KAVLEN MİNRABBİRRAHİM
HZ.ALLAH (C.C) .ayeti kerimesinde BEN CİNLERİ VE İNSANLARI ANCAK BENİ BİLSİNLER BANA İBADET YAPSINLAR DİYE YARATTIM… zariyat.56.bu emri ilahiyi duyduğu halde ibadet yapmayanlar yine yaratanın emriyle alçaltılmış olarak cehennemi boylayacaklardır.
Birincisi dünya cehennemiyle. Ölünce ise daha ağır cezaya çarptırılacaklardır.
İbadet yapmayıp yaratanla gönül bağı kuramayan insan yalnız yapayalnızdır dara düştüğü zaman insanların peşinden koşar durur peşine koştuğu insan da gücü azalınca yardımı keser.

İsterse bu kişi ilim adamı veya doktor olsun nice hastalar vardır doktorların yanlış teşhis koyması veya yanlış ilaç tedavi uygulaması ile hayatlarını kaybetmişlerdir.
Yaratılan yanlış yapabilir.
Fakat yaratan bilmez olur mu muhakkak ki o her şeyi bilendir.
Kesinlikle yanlış yapmaz onda çaresizlik diye bir şey de bulunmaz.
Çünkü o bütün noksanlıklardan münezzehtir.
Böyle mükemmel kudret ve azamet sahibin yardımını kazanmak için ibadet yapmayıp gönlüne giremeyenler hem bu dünyada hem ahirette azap göreceklerdir.
Hâlbuki bize emredilen ibadetler hepsi bizim iyiliğimiz için bunu cahil olan bile anlar.
Abdest temiz olmamıza, namaz vücudumuzun kan dolaşımına güç katıyor oruç ise mide ve bağırsakları dinlendiriyor.
Dikkat edilirse doktor bile hastasına bazı durumlarda diyet uyguluyor.
İşte nankör insan menfaatine olan bu ilahi emirleri yapmayıp kendisini zarara sokuyor.
Bu saydıklarımız gözle görünen zahiri faydalar, ya gözle görünmeyen batini faydalarının birincisi içine çektiği huzur dolu nefesler.
İkincisi ise, muhabbet bağı hattını kazanması o öyle bir mukaddes bağlantı ki artık her derdini her sıkıntısını kaldıracak yüce bir kapı önündedir o ne mutlu bir kuldur.
Yine yıllar evvel çocukluğumda şahit olduğum bir hadiseyi hatırladım. Hazreti ALLAHA canı gönülden bağlı. Dua ederken gözlerinden yaşlar akan ananem vardı.
Mürşide bir hanımdı diyorum çünkü Rabbim Teâla onu vesile ederek bizi çok olaylara şahit tuttu.
Kendisi seksen yaşın üzerindeydi.
Bir gün abdest alırken dalgınlıktan olacak dengesini kaybedip düştü ve sol kalça kemiği ve sol kolu kırıldı. Üzüntüye gark olduk.
Vakit kaybetmeden doktora götürdük. Doktor muayene etti ve bu çok yaşlı bunun kemikleri kaynamaz evine götürün deyince kahrolduk.
Kaderiymiş dedik aldık eve götürdük.
O siz üzülmeyin ALLAH benim kemiklerimi kaynatır dedi.
Ve sağ elini kırık olan sol kolunun ve kalçasının üzerinde gezdirerek dua okumaya başladı. Dikkat ettik yasini şerifte geçen SELAMINKAVLENMİNRABBİRRAHİM ayeti kerimesini okuyordu.
Bu duayı tespih gibi gece gündüz devamlı okudu.
Ve bir kaç ay sonra doktorun kaynamaz dediği kolu ve kalçasının kaynadığını gözlerimizle gördük.
Ve 105 yaşına kadar yaşadı ALLAH rahmet eylesin nur içinde yatsın.
Maddi durumu güzel olmamasına rağmen dilinden şükrü eksiltmezdi. Yaşadığı evin bahçesinde hazine saklı olduğu söylentileri dilden dile dolaşıyordu rahmetli dayım kazmadık yer bırakmadı fakat hiç bir şey bulamadı.
Bir gün annem kendisine. Anne durumumuz pekiyi olmadığını görüyorsun ne olur istihare namazı kılda belki hazine yerini öğrenirsin biz de zengin oluruz dedi.
Ana annemi razı etti istihareye yattı. Ertesi günü ne gördüğünü sorduk. Gördüm evladım yerini de gösterdiler al fakat yalnız dünyalık ahirette sana bir şey yok bitici dünya zengini mi olmak istersin yoksa bitmeyen ahiret zengini mi olmak istersin dediler onun için bu hazine meselesini de unutun dedi.
Ömrü boyunca da lafını ettirmedi ALLAH rahmet eylesin.
Kırılan kolu ve kalçası iyileşince bize vasiyet etti bir yeriniz rahatsız olup iyileşmediği zaman elinizi rahatsız olan yerin üzerine koyun ve bu duayı okuyun ALLAH’ın izniyle geçer demişti.
Aradan bir hayli zaman sonra Hz. ALLAH ((c.c))SELAMIN KAVLEN MİN RABBİRRAHİM ayeti kerimesinin sırrıyla azametini bize gösterdi ve imanımıza iman depoladı.
Şöyle ki.
Bir gün evimizde kardeşlerimle oturuyorduk en küçük kız kardeşim sağ tarafımda oturuyordu büyük kız kardeşim ise elinde bıçak ile önümüzden geçerken küçük kardeşim aniden oturduğu yerden doğrulunca büyük kardeşimin elindeki ekmek bıçağı küçük kardeşimin sol gözüne girdi çıktı.
Her şey bir kaç saniye içinde oldu.
Biz elimizi kardeşimizin delinen gözünün üzerine koyduk ve
SELAMIN KAVLEN MIN RABBİRRAHİM ayetini durmadan okumaya başladım hepimiz korku ve panik içindeydik.
Küçük kardeşim can acısından ağlıyor büyük kardeşim ise ağabey ben kardeşimi kör ettim diye üzüntüsünden feryat ediyordu.
Bir zaman sonra elimi kaldırdım baktım göz pınarından kan akıyordu elimi hemen kapadım okumaya devam ettim.
Bütün kalbimizle sığıntı halinde okuyorduk kardeşimin ağlaması durunca biz kaderimize razı olduk ve elimizi kaldırdık kardeşime gözünü açmasını söyledim gözünü açtı kıpkırmızı idi şükürler olsun rabbimize delik çizik diye bir şey yoktu.
Kardeşime gözünü kapamasını söyledim biraz daha bekledik on beş dakika sonra gözünü açtı pırıl pırıldı hiç bir iz ve hasar yoktu.
Hz. ALLAH’ın kudretini ve yardımını gözlerimizle gördük.
Bu ayeti kerime bildiğimiz gibi yasini şerifte geçiyor Ayeti kerimede:
ONLARA ORADA cennette ÇEŞİTLİ MEYVELER VAR HEM ONLARA İSTEDİKLERİ HER ŞEY VAR. ALLAH TARAFINDAN BİR SÖZ OLARAK ONLARA SELAM VAR. (Yasin 57. 58)

Bizde ağrıyan yerimize ahirette göndereceği selamını alıyoruz ve okuyoruz.
Sen sığınmasını bilirsen o seni mahrum bırakır mı?
Ayeti kerimesinde buyuruyor ki,
Estaizübillah;
RESULUM KULLARIM SANA BENİ SORUNCA HABER VER Kİ BEN ONLARA YAKINIM BENDEN İSTEYENİN DUA ETTİĞİNDE DUASINI KABUL EDERİM ÖYLEYSE ONLARDA BENİM DAVETİME İCABET ETSİNLER BANA İMAN ETSİNLER Kİ, DOĞRU YOLA GİDEBİLSİNLER. (Bakara 186)
Biz kulları da hep yalvaralım ona yalvaralım hep isteyelim ondan isteyelim.
Hz. ALLAH(c.c)'nün sonsuz rahmetinden istifade etmemizi cümlemize nasip ve müyesser etsin.
Resulullah (s.a.v).hadisi şerifinde,
KULUN KALBİNE DUA ETME ARZUSU GELDİĞİNDE RABBİNE DUA ETSİN ÇÜNKÜ ALLAH O, DUAYI KABUL EDECEKTİR. (Tirmizi.)
Yukarıda geçen ayet ve hadisi şerifi yaşantımıza aksettirirsek hem dünya hayatımızı hem ahiret yurdumuzun huzurlu geçmesini sağlayabiliriz.
Neden diye sorulursa bir kul ki, kâinatın idarecisine inanmış ve her şeyin O'nun ve O'ndan geldiğine teslim olmuş, ona emredilen ilahi emirleri yaparak kendini sevdirmiş, her hangi bir sıkıntı esnasında kalbine dua etme arzusu geldiğinde, dua ettiğinde, sonsuz merhamet sahibi olan Hz. ALLAH (c.c) umut edilir ki, onun duasını kabul edebilir.
Yapılan talep ister dünyalık ister ahiretlik olsun dünyalık ve ahiret olarak iki kazanç kapısı kendisine açılmıştır. Ne mutlu böyle kullara dünyası da güzel ahireti de güzel bundan daha güzel ticaret var mıdır?
Çünkü her ihtiyacı görülüyor.
İşte bu nimetlerden bazı kullar istifade ediyor bazı kullar ise itimat etmediği için istifade edemiyor.
Hâlbuki insan yaratılana itimat ettiği kadar yaratana itimat etse her işi görülecektir.
Yaratılan durumu müsait ise belirli bir süreye kadar yardım eder ve nihayet benden bu kadar der ve yardımı keser.

Yaratan ise kul samimi oldukça sözünde durup ibadetlerine devam ettikçe kendisine dilekte bulunduğu zaman o kulunun önüne her imkânlarını serecektir.
Hz. ALLAH ((c.c))cümlemize dünyanın helal nimetlerini ahirette ise cennet nimetlerini nasip etsin.
Âmin.
ALLAHÜMME SALLİ ALA MUHAMMEDİN VE ALA ALİ MUHAMMEDİN FİL EVVELİNE VEL AHİRİNE VEFİL MELAİL ALA İLA YEVMİDDİN VEL HAMDÜ LİLLAHİ RABBİL ÂLEMİN…
Kalpten inan ey Müslüman
----------------------------------------
Üzgün dede 0


İçimizde İki İrade Gücü Var
İçimizde iki irade gücü var; Ruhi irade, nefsi irade.
İşin başı akılda, aklını hayırlı düşüncelere veren Ruhi idaresini harekete geçirir. Aklını nefsani şeylere veren kişi, şeytanı harekete geçirir.
Daha açık bir ifade gerekiyorsa, akıl ve düşünce nereye odaklanıyorsa, Ruhi irade ve nefsi iradeler de kendilerini ilgilendiren şeylere odaklanır. İşte bu odaklanmalardan sonra beş hisler harekete geçer. Akıl manevi düşüncelere dalmışsa Ruhi irade harekete geçer ve kalp Hazreti ALLAH’a yönelir. Akıl şehvani şeylere yönlenirse şeytan harekete geçer ve şehveti azdırır.
İşte bu hareketlerden sonra akıl ve düşünceler hangi iradeyi harekete geçirdiyse, beş hisler o tarafı ister. Akıl Rahmani manevi düşüncelere dalmış ruhu harekete geçirdiyse, o kişini gözü Hz. ALLAH ile ilgili eserler görmek, kulak Hz. ALLAH hakkında deliller duymak, dil ise Hz. ALLAH’ı zikretmek, el ve ayaklar da Hz. ALLAH yolunda çalışmak ister.
Akıl şehvani düşüncelere dalar şeytanı harekete geçirir nefsi iradesini şeytana kaptırırsa, yine beş hisler harekete geçer. Göz şehveti azdıran şeyi görmek ister kulak sesi duymak, ağız lezzeti tatmak, el tutmak ayak gitmek ister. Günümüzde aklını vett bürolarına kaptıran, esrar eroine kaptıran şeytanın robotu olmuş kişilere Hz. ALLAH yardım etsin İnşaALLAH.
Yani bir kişi akıl ile ya Hazreti ALLAH’ın robotu ya da şeytanı robotu olur.
Akıl Hz. ALLAH’ın biz kullarına verdiği en büyük nimetidir her hareketin anahtarıdır. Hayırlı yöne kullanmamızı Hz. ALLAH cümlemize nasip etsin.
Kalpteniman. 0


İçine şeytan giren insanlar.
KURAN KERİMDE BİZ KULLARINA H.Z ALLAH TARAFINDAN BİLDİRİLEN EMİRLERİ.

H.Z.ALLAHIN bütün kainatı yarattığını içinde yaşattığı melekleri cinleri insanları hayvanları bitkileri rızıklandırdığını bir zaman sonra öldüreceğini ve bir süre sonra tekrar dirilteceğine inanmak biz kullarına emrettiği en önemli emridir.
Bu ilahi emirlerini ise bize dört büyük kutsal kitapları ile özellikle en son gönderdiği kitabımız kuranı kerim ki, içinde daha evvel yaşayan peygamberlerimizin özel hayatlarından ve çalışmalarından ibretler anlatılmaktadır.
Ne yazık ki, içine şeytan giren insanlar bu kurtuluşa ve selamete vesile olacak ilahi emirlere inanmamış kendisini insan şekline sokan yaratanını , gönderdiği peygamberlerini ve getirdikleri kitaplarını inkar etmiş kafir olmuşlardır.
H.z.ALLAHA sonsuz şükürler olsun ki, bize inanmayı kalpten iman etmeyi nasip etti bizi mesuliyetten kurtardı.
Sizde gözünüzü açın şeytanın oyununa gelmeyin ebedi felakete uğramayın sizi ve görünen bütün varlıkları yaratana inanın kalpten tasdik edin ve onun sonsuz kudretine güvenin ihtiyacınızı ona arz edin gelişmeleri takip edin ibretle göreceksiniz ki, ihtiyaçlarınız belirli bir vakit sonra görülecektir.
Bu işleri yaparken gökten melek indirmiyor insanları birbirine yardım ettiriyor kendisini ise gizliyor işleri perde arkasından idare ediyor yani kullarının ihtiyaçlarını kullarını çalıştırarak görüyor.
Geçmişte emeklilik konusunda haksızlığa uğradım sıkıntımın kalkması için devamlı yalvardım duam bir türlü kabul olmuyordu halbuki konsoloslukta çalışma müşaviri memur Türkiyeden gelmiş böyle problemler ile ilgileniyordu, ona gitmiyor işimi halletmesi için devamlı h.z. ALLAHA yalvarıyordum .
Netice bir gece rüyamda tanımadığım bir kişinin yanına gittiğimi ona evraklar verdiğimi gördüm. uyanınca anladım ki, benim o kişiye gitmem lazım ve vakit geçirmeden gittim o yetkili memura durumumu anlattım ankaraya telefon açtı problemi halletti benim sıkıntıdan kurtulmama sebep oldu.
Bu olayı iyice düşünürsek h.z. ALLAH kullarına yardımlarını kulları ile yapıyor cezayı hak etmiş kullarına ise kulları ile ceza veriyor ve hayat bu sistemle devam ediyor olayları dikkat ile takip ederseniz bu geçekleri görürsünüz.
Geçmiş mübarek zatların sözleri var , diyorlar ki, ALLAH rızıklarını kul eli ile dağıtır. ALLAH şifasını kul eli ile verir. ALLAH intikamını kul eli ile alır.
Kardeşler, şuna kesinlikle inanın ki , h.z. ALLAHA inanan onun emirlerine uyan kendisini garanti altına almıştır. bu halini devam ettirdiği müddetçe kimsenin hakkına tecavüz etmediği takdirde, kendisinin de hakkına tecavüz edilmeyecek.
Kimsenin canını yakmadığı müddetçe onun da canı yanmayacak intikam ateşinden uzak olacaktır bunu kesinlikle böyle bilin.
Kesinlikle doğru olduğuna inanmamız gereken görüşümüz şu olmalı, insanlara zulüm yapan , gelecek günlerinde kendisine, kendisi için zulüm hazırlığı yapmıştır. İnsanlara iyilik yapan gelecek günlerinde kendisine iyi günleri hazırlamıştır.
Çünkü h.z. ALLAH c.c. insanların kaderlerini yaptıkları işlere göre tanzim ediyor, dünya için çalışmasında olsun ahiret için olsun yaptığı işlerin karşılığını buluyor o sonuç ise onun kaderi oluyor.
H.z. ALLAH c.c. ayeti kerimesinde buyuruyor ki,
KENDİ ELLERİNİZLE KENDİNİZİ TEHLİKEYE ATMAYIN bakara 195.
Kardeşler, Dünya ateşinde yanmamak için kimseyi haksız yere incitmemek canını yakmamak lazım , bu işi yapan bilsin ki, kendisini tehlikeye atmıştır.

Gelecek günlerde, yaptığının aynısı ile karşılaşacak yaktığı can gibi kendi canı da yanacaktır.
Bu sözleri aklınıza yazın ve hiç unutmayın bu hususta çok dikkatli olun nefsinize hakim olun tedbiri elden bırakmayın . çünkü h.z. ALLAH c.c. hayırlı akıbet ve kötü akıbet hazırlığını kullarının kendi iradelerine vermiştir. bunu kesinlikle bilin.
Biz kulları ne yaparsak onun karşılığını buluyoruz. H.z. ALLAH c.c. ayeti kerimesinde ,
BÜTÜN TEDBİRLERİNİZİ ALIN nisa,71. buyuruyor.
Demektir ki, biz kulları tedbir almazsak kendimizi korumazsak kendi kaderimizi hazırlamış oluyoruz gelecek sıkıntılı günlerin sorumlusu da biz olmuş oluyoruz .
Dünya yaşamında sistem böyle de ahiret hayatında başka mı, ahiret hayatı için de sistem aynı hele orası ölümsüz dünya, orası için daha çok tedbirli olmak lazım, ya ebedi selamet, ya ebedi felaket hayat var .
Her iki dünya için de iyi ve kötü akıbeti kazanmada kullarını kendi iradelerinde serbest bırakan h.z. ALLAH c.c. ben sizlere akıl verdim iyi ve kötüyü ayırt edecek irade verdim tedbir almanızı emrettim ve siz nefsinize uydunuz benim emrime uymadınız çekin cezanızı diyecektir.
Kullar da hiç bir mazeret bulamayacaklar cezalarını çekeceklerdir. H.z. ALLAH c.c. cümlemizi böyle akıbetten muhafaza buyursun.
Muhterem kardeşlerim, Dikkat ederseniz sizlere hep yaşanmış hayattan ibretler anlatıyoruz ve h.z.ALLAHIN emirlerini duyuruyoruz fakat anlamanızı istediğim gerçeği bir daha izah etme lüzumunu görüyorum.
Dünyaya gelen her insan söylediği sözler ile yaptığı işler ile geleceğini hazırlamaktadır fakat bunun farkında değildir.
Onun için ağzınızdan çıkan sözlerde haktan yana konuşun . yaptığınız işlerde de adaletli olun geleceğinizi hayırlı şekilde hazırlamış olursunuz.
Muhterem kardeşlerim,
Aklı başında görünen, kendini modern çağa uyduran insanlar gurubunun h.z. ALLAHI inkar etmek için çeşitli bahaneler aradıklarını görüyoruz. ve bu tip imansız insanların tabiat kanunu doğa kanununda direttiklerini ve her şeyin doğanın eseri olduğunu savunduklarını görüyoruz.
Ve bu imansız insanlar geçmişte de, ALLAH diyemeden öldüler inkar ettiklerinin yanına gittiler.
Bu insanlar her şeyi ALLAH yarattı deseydiler ne kaybederlerdi ALLAHA inananlarla alay ettiler onları geri zekalı gördüler.
Şu zamanda dahi bu tipler çoğunlukta, sizden rica ediyorum bu tiplere rastladığınızda bunların tesirine girmeyin bilin ki, bu tip insanlar şeytanın askeridirler.
Ve bu bedbaht insanlara ne anlatsan fayda vermiyor. Şahsım adına bu insanlara şaşıyorum kendilerine verilen akıllarını neden tam olarak kullanamıyorlar ve her şeyi tabiat kanunu doğa kanunu yapıyor şartlanmasına kapılıyorlar. Doğa dediklerine o sistemi kim yarattı ?
Oysa ki, ALLAH diye bir yaratıcı var doğa ve tabiat sistemini o yarattı deseler daha mantıklı olmaz mı idi . O, sonsuz kudret sahibi ALLAH ki, kendinin varlığından haberdar etti . ve ayeti kerimesinde şöyle buyurdu.
EY, İNKAR EDENLER SİZİ BİZ YARATTIK HALA TASDİK ETMEYECEKMİSİNİZ GÖRDÜNÜZ MÜ RAHİMLERE DÖKTÜĞÜNÜZ MENİYİ ONU SİZ Mİ DÜZGÜN BİR İNSAN SURETİNE GETİRİYORSUNUZ YOKSA BİZ Mİ ONU YARATIYORUZ ARANIZDA ÖLÜMÜ BİZ TAKDİR ETTİK BİZ DİLEDİĞİMİZ ŞEYİ YERİNE GETİRMEKTEN ACİZ DEĞİLİZ SİZİ ORTADAN KALDIRIP DA BİLMEYECEĞİNİZ BİR BİÇİMDE YARATMAYA DA GÜCÜMÜZ YETER HER HALDE İLK YARATILIŞINIZI BİLİRSİNİZ FAKAT TEKRAR YARATILACAĞINIZI DA DÜŞÜNMELİ DEĞİL MİSİNİZ vakıa 57,62.
Ey görünen ve görünmeyenlerin rabbi, biz sana inandık iman ettik, bizi analarımızın karınlarında insan şekline getiren sensin ,bizi öldürüp yeni beden ile yaratacak yine sensin Biz böyle inanıyoruz ve yaşıyoruz.
Ne olur bu imanımızı kuvvetlendir ve sabit yap imanımız ebedi olsun hiç bir zaman bozulmasın .
HASBÜNALLAHÜ
VENIĞMEL VEKİL NİĞMEL MEVLA VENİĞMENNASİR GUFRANEKE RABBENA VE İLEYKELMASİR.
H.z. ALLAH c.c. buyuruyor ki,
ALLAHTAN BAŞKA YARDIMCI EDİNENLERİN DURUMU KENDİSİNE YUVA YAPAN ÖRÜMCEĞİN MİSALİ GİBİDİR HALBUKİ BİLSELER EVLERİN EN ÇÜRÜĞÜ EN DAYANAKSIZI ÖRÜMCEK YUVASIDIR. Ankebut 41.
Muhterem kardeşlerim Ayeti kerimede geçen hakikatı anlayın. Hz.ALLAH c.c. kendisinden başkasını dost edinenlerin bağlı oldukları varlıkları örümcek yuvasına benzetmektedir.
Şimdi biz de samimiyet ile geçmişimizi düşünelim nice imparatorluklar nice padişahlıklar ömürleri sona erince ellerindeki varlıklar örümcek yuvası gibi dağılmıştır.
Kibir ile gezdirdikleri vücudları da örümcek yuvası gibi dağılmadı mı, günümüzde ise hükümet ve iktidarlar gelip geçmektedir iktidara geçen oturduğu koltuğun emanet olduğunu unutuyor belirlenen zaman geldiğinde elinden alınıyor başkasına veriliyor.
Kendisinin zannedip bağlandıkları şeyler ise hayalde kalıyor.
Fakat yaratılmış bütün varlıkların h.z. ALLAHA ait olduğuna ve emanet olduğuna inanan insan onlara kalpten bağlanmaz onların kendisi için birer imtihan aracı olduğuna inanır ve adaletli hareket ederek ona tanınan süreyi tamamlar imtihanı kazanır.
Çünkü o, h.z. ALLAHI dost edinmiş kendisine emanet olarak verilenlerin gerçek sahibine geri vereceğine inanmıştı.
İktidarları veren h.z. ALLAH c.c. alan h.z. ALLAH c.c. ömrümüz ve yaşamamız da iktidar dönemi gibidir. sahibimiz tarafından bize hayat hakkı veriliyor çeşitli işler ile de imtihan oluyoruz ve zamanı gelince bizlerden bu iktidar alınıyor .
Bize verilenlere gönül bağlamamış onları bize verene gönül bağlamış, isek hiç bir sıkıntımız olmıyacaktır.
İşte h.z. ALLAHI dost edinmenin şaheserliği . kendisine verilenleri bırakacağı mal ve örümcek ağı olarak gören insanın üzüntüsü olur mu.
Çünkü nefsimizin taptığı her bir şey yok olup gidiyor.
h.z. ALLAH .c.c. cümlemizi bu gerçekleri görmemizi çok iyi anlamamızı nasip etsin .
h.z. ALLAH c.c. ayeti kerimede,
İNSANLAR İÇİNDE ÖYLELERİ VARDIR Kİ, ALLAHTAN BAŞKASINI ,
ALLAHI SEVER GİBİ SEVERLER ALLAHA İMAN EDENLERİN ALLAHA SEVGİLERİ İSE HER ŞEYDEN SAĞLAMDIR bakara 165. ….
Diğer bir ayeti kerimesinde ise yüceler yücesi olan rabbimiz şöyle buyurmaktadır.
Estaizübillah.
SİZE İÇİNİZDEN PEYGAMBERLER GÖNDERDİK SİZE AYETLERİMİZİ OKUYOR SİZİ MANEVİ KİRLERDEN PAKLIYOR.
SİZE KİTAP VE HİKMETİ ÖĞRETTİĞİ GİBİ HİÇ BİLMEDİĞİNİZ ŞEYLERİ DE SİZE ÖĞRETİYOR.
ARTIK BENİ ANIN Kİ , BENDE SİZİ ANAYIM BANA ŞÜKÜR EDİN NİMETLERİMİ İNKAR ETMEYİN. (bakara 151-152.)
Ey yüceliğinin sonu olmayan, ALLAHIMIZ ne olur bizi zatını zikir ederek zatına şükür ederek yaşat ve ömrümüzü bu hal ile bitirmeyi nasip eyle, akıllı insanın yapacağı dua budur çünkü , h.z. ALLAHIN adını anmakla O'nun ile irtibat halinde olunur.
Nimetlerine şükretme ile onun yüce gönlünü kazanır ve rızkının artmasını garantilemiş olur insanlar arasındaki yardımlaşmalarda da bu türlü olaya tanık oluyoruz.
Yardım sever bir vatandaş, kendisinden yardım isteyen birisine yardım eder yardım alan muhtaç insan yardım edenin gönlüne hoş gelecek sözler ile teşekkür ederse onun kalbini kazanır, muhtaç olan kişi ona yine yardım talebinde bulunduğunda istediğinden daha fazla yardım alır .
Fakat nankörlük yapmış ise yapılan iyiliği umursamamış saygısız davranmış ise oradaki yardım kesilir .
H.z. ALLAH c.c. ise Ayeti kerimesinde;
EĞER ŞÜKREDERSENİZ NİMETİMİ ARTTIRIRIM. buyuruyor ve nimetlerine karşılık şükür bekliyor. Şükür edene ise nimetlerini bulması için hayırlı sebep yaratır.
Nankör insana ise çeşitli engeller çıkararak sebepleri boldurmaz onu cezalandırır.
Hele o kişi tembel ise daha çok sıkıntı çeker.
İnsan dünyasını güzel yaşamak ahireti kazanmak istiyorsa onu insan olarak yaratan yüceler yücesi olan sahibini her zaman yüceltsin zikretsin, verdiği nimetlerine de daima şükretsin.
H.z. ALLAH c.c. cümlemize onu zikretmeyi nimetlerine de şükretmeyi nasip etsin . amin. Amin. Amin.
VELHAMDÜ LİLLAHİ RABBİL ALEMİN.
ALLAHÜMME SALLİ ALA SEYYİDİNA MUHAMMED.
Kalpteniman. 0


İğneden Kaçmak
Siz kardeşlerime nasihat etmeyi düşündüğüm zaman her zaman kendi canlı yaşadığım hadiseyi misal olarak yazmayı adet edindim. Filânca zamanda şu şöyle yapmış bu böyle demiş hikâye olduğundan
Pek beğenmiyorum
Biz ise birey olarak başımızdan geçen hadiseleri ibretlik olayları duymanız için okuyan belki etkilenir umuduyla yazıyorum.
Bu siteye ve birçok sitelere bu umudum ile yazıp kopyalıyorum. Bu arada yazdığım sitelere diğer sitelerden aldığım faydalı konuları da “Alıntıdır.” diyerek kendi yazım olmadığını belirtiyorum.
Bu gece siz kardeşlerime 1961 yılında çok sevdiğim ve bu gün hayatta olmayan asker arkadaşım ile yaşadığım hadiselerden anlatmak istedim.
Koğuşumuzun bildiri tahtasına yazı asıldı. “Yarın iğne günü kimse kaytarmasın eğer kaytaran olursa ağır cezaya uğratılacaktır.” Asker arkadaşım, ne ceza verirlerse versinler ben vurulmam dedi çünkü iğneden çok korkuyordu.
Ertesi günü öğle üzeri bizi sıhhiye odasının önünde sıraya dizdiler. Birazdan iğneden korkan arkadaşım da geldi yanımda sıraya girdi. Ben de, hani iğne vurulmayacaktın neden sıraya girdin deyince, vurulmak için değil görünmek için buradayım dedi. Ben ise bekleyerek heyecan yaşamayı sevmediğim için bir an olsun şu korku bitsin diye sıradaki arkadaşlara “Benim işim var.” deyip iğne vuran sıhhiyeci arkadaşlara doğru ilerlerken arkadaşım da geriye doğru kaçıyordu.
Arkadaşımın korktuğu kadar vardı, iki sıhhiyeci ellerinde uzun iğneler bekliyor. İki kol sıvalı halde evvelâ omuza yakın yere iki kola tentürdiyot sürüyorlar akabinde iki sıhhiye iğnecinin arasına giriyorsun, biri sağ kolunu, biri sol koluna basıyorlar iğneyi. Ben iğneleri vuruldum koğuşa gittim. Baktım ki arkadaşım benden evvel gelmiş. Sırıta sırıta bana bakıyor ve “vuruldun değil mi?” diye alaylı bir şekilde konuşuyordu.
Ben de sen nasıl başardın. Sıradan nasıl kaçtın? Çavuşların onbaşıların elinden nasıl kurtuldun deyince, iki kolunu sıvadı; ”Bak tentürdiyot sürdürdüm. İğne vurulmuş gibi göstererek aradan sıyrıldım. Bu kadar kolay. Sen ise enayice gittin en öne vurdurdun, erkekliğini öldürdün. Bu iğneleri boşuna vurmuyorlar. Senin gibi ahmaklar vurdurur ancak.” Dedi ve keyifli keyifli güldü. Ben de güldüm.
On beş dakika geçti. Bölük çavuşu koğuşa girdi. Bağırmaya başladı; “İnin ulan aşağıya
Hepiniz kontrol olacaksınız. Meğerki bölüğün çoğu kaytarmış ilaçların artmasından anlamışlar. Anında palaska şakırtısı başladı. İğneden kaytaranlar hem dayak yiyorlar hem de iğne. Arkadaşım ise telaş ve korku içinde ranzanın altında bir o taraf bir bu tarafa dönüp duruyordu. Ben ranzadan gayet huzurlu bir şekilde indim kollarımı sıvadım baktılar “tamam.” dediler. Yatağıma döndüm. Arkadaşım ise aşağıda kaytaranların dayak sesini duydukça daha çok paniğe kapılıyor ve benden medet bekliyordu.
Ben de, bak arkadaşım tek bir çare var. Ben sana iğne vururum sen de en az dayaktan kurtulursun.
Sen nasıl iğne vuracan sen sıhhiye misin deyince dikiş dikmek için kullandığım yorgan iğnesini gösterdim. “Bununla. Zaten tentürdiyot sürülü biraz kanını akıtırız onlarda yutarlar.” deyince razı oldu. Kolunu uzattı ama görmek lâzım çok batırma ha diye yalvarıyordu. Ben seri şekilde boyalı yere iğneyi batırdım. O’da sıktı. Kanını çıkardı. Öteki koluna da aynısını uyguladık. Aşağıya indi gösterdi. Sevine sevine geldi ve ne dedi biliyor musunuz? ”Ahmak, senin erkekliğin gitti ama ben erkekliğimi kurtardım.”
Şimdi bu hatırayı hatırladığım zaman şöyle bir düşünce aklıma geliyor.
Hz. ALLAH(c.c) dünyaya Azrail aleyhisselâmı indirse ve haber salsa. “Kim bana evvel gelmek istiyorsa çoluk çocuğunu, malını, bıraksın. Buyursun bana gelsin.” dese kaç kişi sıraya girer de ruhunu kabz ettirir?
Yorumları size bırakıyorum. Kalın sağlıcakla kardeşlerim.
Kalpteniman. 0


İLahi nefes ile okunan su rahmettir
H,z Allahın üflediği nefes yarattığı bütün kullarınadır.
H.z Allah c.c kâinatın tek bir Allahıdır.
Rahmandır, inananın da, inanmayanın da yaratıcısıdır.
O,na sığınan ister hindu, ister putperest, ister ataist, ne inançta olursa olsun dünya nimetlerini esirgemiyor.
Hazırladığı dünya nimet tepsisini, çalışıp aradıkları zaman, azmedip çalıştıkları zaman, bütün kullarına sunuyor.
Bakalım çevremize, bakalım dünyaya, böyle olmuyor mu?
Birçok Ayeti kerimelerinde, Biz dünyayı insanlara hizmetçi kıldık buyurmuyor mu?
buyuruyor.
Çalışan yorulan kendisine sığınan bütün kullarının dünyalıklarını ikram ediyor.
İçindeki nefsini riyazetlerle öldüren Ruhunu güçlendiren hinduların olağan üstü güce
kavuşmaları da bu yüzdendir, yaptıkları istidraçtır dünyalık bir nimettir.
Ahirete ise hiç bir faydası yoktur.
O kullar azmedip yorulmuş zahmet çekmiş H.z Allah celle celâlehü de o insanlara ikramda bulunmuştur fakat onlardan razı değildir
Ahirette ise, Rahim sıfatı ile tecelli edecek inananlara sonsuz nimetlerinin kapısını açacak,
inanmayan insanları ise hesaba çekilecektir.
Olay bundan ibaret.
Bir edison düşünün gece dememiş gündüz dememiş mücadele etmiş
azmedip çalışmasından dolayı ona elektriği buldurmuş ona ışık nimetini buldurmuş şöhret yapmış.
Tarih kitapları onun imansız olduğunu yazıyor eğer böyleyse ahirette azap çekecektir.
Yakın zamanda birisi bana, yahu anlatıp duruyorsun fakat boş konuşuyorsun demişti.
Ben de neden deyince?
Baksana dünyaya müslümanlar sefalette, kâfirler rahatta,
Eğer müslümanlık hakk din ise neden böyle oluyor demişti de, ben de ona yukarıda yazdıklarımı anlatmıştım.
Daha açık bir ifadeyle;
H,z Allah c.c. Dünya nimetlerine de, ahiret nimetlerine de, yarattığı bütün
kullarını ortak etmiş, fakat çalışmalarını da şart koşmuş,
dünya nimetini arayanlara dünya nimetlerini,
Ahiret nimetlerini arayanlara da ahiretin ölümsüz nimetlerini ikram ediyor.
Su meselesine gelince, Toprak, su, hava, ateş,unsurlarını derinden incelersek bilmediğimiz bir çok şeyleri keşfederiz dört unsur da birbirine bağlantılı biri olmazsa diğerinin değeri kalmıyor.
Hava ise her şeyin yaşam kaynağı onsuz hayat olmuyor.
H.z Allah c.c Ayeti kerimesinde;
Ben Ademe kendi Ruhumdan üfledim buyuruyor. (Sad,72)
Üflenen hava h.z Adem aleyhisselâma üflenmişse Kâinata üflenmiştir.
O zaman üflenen hava h.z Allahın kudreti ilâhi nefesi oluyor zerreden kürreye hayat
kaynağı oluyor.
O zaman her harekete geçen söz nefesle hareket ettiğinden,söylenen söz şiddet içeriyorsa isebet ettiği yere şiddet getirir orada tahribat yapar.
Fakat harekete geçen sesler sakinlik ve huzur saçıyorsa. isabet ettiği yere huzur getirir.

Böyle olduğu için, hangi dinden olursa olsun herkes h.z Allahın ilâhi Rahmet nefesi ile yaşadığından sakin ortamda oluşan her nefes sakinlik verir.
Her şiddet ve küfür içeren yerlerde hareket halindeki nefes ve sözler mana ve maddeyi bozuyor.
Şimdi h.z Allahın nefesiyle, O,nun sonsuz kudret ilâhi adı ile başlayarak okunan dua ile
üflenen harekete geçen suyun durumunu bir düşünün,isabet ettiği suya
Rahmet ve kudret dolmaz mı?
O suyu içen şifa bulmaz mı?
Çünkü su h.z Allahın rahmeti, kelâm h.z Allahın kelâmı, hava h.z Allahı nefesi,
İman edip istifade edene ne mutlu.
H.z Allah c.c. bizlere ikram ettiği ilâhi nefesini hayırlı sözlerle sarfetmemizi cümlemize
nasip etsin İnşAllah. 0


İlahi rıza hudutları
H.Z ALLAH c.c. bizi hudutlarla çevirmiştir.
Ayeti kerimede;
Allaha tevbe edenler, ibadet edenler, Hamd edenler,
oruç tutanlar, rüku ve secde edenler,iyiliği emredip
kötülükten vaz geçirmeye çalışanlar ve Allahın hududunu
koruyanlar var ya işte bu müminleri müjdele.( Tevbe: 112 )
Evvelâ güzel bir tevbe etmemizi istiyor.
Tevbeden murad insan evvelki hayatından sıyrılacak.
Cenab-ı hakka yönelmeye azmedecek.
Geçtiği yollara dönmeyi ateşe girme mesabesinde görecek.
Bu lutfa Mazhar olduktan sonra ne lâzım? ibadet lâzım.
O yolda yürümek lâzım çünkü o yol kestirmeden Hakka gider.
Sonra onu günah batağından çıkaran ibadet için huzuruna
almakla şereflendiren, kendisine yaklaştıran mabuduna hamdetmesi lâzım.
Ondan sonra oruç tutmak lâzım ki nefsin arzuları gemlensin teskiye bulsun.
Rükular secdeler çoğaltılacak, çok çok namaz kılınacak.
Bunları yaptıktan sonra iyiliği emreder kötülükten nehyeder olamamız icap
ediyor.
Bu şekilde bu güzel işleri yaparsak,HZ. Allahın çizdiği bu rıza hudutlarını aşıp
taşmazsak bu hudutlar içinde kalmış oluruz.
Nefsin tabiatında şehvete günaha ve kötülüğe meyil vardır,
Gücünü hep o yolda kullanır işte bunun adı nefstir.
Nefs vücudun içinde busuda bekleyen yedi başlı ejderhadır.
Haset, riya , kin , kibir, şehvet, gadap.yalancılık gibi hayvanı sıfatlardan
hangi sıfatta kişiyi yakalarsa onu alır cehennemin ortasına Kadar götürür.
Tahribatı dış düşmandan daha büyüktür.
Eğer dizginlenmezse h.z Allahın koyduğu hudutları aşar,geyesine ulaşır.
Hakiki imana sahip olabilmek ve o imanı koruyabilmek için
nefsle mücadele şarttır.
h.z Allah c.c nefsin her türlü hile ve desiselerinden cümlemizi
muhafaza etsin inşaAllah.
Sözler ve notlardan:
Ömer öngüt Efendi h.z. 0


İlmiyle amel etmiyenin sonu
Alim bir zatın alimlerle cehenneme giderim, cahillerle cennete gitmem dediği
nakledildiğinde. Ömer öngüt Efendi şöyle buyurdular.
Bu sözün ne aslı var ne de manası var.
Cehaletle söylenen sözlerdir.
Cenab-ı Fahri kâinat s.a.v. Efendimiz buyuruyorlar ki,
İlmiyle amel etmeyen alim cehenneme girer. (Müslim)
Evet efendim girecek cehenneme, cehennemde bakacak ki kendisini dinleyip amel edenler cennette sefa içinde yaşıyorlar.
Kendisi alim olduğu halde cehennemde yanarken amel etmediğine bin pişman
olacak ve içinden de yanacak .
Bu gibi kimseler iki cehennemde olacaklar.
Cehennem lâf değil içerisine gir de konuş deseler konuştuğu şeyin lâf olduğunu
o da anlıyacak.
Gir de konuş bakalım orası öyle bir yer ki evlât ana babadan,
Ana baba evladından kaçıyor kimsenin kimseye faydası olmuyor.
Alim ona denir ki, h.z Allaha iman etmiş itaat etmiş,İlmiyle amel etmiş.
İndi İlâhide sevilmiş, ve rızaya nail olmuş.
Alim ona denmez ki, h.z Allahın ihsan ettiği ilmiyle amel etmemiş aynı zamanda o ilmi benimsemiş o ilimle böbürlenmiş halka anlatmış kendi nefsine duyuramamış.
İnsan ilmiyle amil olmadıkça onun ilmi diğer ilimlerden farksızdır tarih gibi coğrafya gibi, fen gibi.
Şimdiki zamanda böyle alimler ortalığı sarmış durumda.
Adam mikrofonu elinde Kamera karşısında kral gibi bağırıyor.
Bir şey demeye kimsenin hakkı yok herkes yuvasını yapıyor çünkü.
Kimi alim cennete, kimi alim de cehenneme hazırlıyor.
H.z Allah c.c. cümlemizi ilmiyle amel edenlerden eylesin inşaAllah.
Amin. 0


İmanı kaybetmemek için çare
Hatmül Evliya kitabının müellifi Hakim- et Tirmizi kuddise sirruh hazretleri
şöyle söylemiştir.
Rüyamda h.z Allah c.c göründü, O'na Ya Rabbi !!
ben imanımı kaybetmekten korkuyorum dedim.
O da bana; Sabahın farzı ile sünneti arasında bir kere
şu duayı okumamı emretti.
Ya hayyu ya kayyum, ya bediussemavati vel erdı ya zel celalı vel ikram
Eselüke entuhyiye kalbi bi nuri mağrifetike ebeden.
Ey Hayy Ey Kayyum,Ey göklerin ve yaratıcısı, Ey celâl ve ikram sahibi,
senden kalbimi marifetinin nuruyla ebediyyen diriltmeni isterim.
Ya Allah, Ya Allah, Ya Allah.
Biz bu duayı Sabah namazının sünnetinden sonra secdeye giderek secdede okuruz.
Hakim et Tirmizi kuddise sirruh Hazretlerine sordular.
İnsanın imanını kaybetmesine sebeb olan günah nedir.?
Buyurdular ki;
Üç günah vardır.
1- iman nimetine kavuşunca şükretmemek.
2- İmanın gitmesinden korkmamak.
3- Müminleri incitmek ve onlara eza etmek.
Biliniz ki haksız yere bir müslümanı incitmek kâbeyi yıkmaktan
daha büyük günahtır.
Sözler ve notlardan.
Hatemi veli h.z. 0


İmanlı kişilerin işe başlarken söylemesi gerekenler İmanlı kişilerin işe başlarken söylemesi gerekenler
1.. Her işe başlamadan önce İNŞAALLAH
2.. Kendimize güvenirsek EVVELALLAH
3. İşe başlarken BİSMİLLAH.
4.. İşten vaz geçersek EYVALLAH
5.. Sonuna kadar gitmek istersek YA ALLAH.
6.. Canımızı sıkarlarsa FESÜBHANALLAH.
7.. İşe coşku ve heyecanla sarılırsak ALLAH.ALLAH.ALLAH.
8.. İşi başarı ile bitirirsek MAŞALLAH.
9.. eğer işi başaramazsak HAY ALLAH.
10.. Söyleriz bir hayır var İNŞAALLAH.


İnanmak zor mu
İnanmak öğrenilebilir bir şey mi o da ayrı bir muamma.
İnanmak çok zor, inanmış görünen bir çok kişiler tereddüd içindedirler
fakat belli etmezler.
Çünkü her kişinin içinde h.z Allahı inkâr eden kâfir nefs var.
Resulullah s.a.v Efendimiz hadisi şerifinde;
Nefsini bilen Rabbini bilir buyurmasının sırrını öğrenmek ve nefsimizi bilmemiz lâzım.
Ancak o zaman Rabbimizi bilir O,na kalpten iman ederiz.
Biz şimdi bu hakikatı buraya yazıyoruz, içinde terbiye görmemiş h.z Allaha inanmıyan
nefs taşıyan, nefsini bilmeyen birisi bu yazıyı okuduğu zaman, bu yazıyı yazan bizden tiksinir.
Ne diyor bu yobaz, insan içinden gelen duyguları ile hareket etmeli diye düşünür ve bu işlerden
uzak durur ilgi duyanlara da düşman olur.
Çünkü içinden gelen arzunun şeytanın arzusu olduğundan habersizdir.
Az evvel, h.z Allaha nasıl iman edilir, çaresi nedir diye düşünmüştük ve nefsini bilen
Rabbini bilir hadisi şerifine tutunmuştuk.
O zaman biz kendisine uyduğumuz irademizi ki bunun adı nefstir onu kontrol altına alacağız.
Burada bizim en kıymetli olan cevherimiz aklımızdır onu devreye sokacağız nefsimizin irademizin
hükmettiği işleri akıl süzgecinden geçireceğiz nefsimizin hükmünü aklımızla uygulayacağız.
Bu çalışmayı yaparken kuran ve sünnet ışığından ayrılmayacağız.
Eğer kuran ve sünnet ışığı olmazsa akıl da yanılır.
Hadisi şerifte Resulullah s.a.v. Efendimiz;
En şiddetli düşmanın iki yanınız arasındaki nefsindir.(Beyhaki)
Buyurduğuna göre, Peygamber Efendimize iman eden bir mümin
nefsinin kendisine düşman olduğunu öğrenmiş olur.
Nefsinin kendisine düşman olduğunu öğrenen de nefsini bilmiş olur.
Ayeti kerimede;
Rabbimin merhameti olmadıkça,nefs olanca şiddetiyle kötülüğü emreder.(Yusuf 53)
Emri İlâhiyesini duyan da, nefsin şiddetinden kurtulmanın ancak h.z Allaha iman etmekle
O,ndan yardım almakla mümkün olacağını da bilmiş olur.
Yani nefsinin düşman olduğunu bilmeyen Rabbine kalpten iman edemez ancak dil ile söyler.
Ayeti kerimede;
Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur.
Onu kirletip örten kişi ise,ziyana uğramıştır.(Şems 9-10)
Varın siz düşünün nefsini bilmeyen insanların akibetini,
Şu anda yeryüzünde yaşayan insanların çoğu nefsini
ilâh edinmiş nefslerine tapmaktadırlar.
Diyeceksiniz nefsine tapıyor bu kişi Allaha nasıl inansın?
İçinden gelen arzuya karşı gelemiyor inanmadığı için de Hz. Allahtan yardım alamıyor.
Aklını kullanacak, düşünecek ki, bu zamana kadar nefsime uydum başım belâdan
kurtulmadı, bundan sonra dikkat etmeliyim nefsine uyanlardan uzak olmalıyım,
beni insan yaratan Allahın sevdiği imanlı kişilerle irtibat kurmalıyım.
Kişi yaratıcısınını aradığı müddetçe bu yolda sebat ettikçe bir gün gelir h.z Allah
ona kendisini bulacak bir vesile nasip eder.
Hadisi şerifinde Resulullah (s.a.v) Efendimiz buyuruyor.;
Vallahi ben,vefatımdan sonra, Allaha şirk koşmanızdan korkmuyorum,
Fakat nefslerinize uyacağınızdan korkuyorum. (Buhari 661)
Hz. Allah (c.c) cümle ümmeti muhammedi nefslerini şeytana kaptıran kullarından
eylemesin. Zatına has kul, Peygamberi Muhammed Mustafa (s.a.v) Efendimize
ümmet etsin inşaAllah.
Kalpteniman.


İnsan Dinlediği Manevi Sohbetten Haz Alması İçin Kalbinin Tertemiz Olması Lazım
Paslanmış demiri boyamanın bir faydası olmaz çünkü kısa zaman sonra demiri saran alttaki paslar kabarır ve sürülen boyayı kaldırır atar.
Evvela demiri saran paslar zımpara yapılır temizlenirse sürülen boya uzun zaman kalıcı olur.
Bakır bir kabın da içi tamamen temizlenmeden kalay yapılırsa kalay tutmaz. Ancak temizlendikten sonra yapılan kalay kalıcı olur.
Rutubet almış bir duvar da aynı, rutubetten kabarmış olan yerler kazınmazsa yapılan badana kısa zaman sonra kabarır ve dökülür çekilen zahmete yazık olur.
İnsan üzerinde düşündüğümüzde ise, vücudun herhangi bir yerinde çıban çıktığı zaman, o çıbanın kuruması için iltihapların temizlenmesi ondan sonra faydalı olduğu bilinen merhemin sürülmesi lazım ki, orada bulunan hastalık yok olsun.
Manevi hasta da öyle, manevi hastalıktan kurtulmak için de pişmanlık duymak ve devamlı tevbe edip kalbi saran şeytani vesveselerin vücudu terk etmesini sağlamak lazım.
Şeytani ve şehvani görüntüler kalbi ve gözleri istila etmiş ise o insan manevi sohbetlerden gerektiği gibi istifade edemez. Çünkü onun kalbi de aklı da başka yerde.
Ancak kalbini şeytani düşüncelerden, gözlerini şehvani görüntülerden, midesini haram yeme içmelerden koruduğu takdirde dinlediği ve okuduğu her manevi sohbetlerden gıdasını alır.
İşte, kendini koruyan maneviyatı kuvvetlenen bir insan da, gün gelir Hz. ALLAH’ın sevdasına tutulur.
Bu hale gelen insan yaptığı ibadetleri o yüceler yücesi sahibine yakıştıramaz hep eksik olarak görür ve her defasında daha iyisini yapmaya gayret eder.
Hz. ALLAH(c.c) cümlemizi bu manevi durumda olan kullarından eylesin.
ALLAHümme Salli Ala Seyyidina Ve Nebiyyina Muhammedin Ve Ala Ali Muhammed.
__
YANLIZ
Hz. ALLAH((C.C) )KORK Akl-ı selim sahibi ol. Aklını kullan. Yalancı olma. Hakikatin hilafını söyleme 'Ben İzzet ve Celal sahibi ALLAH’tan korkuyorum ‘diyorsun. Hâlbuki sen Onun gayrinden korkuyorsun. Cinden de, İnsandan da, Melekden de korkma. Gerek konuşan ve gerekse sükût eden canlıların hiçbirinden korkma. Dünya azabından da korkma, ahiret azabından da korkma. Sadece ve yalnız, azap ile azap edecek olan ALLAH’tan kork.
Kalpteniman. 0


İnsan hayır istiyormuşçasına şer ister.( İsra 11)
İnsan hayır istiyormuşçasına şer ister.( İsra 11) Ayeti kerimede;
İnsan hayır istiyormuşcasına şer ister ( İsra 11 )
Nefsini şeytana kaptıran insanlar makam ve mevki uğruna hayırlı iş yaptığını
zannederek şer işlerin başına gelmesine vesile olur da farkına varmaz.
Kalkınan devletimizi dış düşman çekemez yıkmak için fırsat Kollar bu
normal,
H.z Allah c.c onlara o fırsatı ebedi olarak vermesin inşaAllah.
Kürt kardeşlerimizi kullanıp devletimizi bölmek için molotoflarla
mücadele edenlere de h.z Allah o fırsatı ebedi olarak vermesin inşaAllah.
Çünkü kürtlerle biz yıllardır birbirimize kız verdik kız aldık akraba
olduk gün geldi beraber sevindik gün geldi beraber ağladık.
Biz onları kardeşimiz olarak gördük ayrımız gayrımız yok
asker olduk beraber karavana yedik beraber nöbet tuttuk.
Yüzbaşımız kürttü subayımız kürttü assubayımız kürttü.
Onlar dışlansaydılar yüzbaşı binbaşı subay assubay olabilirlermiydi.?
Geçmiş yılların hükümetleri doğuda yaşayan kürt kardeşlerimizi ihmal
etmişler bu doğru,
Fakat son gelen ittidar AKP aynı hataya düşmedi doğu halkının kalkınması
için elinden geleni yapmadı mı?
Kürt kardeşlerimize ihmal edilen haklarını vermedi mi.?
Onların refah ve ferah içinde yaşamaları için mücadele göstermiyor mu ?
Bölücülük hayalıne kapılanlara uyanların bu gerçeği görme zamanı ne Zaman
gelecek ve biz neyin peşindeyiz bu yaptığımız nankörlüktür diye ne zaman
haykıracaklar.
Türkiyede birlik beraberliği sağlamak için kendi geleceğini riske atan
başbakana ne zaman sahip çıkacaklar biz türk halkı bekliyoruz sabırla
bekliyoruz umutla bekliyoruz.
Geçen günlerde bir sohbette bu konu tartışılıyordu biz bu durumdan bahsediyor
ilerisi için güzel şeyler söylüyorduk şehit haberlerinin gelmemesinden
ortalığın düzeldiğini birlik beraberlik kurulduğundan bahsediyorduk.
Bizi dinleyenlerden bir kişi sen hangi birlikten bahsediyorsun cemaatın
durumu meydanda, pkk şehire indi meclise girdi suni bir beraberlik
var her an her şey olabilir dağda ki pkk pusuda hazır bekliyor seçimlerde bak
gör ne namlar dökecekler bunlara iyilik yaramaz dikecen karşısına
askeri vuracan varsın şehit haberleri gelsin şehit olmak kötü bir şey mi?
Kötü bir şey olmsaydı h.z Allah ve resulu emretmezdi deyince biz de
dedik ki zannettiğin gibi değil aklı selim kürt kardeşlerimiz her şeyin
farkındadır inşaAllah oyuna gelmiyecekler demiştik.
YIKICILARA gelince;
Cemaat montaj kaset çalışmasıyla hükümeti devirmeye çalışıyor !
Onu fırsat bilen chp de bu fırsatı değerlendirerek hükümeti yıkmaya
çalışıyor.
Mhp de chp ile ittifak kurarak seçmeninin gönlünü yıkıyor.
Peki bdp ye ne oluyor, kürt kardeşlerimizin hakları için muhalefetle
mücadele ederek onlara haklarını veren, kendisini meclise alan hükümeti
neden yıkmak istiyor anlayan var mı?
Burada H,z Allahın emri İlâhisi tecelli ediyor:
İnsan hayır istiyormuşçasına şer ister, ( İsra 11 )
Yahu sen bu hükümeti yıkarsan gelecek yeni hükümet sana Hayat hakkı tanır
mı ? aklınca hayır işlediğini zannediyorsun şer işlediğinin farkına varamıyorsun.
Her şey sil baştan olacak anlayamıyormusun o zaman görürsün.
Ey kahraman başbakanımız Türk halkı olarak sizden istirhamımız şudur.
h.z Allaha sığının ve Hakkın önünde eğilin: fakat halkın önünde dimdik durun
eğilmeyin.
Hele kürdistan hayali kuranların karşısında çelikten kale olun ve
şehit ailelerin hayır duasını alın.
Çünkü siz çok hayırlı özel yaratılmış imanlı ve merhametli insansınız.
Biliniz ki h.z Allah c.c hakka bağlı, Devlet sınırlarına ve kullarına
sahip çıkan Devlet idarecilerinden yanadır.
Fakat merhametten maraz doğar.
İşte bdp ve icraatları yine molotoflar yine kışkırtmalar eski tas eski hamam.H.z Allah c.c yar ve yardımcınız olsun inşâAllah.
H.z Allah c.c vücudunuza sıhhat afiyet ömrünüze bereket önünüze çıkan engelleri
aşmada da selâmet versin inşâAllah .
Kalpteniman 0


İnsan Olabilmek İçin Nefsi Terbiye Etmek Lâzımdır.
Kimse kusuru bakmasın, nefsi terbiye görmemiş kişi insan suretinde hayvandır. Nedenini biraz sabrederseniz anlatacağım.
Geçen gün işim icabı çarşıya çıktım önümde birisi köpek gezdiriyordu.
Köpek hayvan olduğu için, daha evvel idrar dökülü yerlere gidip onları kokluyor nerede bir pislik görse oraya koşuyordu. Fakat sahibi onun ipini sıkı tutuyor onu gittiği yönden temiz
Tarafa çekiyordu. Köpek yine gitmek istiyor sahibi onu engelliyordu.
Biraz ileride ise gençlerin topluluğuna rastladım alkollüydüler. Genç bir kızla bir erkek yol ortasında birbirlerine hakaret içeren sözler söylüyorlardı. Genç kız fırsat bulsa onu tutmasalar karşısındaki genci öldürebilirdi. Ağzına gelen en ağır cümleleri, akla gelmeyecek sözleri sarf ediyordu.
Oradan hızla uzaklaştım kendi kendime düşündüm. Köpek hayvandır ipi ile kontrol altına alabilirsin fakat nefs azmış alkolü de almış. Bağlı ipi de yok bu tip insan hayvandan daha beter oluyor. Hem de akıllı hayvan, çünkü hayvanı iple yola çekersin fakat içindeki nefsi azan insanı nasıl yola çekeceksin?
Üstelik akıl ve nefs birlikte hareket ettiği için her bir çılgınlığı yapabilir. Alkolü veya esrarı da çekmiş irade diye bir şey kalmamış insan kılığında hayvan. Onun için diyoruz ki her insanın içinde her pisliğe gitmeye meyilli hayvan var bu hayvan hepimizin bildiği nefsimizdir.
Yabani hayvanların terbiye ile ne hale geldiğini sirklerde seyretmişizdir. Otur diyor oturuyor, kalk diyor kalkıyor. Hayvan terbiye olurda nefs terbiye olmaz mı? Biz de içimizdeki hayvanı kontrol altına almazsak, onu takva ipi ile bağlamazsak onun her dediğini yaparsak bizi nerede pis kokulu işler, var çeker oraya götürür.
Çünkü ruhumuzu onun ipine bağlamış olduğumuzdan ona uyum sağlamağa mecbur kalırız. İnsan suretinde hayvan oluruz. Olay bundan ibaret. Kıyas edin bu durumda olan insanları. Bu tip insanlar helali bırakıp harama koşarlar. Tıpkı ipini koparmış köpek gibi hep pis, necis işlere koşarlar içki, kumar, zina vs.
Fakat Hz. ALLAH’a inanan, nefsi tanıyan onu her zaman göz ve akıl kontrolünde tutan böyle yapar mı? Bu durumdaki kişi insandır nefsinin ipini eline almıştır. İnternette şehvetini azdırabilecek sitelerden uzak durur onlara gözünü ve gönlünü kapar.
Kumanda elinde zaten, daha evvel yazmıştım bilgisayarı besmeleyle açın çünkü bu makina ile imtihan olmaktasınız, şeytan tarafına basarsan belânı bulur bir sürü günaha girer imtihanı kaybetmiş hayvani sıfata bürünmüş olursun. Yaptığın ibadetleri boşa çıkarır boşa kürek çekersin yazık değil mi?
Hz. ALLAH(c.c) cümlemizi insan sıfatı ile yaşatsın insan sıfatı ile canımızı alsın.
Resulullah (s.a.v) Efendimiz ne buyurmuştu;
Nasıl yaşarsanız öyle ölürsünüz.

Hz. ALLAH(c.c) nefsimizi mağlup Ruhumuzu galip getirsin insan olarak yaşatsın İnşaALLAH.
Kalpteniman. 0


İnsanın Öğrenmesi Gereken En Önemli Bilgi
Hakikati arayan muhterem kardeşim, seni selamete çıkaracak en lazım olan bilgi, seni ve kâinatı yaratan sonsuz kudret sahibi bir yaratıcı olduğunu, her an her olayı takip ettiğini, verdiği dünya hayatı sona erdiği zaman, eskittiği vücudunun yerine yeni beden ile yaratıp hesaba çekileceğini bilmendir. Bu bilgiye sahip isen imanlı birisin, ne olur imanını koru sakın şüpheye düşme.
Düşün ki, hiç yok iken insan olarak yaratıldın. İlk yapı maddenin su olduğunu biliyorsun mümkün olsaydı yaratılmazdan evvel sana sorsalardı. Bu sudan senin vücudun olacak. Sen yürüyecek, koşacaksın, yiyecek içeceksin inanır mıydın? Biraz şüpheli değil mi, fakat şimdi gözün ile görüyorsun ana rahmine giden sudan belirli bir zaman sonra fevkalade üstün vasıflara sahip insan dünyaya geliyor.
Anne karnında bebeğin oluşumunu bu günkü ilim tekniği ile seyreden imansız insanların böyle mucize karşısında ölümden sonra tekrar yaratılacaklarına inanmamaları ne kadar abes ve aptallıktır.
Biraz aklı olan düşünmeli ki, olmayan bir şeyi meydana getiren, o işin ustası olduğunu ispat etmiş olur. Gerektiği zaman o eserin daha mükemmelini de yapar.
Her hangi bir meslek dalında sanat sahibi birisi icat ettiği eserini sergilediği zaman o işin mucidi olduğunu ispat etmiş olur ve herkes ona inanır ki bu adam sanatının erbabıdır.
Bir otomobil fabrikası ki, Hz. ALLAH'ın verdiği akıl gücü ile madenlerin keşfedilmesi sonucu otomobil üretiyor sanatını tanıtmak için galerilerde teşhir ediyor belirli bir zaman sonra eskiyen modelin yerine yeni modelinin imalatına başlıyor.
Modelden düşen eskimiş otomobilleri ise prese verip sonra da yüksek hararetli sıcak ateşte eritiyorlar su haline gelen demiri yeniden imal edilecek olan otomobillere malzeme olarak hazırlıyorlar. Otomobil imalatı böyle devam ediyor.
Dikkat eder isek ilk yaratılışın başlangıcı her zaman su oluyor fabrikaları idare eden insanlar devamlı yeni model icat ediyorlar. Üretilen yeni model Mercedes otomobilini düşünün onu hayranlıkla seyreden insanlar o hissis ve duygusuz otomobile sahip olmak için ne kadar özeniyorlar.
Oysaki kendi vücut otomobilinin kıymetini ve değerini bir düşünse onun değerini bilse, otomobile verdiği değeri ona verse onu alkol, eroin sigara ile zehirlemese uzun yıllar onu gezdirir.
Hz. ALLAH ise yarattığı insan modelini erkek ve dişi olmak üzere tek model yaratıyor modelde değişiklik ancak ölümden sonra ahiret yaşamına uygun model olarak yaratıyor. Yaşam hayatı neyi gerektiriyor ise ahiret hayatının iklim ve şartlarına uygun vücutlar yaratıyor.
Onun şekil verirken modele de ihtiyacı yok. Ol dediği zaman emrettiği şey olmaya mahkûmdur. Şimdi imansız kâfire soruyoruz: Ölüme mahkûm olan insan hazır bulduğu akıl ile icat ettiği otomobiller eskiyince onları pres yapıp ateşte eriterek su haline getirdikten sonra yeniden otomobil yapmasını normal kabul ediyorsun da, fakat dünyayı güneşi ayı ve gezegenleri yaratan canlı varlıkları, bitkileri devamlı öldüren yenisini icat eden sonsuz sanat sahibi olan Hz. ALLAH'ın bütün canlıları öldükten sonra tekrar yeni insan biçimiyle yaratacağına neden şüphe ediyorsun?
Her şeyin özünü öğrenmek isteyen sen içinde taşıdığın şeytanın oyununa geldiğinin farkında değilsin. Onun için diyoruz ki, insanın öğrenmesi gereken en önemli bilgi, h. z. ALLAH tarafından yaratıldığını, bir gün öleceğini hesaba çekileceğini bilmesidir.
Hz. ALLAH (c.c) cümlemize kurtuluşumuza vesile olacak böyle faydalı bilgileri aklımıza koymayı cümlemize nasip etsin.
Ayeti kerimesinde buyuruyor ki,
EY İNSANLAR, EĞER ÖLDÜKTEN SONRA TEKRER DİRİLMEKTEN ŞÜPHEDE İSENİZ, GERÇEK ŞU Kİ, BİZ SİZİ TOPRAKTAN, SONRA NUTFEDEN, SONRA PIHTILAŞMIŞ KANDAN, SONRA YAPISI BELLİ BİR ÇİĞNEM ETTEN YARATTIK Kİ, SİZE KUDRET VE HİKMETİMİZİ AÇIKÇA GÖSTERELİM. DİLEDİĞİMİZİ BELLİ BİR SÜRE ANNA KARNINDA TUTARIZ. SONRA ONU BEBEK OLARAK ÇIKARIRIZ DAHA SONRA DA, GÜÇLÜ KUVVETLİ BİR DURUMA GETİRİRİZ. (Hac/5) diğer bir ayeti kerimede ise, SONRA SİZ BUNUN ARKASINDAN HİÇ ŞÜPHESİZ ÖLECEKSİNİZ SONRA SİZ KIYAMET GÜNÜ MUHAKKAK DİRİLTİLECEKSİNİZ.(Müminin/16)
Diğer bir ayeti kerimede ise,
GÖRMÜYORLAR MI, GÖKLERİ VE YERİ YARATAN VE ONLARI YARATMAKTAN YORULMAYAN ALLAH ÖLÜLERİ DE DİRİLTMEYE KADİRDİR. Ahkaf 33.
Ey hakikati arayan insan, sende akıl cevherini seni yoktan var edeni bulmaya çevir onun kâinatta yarattığı eserlerini tefekkür edersen onun ne kadar sonsuz sanat ve ilim sahibi olduğunu görürsün.
Ünlü bir ressam, Hz. ALLAHIN verdiği akıl ve el hüneri ile yaptığı resimleri halkın görmesi için sergi açar.
İmansız bir müşteri sergiyi gezerken resimleri yapan ressama övgüler yağdırır der ki, yaptığın resimlerini seyrederken mest oldum bu güne kadar böyle güzel yağlı boya tablo görmedim ve o ressamı birincilikle ödüllendirirler.
Ne gariptir ki, o ressamın yaptığı resimleri görüp hayran olan talihsiz insan üzerinde yaşadığı dünyanın hareket edebilen canlıların resimlerini yapan Hz. ALLAHIN eserlerine kör bakıyor ve tabiat diye fazla ilgi göstermiyor.
Sen ey imanlı insan, Hz. ALLAHIN dünya gezegeninde bulunan sanat eserlerini seyrederken kalp ve gönül gözü ile bak ve mest ol.
Bil ki, gördüğün her yaratılan canlı veya cansız varlıklarda Hz. ALLAHIN sonsuz sanat gücü var.
Karanlık bir yaz gecesinde gökyüzünün yıldızlar ile kaplı ayın parlaklığının muhteşem güzelliğine daldın mı, o canlı eserleri, Hz. ALLAHTAN başka kim yapabilir.
İçinde imanın var ise, şöyle dersin, yarattığı eserlerine en güzel şekil veren ALLAHIN şanı ne yücedir.
Hakikaten sanatının sonu olmayan ezeli ve ebedi olan Hz. ALLAHIMIZ övülmeye metih edilmeye en layık olandır.
Onun için, bize görmek için göz, tutmak için el, yürümek için ayak, bunları kullanmak için akıl verdi.
Onun verdiği bu eserleri ile onun yarattığı nimetlerini inkâr eden imansızlar cehennemi hak etmiyorlar mı, onun için herkes kendinden sorumlu biz kendimizi ve sevdiklerimizi imana kavuşturalım öğrenmek isteyenlere yardımcı olalım bilelim ki, herkes arayış içinde ruhu sahibini arıyor.
Onlara diyeceğiz ki, gezdirdiğin vücudunu hazır buldun, onun yaşamasını sağlayacak gıdaları hazır buldun hasta olunca şifa verecek bitkileri de hazır buldun, artık bu nimetlerin borcunu öde, ona ibadet yap ve daima şükret bil ki, bir gün gelecek sana verdiği bu nimetlerini bir bir alacak. Seni yeni beden ile diriltecek.
Onun için bizlere gökten yağmur yağdıran, insanları hayvanları bitkileri doyuran, bizlere eşler evlatlar veren sahibimize şükür ederek ibadet etmemiz gerekmez mi?

Ölümün hayatın sonu olmadığını, eskiyen vücudumuzun yerine daha güzelini yaratacağını söz veren rabbimize ibadet ve şükür etmemiz gerekmez mi?
Evet, aklını kullanan insana bu mesajlar yeter anlayan anlar anlamayan cehennemi boylar.
Ey insan seni yaratan rızıklandıran sahibine dön onun sevgisini kazanmaya bak, görüyorsun yaşadığın gün ve gecen sürat ile geçiyor hayalde kalıyor bundan sonra da ne kadar yaşarsan o süreler de hayal olarak hatırlanacak bedenin toprağa ruhun ise ahirete gidecek akıbetinin böyle olacağını bildiğin halde uyanamıyor tedbir almıyorsun. Hz. ALLAH ayeti kerimesinde buyuruyor ki,
SİZİ TOPRAKTAN YARATTIK ÖLÜMÜNÜZDEN SONRA YİNE ONA DÖNDÜRECEĞİZ VE SİZİ TEKRAR ORADAN ÇIKARACAĞIZ (Taha/55)
Şu bir gerçektir ki, akıllı insan beraberinde götüreceği mal için çalışır akılsız insan ise bırakacağı mal için çalışır.
Resulullah efendimiz buyuruyor ki, Hz. ALLAH (c.c)dünyayı yaratınca ona şöyle emretti,
EY DÜNYA, BENİ SEVENİN PEŞİNE KOŞ, SENİ SEVENİ PEŞİNE KOŞTUR.
İşte dünya bu emri aldı. Kim Hz.ALLAH'ı bırakıp dünyanın peşine koşarsa dünya onu peşine koşturuyor kim de, Hz. ALLAHIN sevgisinin peşine koşuyor ise, dünya da onun peşine koşuyor.
Hz. ALLAH (c.c) Zatına gönül veren, dünyayı peşinden koşturan iyi kul olmamızı cümlemize nasip etsin âmin.
Vel hamdü lillahi rabbil âlemin.
ALLAHÜMME SALLİ ALA SEYYİDİNA MUHAMMEDİN ADEDE MAFİ İLMİLLAHİ SALATEN DAİMETEN BİDEVAMI MÜLKİLLAH.
Kalpteniman
Üzgün dede 0


İnsanını en kıymetli sermayısi nedir.
İNSANIN EN KIYMETLİ SERMAYESİ ZAMANIDIR,
H.z Allah c.c zaman üzerine yemin ederek Asr surei şerifinde şöyle byuruyor.
ASRA YEMİN OLSUN Kİ, (Asr: 1)
Kâr ve zararlar iyilik ve kötülükler, sevinç ve üzüntüler,dostluk ve düşmanlıklar,
yakın ve uzaklıklar, her türlü hadiseler hep zaman içinde olmaktadır.

H.Z Allaha göre zaman diye bir şey yoktur.
İnsanını ise ömrü en kıymetli sermayesidir.
Ne kazanacaksa onunla kazanacak,ne kaybedecekse onunla kaybedecektir.
Bir adam düşünün pazarda buz satıyor.
Sermayesi eriyen bu zavallıya acıyın, diye bağırıyor.
İşte çok hızlı geçen ömür sermayesi de tıpkı bir buz gibi eriyip gitmektedir.
Ecel yaklaşıyor ömür eksiliyor bir daha geri gelmiyor.
İnsan oğlu onu ahiret sermayesi olarak kullanmadığı yanlış yere harcadığı takdirde,
kârsız geçen bir zaman ömür sermayesinden harcanan bir ziyan ve bir hüsran oluyor.
Gerçek hüsran ahirette karşılaşılacak olan hüsrandır.
Zaman aslında en değerli bir nimettir.
Zamanı yaratan h,z Allahtır.
Resulullah s.a.v. Efendimiz Hadisi seriflerinde;
Dehre (zamana) sövmeyiniz, çünkü dehr Allahtır buyurmuşlardır.
(Ahmet bin Hambel)
Akıllı odur ki dünya rızkı peşinde koştuğundan fazla
ahiret rızkı peşinde koşmalıdır.
Hatemi veli h.z 0


İnsanlar Cindir Diyene Cevaptır
Kardeş siz ruhları elektrik diye geçiştiriyorsunuz hata ediyorsunuz.
Hz. ALLAH(c.c) Ayeti kerimesinde;
ElestübiRabbiküm.
Ben sizin Rabbiniz değil miyim? ( Araf/172)
Hitabı cinlere mi?
Evet, Rabbimizsin buna şahidiz diyenler cinler mi? ( Araf/172)
Diğer bir Ayeti kerimede ise, O’na kendi Ruhumdan üfledim (Sad/ 72 )
Âdem (a.s)’ma üflediği Ruh neyin nesi oluyor. Enerji doğru yaklaşım fakat ruhu inkâr adamı dinden çıkarır dikkat edin. O Zaman ben insanları ve cinleri bana kulluk yapsınlar diye yarattım ayrımı ne oluyor.
Hz. ALLAH(c.c) Ona (Âdeme) kendi ruhumdan üfledim (Sad/72) buyuruyorken, Ona haşa kendinden cin mi üflemiş oluyor!
Bu tabirinizle haşa Hz. ALLAH’ı cin yapmış oluyorsunuz. Ahir Zaman âlimleri böyle düşünür zaten. Evet, Ruh ta bir enerji insan bedeninin kalıbına göre yaratılmış. Hz. ALLAH(c.c) dünyaya salacağı ruhlardan söz aldı ve dünyaya saldı. Söz aldıklarının içinde cinlerin ruhları da vardı fakat onlar bedensiz varlıklardır. İnsan ruhu melekidir yani nuranidir, cinniler ise zulmani varlıklardır.
İnsan ruhu nuranidir fakat nefse uyduğu takdirde kararır, kişi de tevbe ve zikrullah
İle onu eski haline getirebilir. Melekler ise tamamen nurdan yaratılmış varlıklardır. İnsan ruhu ile cin ruhunu bir gördüğün zaman yaratılmış bütün insanları cin ve şeytan yapmış oluyorsunuz.
Hz. ALLAH(c.c) bizler anne karnında iken bize ruh üfürdüğünde, bizi kandırmaya yeminli şeytan da cin tayin etti bu cin bizim irademizi bozmak için nefsle yani beş hislerimizi kandırarak bizi günaha sokmak için biz ölene kadar mücadele eder. Biz ölünce ruhi bedenimiz ahirete cin ise dünyada kalır. İşte medyumlar ruh çağırdıkları zaman o cin gelir ve onlarla dalga geçer biz bu durumları araştırıp gözümüzle gördük.
Yani insan ruhu başka cin ruhu başka.
Hz. ALLAH(c.c) aciz değildir cin ruhu da yaratır insan ruhu da yaratır.
Kusura bakmayın da sizin tabiriniz Darvincilerin insanların maymundan olduğunu söylemesine benziyor.
Siz ise neredeyse insanlar cinden geldi diyorsunuz.
Kalpteniman. 0


İptilâlar Hz. ALLAH’ı hatırlatır.
Çiçeklerin en güzeli güldür. Çünkü Resulullah (s.a.v) Efendimiz gülleri çok seviyordu. Fakat her gülün dikeni var. Koklamak istediğimizde elimize burnumuza batar fakat acısına pek aldırmayız. Resulullah (s.a.v) Efendimizin yolunda yürüyen güzel önderleri var. Onlar da birer güldür. Onların da dikenleri vardır fakat etrafa Resulullah Efendimizin nurunu yayarlar. İptilâ da dikenli bir güldür onunla Hz. ALLAH’ın sevgi ve muhabbeti bulunur. İbtilâsız Hz. ALLAH’ın muhabbetini bulmak hayaldir.
Geçmiş İslam tarihimize baktığımız zaman Âdem (a.s) cennetten kovuldu. Havva validemizden ayrıldı. Aylarca çile çekti ve Hz. ALLAH’ın sevgilisi oldu. Devam eden Peygamber Efendilerimizin hayatlarını incelediğimizde onların çileye sıkıntıya duçar olduklarını görüyoruz.
Bunların içinde en büyük iptilâyı ibrahim (a.s) görmüş çok sevdiği İsmail aleyhisselâmı kurban etmekle emrolunmuştu.
Yakup (a.s) oğlu Yusuf aleyhisselâm ile iptilâya uğramıştı. Resulullah (s.a.v) Efendimizin ise en büyük iptilâlara maruz kaldığına şahit oluyoruz. Anne, baba ve dedesinin vefatları, İslamı tebliğ zamanında müşriklerden gördüğü hakaretler hep ibtilâ dikenleriydi. Hele Ayşe validemize atılan iftira ona en büyük iptilâydı.
Şimdi hadisi kudside Hz. ALLAH(c.c) ne buyuruyor ona bakalım:
Ben kalpleri kırık olanların yanındayım. (Tirmizi)
Bu hadisi kudsiye; “kendini beğenen, yaptığı amelleri beğenen, kendinden başka kişilerin işlerini küçümseyen, ben deyip bilmeden şirke düşen kulların yanında olmam. “diye yorum getiren âlimler de var.
İptilâ sebebi ile çok ağlama olur. Çok ağlayanları da Hz. ALLAH sever. Cam su ile temizlenir. Kalp kiri de gözyaşı ile temizlenir işin gerçeği işte budur. Fakat biz insanlar hiç ağlamak istemeyiz dikensiz gül peşindeyiz. Nefsimiz böyle istiyor.
Ayeti kerimede;
Andolsun ki mallarınıza ve canlarınıza iptilâlar verilerek imtihan olunacaksınız.(Al-i İmran/ 186)
Yani Hz. ALLAH’ı unutup, yarattıklarına gönlümüzü bağladığımız zaman imtihanlarımız başladı demektir. Çünkü dünyaya aşırı bağlılık Hz. ALLAH’ı unutturuyor fakat unutmayıp şükreden kurtuluyor.
Hadisi şerifte:
Kim Cenabı Hakkın takdir ettiği taksiminden razı olursa, ALLAH da ondan razı olur.(C. Sağir)
Bu demek değildir ki hastalıklarımıza şifa aramayalım çünkü Resulullah (s.a.v) Efendimiz; “Hasta olunca tedaviye devam ediniz zira Hz. ALLAH(c.c) devasız bir hastalık yaratmamıştır.
Ancak haramla tedavi olmayınız” buyuruyor.(Münavi)
Hadisi şerifte:
Ateş altın ve gümüşteki yabancı maddeleri giderdiği gibi hastalık sebebi ile Hz. ALLAH(c.c) müminlerin günahlarını giderir.(Ebu Davud)
Hz. ALLAH(c.c) cümlemizi iptilâ vermeden en kolay yoldan zatına ulaştırsın Âmin.
Kalpteniman. 0


İptilâlar Kime Gelir
İptilâlar peygamber ve velilere imtihan için gelir. Dereceleri yükselsin diye. Günahkâr kullara ise günahlarından yıkansınlar diye, gaflete düşmüşlere uyansınlar diye iptilâ gelir.
Biz çocukluğumuzda hayvan güttük hayvanları yolda takip ederken yolun kenarında bulunan başkasına ait ekili yere yemek için uzandığı zaman biz sopayla sırtına vururduk. Haram yemesin diye, bu sopayla o hayvan haramdan nasıl çekiliyorsa, iptilâ sopası ile biz insanların nefs hayvanı da öyle günahtan çekiliyor.
Hayvanların bazıları ne kadar vursak gene harama saldırırdı. Baş edemezdik. Nefs hayvanın ipini kaçıran insanlar da ne kadar iptilâ sopası yeseler akıllanmazlar. Günah işlemeye devam ederler tıpkı hayvanlar gibi.

Fakat akıllı insan tevbesini yapar. Kendine çeki düzen verir. Hz. ALLAH’a döner. O’nun sevgisini kazanmanın yollarını arar. Kendini af ettirir. Dünya saadetini ahiret selâmetine kavuşur.

Hz. ALLAH(c.c) cümlemizi O’nun yüceler yücesi gönlünü kazananlardan eylesin İnşaALLAH.
Kalpteniman. 0


İptilânın içyüzü
Hiç birşey yoktur ki iptilâsız verilmiş olmasın
Bu noktada bir hususu açık olarak arzetmiş olalım.
Farzı muhal ki H.Z Allah, Ey kulum ! seni şöyle bir iptilâya maruz bırakacağım
ve bu iptilânın karşılığında sana büyük mükâfat vereceğim diye buyursa ve iptilânın
ne olduğunu sana gösterse ağır bir hastalık gibi vesaire. aman yarabbi istemem dersin.
Öyle şiddetli iptilâlar var ki, o büyük mükefatı da belki feda edersin.
Fakat o dilerse hem sana o iptilâyı verir hem de sen susarsın.
Sonra da gelip geçer.
Hakk cele ve alâ hazretlerinin kişiyi ne ile imtihana çekeceğine akıl ermez.
O ne ile imtihana çekerse çeksin insan hakktan yana olmalı .
Ne iptilâ verirse versin hakkın yanında olmalı.
Nefse ağır geliyor yoksa hakktan gelenin hepsi güzeldir.
Çünkü güzelden geliyor hepsi hoştur çünkü hoştan geliyor.
İptilânın içyüzünü size şöyle arz edelim.
Farzı muhal ki, bir düşmanınızla dövüyorsunuz bir dostunuz yetişti
bir darbede onu tesirsiz bıraktı ve siz kurtuldunuz.
İptilâ işte bu dostunuz gibidir.
Şöyle ki, ruh nefisle mücadele ve münakaşa ederken , h.z Allah nefse bir
iptilâ verir nefis o darbe altında bocalayıp inlerken ruh kurtulmuş olur.
Yani ruh düşmanı olan nefsin elinden iptilâ ile kurtulur.
İptilâ bu Kadar değerlidir, daha doğrusu h.z Allahın büyük bir ikramıdır.
Resulullah s.a.v. Efendimiz hadisi şeriflerinde: Allah kime hayır dilerse
onu musibete uğratır. buyuruyor. (Buhari )
Herkes ateş olarak görür içindeki nuru dilediğine gösterir
O”nun her taksimi güzeldir.
Hatemi veli
Ömer öngüt h.z 0


İrciliy

Ayeti kerimede; Ey iman edenler! Allahtan korkun. Herkez yarına ne hazırladığına baksın.
Çünkü Allah bütün yaptıklarınızdan haberdardır.(Haşr, 18,)
Hadisi şerifte; Hesaba çekilmezden önce kendinizi hesaba çekiniz.( Tirmizi, )
Akıllı kimse, kendisini hesaba çeken ve ölümden sonrası için çalışandır.(Tirmizi, )
İnsan içinde bulunduğu vaktin ömrünün sonu oldoğunu düşünecek.
Ona göre hazırlanacak. Zaten belki de son vaktidir. H.Z. Allahın emrine uygun ameller mi işliyorum.
Yoksa hoşlanmadığı işler mi yapıyorum ? diye kendini muhasebeye çekecek.
Ona tanınan imtihan vakitlerini Rızai bari içinde geçirdi ise şükredecek.
Beğenilmeyen işler yaptı ise tevbe istiğfar edecek. Bir daha yapmamanın azmi gayreti içinde olacak.
Çünkü sayılı nefeslerimiz bitmek üzere. İrcıiy! davetinin ne zaman geleceği belli değil.
Ölüm insana her yakından daha yakındır.
Fakat nefsimiz herkez ölecek biz en sona kalacağız zannediyor.
Çantamız elimizde hazır olmalı. Bir insan her anını h.z. Allah ile geçiriyorsa onun çantası hazır demektir.
Gel denince hemen geçiverelim. Geldik gitmek için. Ömür en kıymetli sermayedir.
Ömürden geçen her nefesin pahası biçilmez.
Bu sermayeyi boşa harcamamalı.
Saadeti ebediyyeyi kazanmak için sarfetmelidir. Bu kadar ömür sürdün hazırlanmadın da, Şimdi mi hazırlanmaya kalktın demesinler bize..
ÖMER ÖNGÜT; Sözler ve notlardan… 0


İskelet sistemi.
Vücudumuzu ayakta tutan kemiklerdir.
Kemiklerin birbirine bağlanması ile iskelet adı verilen çatı meydana gelir.
Bir betonarma binayı ayakta tutan Kolon kiriş ve döşemeler ne ise, İ
İnsanı ayakta tutan iskelet sistemi de odur.
Ancak düşünenleri hayrete sevkedecek nokta,en modern binalardaki iskelet sisteminin bina ağırlığının yüzde altmış yetmişini teşkil ettiği halde, insan iskelet sisteminin toplam insan ağırlığına nisbetle yüzde dört gibi bir miktar teşkil etmesidir.
Yani bir seksen santim boyunda ve yetmişbeş Kilo ağırlığındaki bir insanın iskeleti
sadece üç Kilo gelmektedir.
Yetmişbeş Kilo eti omuzlayan onu yürüten koşturan ve dağılmaktan koruyan iskelet
sisteminin bu Kadar hafif ve israfsız bir şekilde proğlanması hiç şüphesiz ki yüce yaratıcının takdiri ve tedbiri dahilindedir.
Ayeti kerimede şöyle buyurulmaktadır:
Şüphesiz ki Rabbin yaratan ve bilendir. (Hicr 86)
Allah-ü Tealâ kemikleri sert ve kuvvetli olacak şekilde muhtelif büyüklüklerde yaratmış, büyüklük ve küçüklüklerini hareket kabiliyetlerine uygun şekilde ayarlamıştır.
İnsan iskeletinde irili ufaklı 206 kemik bulunur.
Bu kemikler birbirine mafsallarla bağlı olup,hareketlerini kaslar temin eder
Biçimlerine göre uzun ve kısa,yassı ve düzensiz kemikler olmak üzere dörde ayrılır.
Bulundukları yere göre: Baş, gövde, başyan, altyan,kemikleri diye isim alırlar.
İskelet parça parça kemiklerden teşekkül ettiği için, böylelikle her parça kolaylıkla
ve rahatça hareket etme imkânı bulur. Ayeti kerimede şöyle buyurmaktadır:
Kemiklere bak onları nasıl bir araya getirip yerli yerine koyuyor
et giydiriyoruz. (Bakara 259)
Bizleri insan olarak yaratan Rabbimize sonsuz şükürler olsun.
Ömer öngüt Efendi hz.
Sözler ve notlardan. 0


İslam Caddesi
Cenab-ı Fahr-i Kâinat (s.a.v) Efendimiz kendisinden sonra ümmetinin yetmiş üç fırkaya ayrılacağını,
yetmişinkisinin delalette olduğunu, ancak bir fırkanın kurtulacağını beyan buyurmuştur.
Onlar kimlerdir ya Resulullah diyen bir zata da, benim ve Ashabımın yolunda olanlardır buyuruyor.(Ebu,Davud)
İslam caddesinde yürüyen fırkanın yolcuları da üçe ayrılır.
Caddenin en solunda Şeriat ehli, ortada Tarikat ehli, en sağında da hakikat ehli yürürler. Bu yolcular zahir, batin, ledün diye adlandırılır. İnsanlar bu üç noktada yürümekle beraber, imanı kâmil ve ihlas ancak hakikate geçince tecelli eder. Şu halde bir mümin şeriata sarıldıktan sonra iman filizini yeşertecek bir bahçe aramalıdır. Tarikatı aşmalı hakikate ulaşmalıdır.
Şeriat noktasında kalmış ise her an delalete sapmasından korkulur. Şeriat caddesinde yürüyebilmek için, kalen, halen, filen, ahkâm ve sünneti seniyyeye tabi olmak şarttır. Kim ki tâbi değilse yavaş yavaş yoldan sapar ve yetmiş iki fırkanın sokaklarından birinde yürümeye başlar da haberi bile olmaz.
Artık onun attığı her adım kendini rabbinden uzaklaştırmaktan başka bir işe yaramaz.
Bu çok önemli yol seçiminde hepimiz çok dikkatli olmak mecburiyetindeyiz.
Hz. ALLAH(c.c) cümlemizi razı olduğu bir fırkada toplanmamızı nasip etsin İnşaALLAH. Onun için her fatihayı okuduğumuzda İhdinassıratalmustakim kısmında, kalbimizden ALLAH’ım beni
Beğendiğin doğru yola eriştir diye niyaz edelim.
Kalpteniman. 0


İslamiyet’te Çekişme Hakktır
Hakikati bulmaya vesiledir. Fakat tartışma Kur'an ve Sünnet ışığı altında yapılırsa hakikat bulunur.
Nefisle yapılırsa şeytan devreye girer nefsleri azdırır. Yapılan çekişmeyi kavgaya, kalp kırmaya ve günaha girmeye dönüştürür. Bunu da bu sitede çokça görüyoruz.
Tasavvufu benimseyenler onaylayanlar Hazreti ALLAH’a (c.c) en kestirme yoldan gittiklerini iddia ederler. Neden iddia ederler? Nefsle cihat yaptıkları için. Nefslerine çokça ibadet yaptıran bu kişiler vücutlarını (beş hislerini) göz, kulak, dil, ellerini ve ayaklarını haram işlerden sakındırırlar. Böyle olunca ruhları vücutta hâkimiyet kurar. Ruh vücutta hâkimiyet kurunca onlara gayp Âleminden pencere açılır. Meleklerle irtibat kurarlar. Bazıların dediği gibi cinlerle değil. Cinlerle oluyor denirse manevi her şeyde şüphe hasıl olur.
Peygamber Efendilerimizden de(s.a.v) şüphe ederiz ve küfre gireriz. Çünkü hepimiz biliyoruz ki geçmişten Resulullah ((s.a.v) )Efendimize kadar bütün Peygamberler gayp Âlemine ruhları vesilesiyle ulaşmışlardır. Nefisleriyle değil.
Nefis boyun eğmedikçe ruh güç bulamaz ve gayp Âlemi ona açılmaz. Araştırmış olanlar bilirler ki başka dinlerde olmalarına rağmen nefs terbiyesi yapanlara gayp Âlemi açılmıştır.
Fakat İslam dinine mensup bir kişi nefsini terbiye ettiği zaman Resulullah (s.a.v) Efendimizin nur ışığı ile hareket ettiğinden en kestirme yoldan nefsini terbiye eder ve Hazreti ALLAH’ın sevgisini içinde hisseder.
Böyle olunca da gayp Âleminden misal Âlemine geçerler ve kendilerinde olağan üstü haller zuhur eder. Çünkü kalp aynaları tertemizdir. Gaypden akseden görüntüler kalplerine yansıtılır.
Onlar da kalplerine yansıyan görüntüleri anlattıkları zaman bu hali yaşamayan insanlar o kişiyi deli veya sapık zannederler.
Bize ALLAH’tan ilham geliyor deyince de o kişiyi kendini Peygamber zannediyor diye vasıflandırıyorlar.
Biz Kur’an’da ve Sünnette böyle bir şey görmedik diyerek de işi oldubittiye getiriyorlar.
Hazreti ALLAH cümlemize hakk ve hakikat yolunda olmamızı nasip etsin.
Euzübillahimineşşeytanirracim Bismillahirrahmanerrahim
HER KİM RABBİNİN MAKÂMİNDAN KORKMUŞ VE NEFSİNİ ŞEHEVATTAN ALIKOYMUŞSA MUHAKKAK CENNET ONUN VARACAĞI YERDİR. (Nazirat Süresi /40,41)
Kalpteniman. 0


Işıklı Sandık
Yaşım on dokuz, altı kardeşiz en büyükleri benim ve bir akşamüstü evimizin önünde payton durdu.
Bütün kardeşler kapıya koştuk. Paytonun içinde rahmetli babam baygın yatıyordu. Onu getiren diş doktoru;” Merak etmeyin. Dişini çekmek için vurduğum morfin ağır gelmiş olacak. Birazdan ayılır.” Dedi ve baygın şekilde yatan babamı kucaklayarak beraberinde getirdiği dâhiliye doktorunun da yardımı ile odasına aldık.
Diş doktorunun ifadesi, dişini çektim gayet iyi idi ücretini ödedi. Tam kapıdan çıkarken düştü bayıldı. Fakat hiç merak etmeyin bir kaç saate varmaz ayılır dedi. Beraberinde gelen dâhiliye doktoru da iğne yaptı ve gittiler. Yıl 1959 babam 39 yaşında idi, hiç bir hastalığı yoktu, hepimiz şoke olmuştuk.
En küçük kardeşim 3 yaşında idi ve diğer kardeşlerimle beraber ve annem, babamın baygın halinin kalkması için ALLAH’a dua etmekten başka bir şey yapamıyorduk. Bu halimiz sabaha kadar sürdü ve maalesef babam durumunda da hiç bir değişiklik olmadı. Komşumuz komiser abimiz geldi baktı. Bunu derhal hastaneye yatırın bu felç olmuş dedi. Onun da yardımıyla babamızı devlet hastanesine yatırdık artık babamız emin ellerde ya, biz biraz rahatlamıştık.
Ertesi akşam babamın arkadaşları ile babamı ziyaret etmek için hastaneye gittik. Babamın arkadaşı; “Siz biraz bekleyin. Ben gidip kapıcı ile konuşup izin alayım.” Dedi. Birazdan geldi. “Maalesef ziyaretçi sokmuyorlar.” derken sesi titriyordu.
Ben hemen hissetmiştim. “Babam öldü herhalde.” diye düşünürken, Bak yavrum koskoca delikanlısın metin ol çok acı fakat takdir böyleymiş maalesef baban ölmüş deyince kendimi hazırlamama rağmen bir anda kendimi boşlukta hissettim.
Şöyle ki, bir fidan düşünün onun toprağa sarılan damarları söküldüğü zaman nasıl yatacak yer arar ise bende beni ayakta tutan kuvvetin benden gittiğini hissettim ve sarsıntı geçirdim ve yıkılacak gibi oldum.
Baba dostum sözlerine devam etti.
Şimdi eve gidiyorsun annene ve kardeşlerine babanın iyi olduğunu söylüyorsun eğer öldüğünü söylersen onları gece vakti hastaneye koşturur perişan edersin.
Bu geceyi rahat geçirmeleri şu anda senin elinde yarın sabah buluşuruz o zaman öğrensinler dedi ve ben kabul ettim.
Dünyam kararmıştı. Eve geldim Annem niye geç kaldın dedi. Ben de hastaneden geliyorum dedim. Bana niye haber vermedin ben de gelirdim. Deyince anne sen gündüz gittin ya onun için sana haber vermedim dedim.
Baban nasıl dedi, biraz daha iyi diye savuşturdum. Kardeşlerim yatmışlardı. Ben odama çekildim ve şaşkın ve çaresizlik içinde idim. Tek dayanağım vardı oda Hz. ALLAH(c.c) Hemen abdest aldım yatsı namazımı kıldım ve Rabbime öyle bir sığındım ki, Yarabbi sen yarattın sen aldın fakat ne olur benden bu sıkıntıyı al bu ölüm acısını da bana unuttur.
Çünkü Anneme ve kardeşlerime destek olmam lazım.
Ve duam biter bitmez öyle bir hale girdim ki, sanki babam ölmemiş her şey eskisi gibi devam ediyor duyguları bütün vücudumu sardı.
Ertesi sabah hastaneye gittik babamın cenazesini aldık yıkandı başında yasini şerif okudum kabristana götürdük oğlu insin dediler babamın kabrine indim bir yardımcı da indi mezarına yatırdık.
Fakat insanların bana acıyarak bakmaları garibime gidiyordu çünkü benim için her şey gayet normaldi.
Ve babamın defin işi de normal bir işmiş gibi hallolmuştu.
Komşumuz komiser abimiz bu dişçinin ihmalidir onu şikâyet edin dediyse de, bu takdirmiş dedik babamız geriye gelmez dedik ve kaderimize razı olduk.
O günden sonra ölümün bize çok yakın olduğunu düşünmüş, acaba ben de kırk yaşında ölür müyüm diye bazen düşünmüşümdür.
Rabbimize sonsuz şükür Hz. ALLAH şu ana kadar yaşatmaya devam ediyor. Ve altmış yedi yaşımıza geldik.
Geçen sene rüyamda bir sandık görüyorum sandığın içinde bir lamba yanıyor içerisi pırıl pırıl aydınlık,
Uyanıyorum ve herhalde gideceğim kabrimi gördüm diye rüyayı tabir ettim. Sabah oldu kahvaltı yaptık fakat ben kendimi dinliyordum.
Çünkü Hz. ALLAH’ıma sonsuz şükür olsun sıhhatim çok iyi idi.
Eşim kahve yapayım içer misin dedi bende içerim dedim çıktım balkona oturdum tam kahvemi yudumlarken telefonum çalmaya başladı.
Telefonu açtım kardeşimdi abicim Annem çok hasta onu bu halde hiç görmemiştik gelirsen çok iyi olur dedi bende ilk otobüsle gittim.
Annem seksen beş yaşında idi. fakat çok iyi idi birden fenalaşmış hastaneye kaldırmışlar fakat doktorlar hiç ümit olmadığını söyleyince eve götürmüşler ben eve geldiğimde odasında yatıyordu. Hemen odasına girdim.
O baygın vaziyette yatıyordu. Yanına gittim elimi anlına koydum anne ben geldim deyince gözlerini açıverdi nasılsın annecim iyi misin deyince iyiyim oğlum hoş geldin dedi. Yahu Anne sen hasta falan değilsin kalk ALLAH’ın izniyle deyince kalktı oturdu.
Kardeşlerim hepsi sevince boğuldular abi sen geldin Annem iyileşti deyince ben siz kahve yapın bakalım biz annemle kahve içeceğiz değil mi? anneciğim deyince, tabii içeriz oğlum dedi ben koluna girdim balkona çıktık kahvesinden bir iki yudum içti ve beni içeriye götürün dedi ve içeriye götürdük yatağına yattı yatış o yatış gözleri kapandı.
Ben kardeşlerime ışıklı sandık rüyasını anlattım hazırlanın annemiz yolcu dedim ve sabah namazı ezanı okunurken ruhunu teslim etti ve ışıklı sandığına yatırdık kabrinden nur eksilmesin İnşaALLAH.
Bizde yıllar sonra ölüm acısını tatmış olduk Hz. ALLAH cümlemize zamanı geldiğinde ışıklı sandıklara girmemizi nasip etsin İnşaALLAH
AMİN.
Vel hamdülillahi rabbil Âlemin. ALLAHümme salli ala seyyidina ve nebiyyina Muhammedîn ve Ala Ali Muhammed
Kalpteniman. 0


İşte Evliya Sohbeti
Ey Aziz ve celil olan Allahtan yüz çevirenler.
Ey ona yabancı duranlar. Bana geliniz Ta ki O'nunla aranızı bulayım.
Sizin hakınızda O'ndan istekte bulunayım. Sizin için O'ndan güven ve teminat alayım.
O'nun huzurunda yalvarıp yakarayım. Ta ki üzerinizdeki haklarını size helal etsin. Allahım bizi bize dönder.
Bizi kapında durdur. Allahım bizi senin için,sende ve seninle eyle. Bizi sana hizmetle bahtiyar eyle.
Almamız da vermemiz de yanlız senin rızan için olsun. İçimizi senden başkasına mekan olmaktan temizle.
Bizi nehyettiğin yerlerde bizi gösterme.
Emrettiğin yerlerde bizi bize kaybettirme Zahirimizi sana masiyetten, batinimizi de sana şirkten koru.
Bizi nefslerimizin elinden al kurtar sana ulaştır.
Bütün fiil ve hareketlerimiz yanlız senin için olsun. Yalnız sana güvenelim sana dayanalım.
Senden başkasına asla güvenmeyelim dayanmayalım. Senden gafil olma bedbahtlığından bizi uyandır.
Bize sana taad ibadet münacat elbiseleri giydir.
Klplerimize ve özlerimize sana yakınlık zevkini tadtır.
Nasıl ki gök ile yer arasını ayırdı isen,günahlarla da öylece bizim aramızı ayır.
Bizi günahlardan uzak tut.
Nasıl ki gözün siyahı ile beyazını birbirine yakın etti isen aynen onu gibi bizi de sana kulluğa sana taate yakın et.
Günahlarla bizim aramızı aç.tıpkı sana masiyet bahsinde yusuf a.s. ile züleyhanın arasını açtığın gibi.
Ey oğul nefsinle cıhat hususunda sana yardım edenle arkadaş ol.
Onun sohbetini dinle, nefsinin azmasına sebep olacak alimin sohbetinden kaç.
Çünkü o senin nefsinin azmasına yardımcı olur.
Hakikat ehli ise, dünya için dünyalık için sohbet etmezler.
Onlar mümini ahiret için hazırlarlar h.z Allaha götürürler.
Allah onları sever onlar da Allahı severler..
H.z Allah c.c cümlemizi bu zümreden olmamızı nasip etsin İnşaALLAH.
Abdül kadir geylani Hz. 0


İtimad edene itimad edilir.
İslama girdikten sonra ilk şart itimat gelmektedi
Müslüman olan kişi,Her şeyi yoktan var eden H.z Allaha, gönderdiği
peygamberine, getirdiği kitaba itimat edip
kalpten iman ettiği takdirde Rahmet deryasına dalmıştır.
Fakat dille tasdik edip kalpten iman etmediği ve itimat etmediği takdirde,
Zahmet deryasına girmiştir.
Çünkü böylelerin yaptığı ibadetler gösterişten öteye geçmediği ve riya
bulaştığı için ahirette azaba müstehak olacaklardır.
Müslüman dini ile şereflenen kişi ne yapıp yapmalı kalpten imana
kavuşmak için çareler aramalıdır.
Öyle ismi müslüman kişilere rasladım ki,
Yahu yıllardır kitap okuyorum imam hatip okulunu bitirdim fakat gerçek
imana kavuşamadım bunun çaresi nedir diye sormuşlardı.
Emekli imam tanırım diyor ki yıllardır cami imamlığı yaptım
emekli olunca namazı bıraktım.
Meğer ben cemaat sebebi ile namaz kılıyormuşum demişti.
O zata şöyle demiştim.
Sen yıllardır riya yapmışsın geçmişte kıldığın namazlarına tevbe et
ve kazalarını kıl eğer bu halde vefat edersen ahirette zahmet görürsün.
Bir düşünelim her şeyin özünü bilen hazreti Allah var öz ne demek
senin içinden geçenleri kalbinde olanları düşüncelerini hepsini biliyor.
Senin imanın sahteyse kalpten değilse yapılan bütün ameller kabahat oluyor.
Fakat kalpten iman eden itimat eden öyle mi.
Böyle kullara h.z Allah c.c hazinesini açar onu bu dünyada ve ahirette cennet
yaşatır.
İlle itimat ille itimat.
Bir zamanlar padişahın biri ayvaz isminde kendisine sadakatla bağlı bir fakiri
sevmiş sarayına almış kısa bir denemeden sonra onu hazinedar yapmış.
Bir müddet sonra bu kişiyi çekemeyenler onun açığını aramaya başlamışlar.
Nihayet takibe başlamışlar.
Görmüşler ki bu şahıs sarayda herkes çekildiği zaman Hazine dairesine giriyor
bir müdde kalıyor ve çıkıyor.
Vakit geçirmeden padişaha bu durumu bildirmişler.
Padişah hiç inanmamış fakat şüpheden de kurtulamamış.
Emretmiş hazine dairesinin duvarına içersini görecek şekilde delik açtırmış.
Gece herkesin çekildiği uykuya daldığı bir anda padişah harekete geçiyor duvarda
açtırdığı delikten gözetlemeye başlıyor.
Çok geçmeden ayvaz gelir hazine dairesini açar içeriye girer bir sandığı açar içinden
eskiden giydiği eski yamalı elbiseleri çıkarır giyer aynanın karşısına geçer ve şöyle der.
Ey ayvaz bak eskiden neler giyiyordun bunları unutma giydiğin ipekli fistanlar seni
şımartmasın garipleri hor görüp aşağılamayasın geçmişini unutma tamam mı diye kendi
kendini öğütler. Bu duruma şahit olan padişahın gözleri yaşarır vakit geçirmeden
hazine dairesine girer ve ayvazın boynuna sarılır şöyle der.
Ayvaz bu zamana kadar sarayımın haznedarıydın şimdi ise gönlümün haznedarısın.
Biz kullar da h.z. Allaha itimat edersek onun itimadını kazanırsak o da bize sevgi
ve muhabbet hazinesini açar bize dünyada da ahirette de azap etmez.
H.z Allah c.c cümlemizi kalpten iman edenlerden itimat edenlerden olmamızı
nasip etsin inşaAllah.

Üzgün dede Kalpteniman
--------------------
Euzübillahimineşşeytanirracim
Bismillahirrahmanerrahim
HER KİM RABBİNİN MAKAMINDAN KORKMUŞ VE NEFSİNİ ŞEHEVATTAN ALIKOYMUŞSA
MUHAKKAK CENNET ONUN VARACAĞI YERDİR.
(Nazirat Süresi 40-41) 0


İyiliğe Çağıran Topluluk
Hazreti ALLAH Celle Celalühu Ayeti kermesinde buyuruyor ki,
Sizden iyiliğe çağıran güzel şeyleri emreden kötü şeylerden sakındıran bir topluluk oluşsun. İşte gerçek kurtuluşa erenler onlardır. (Ali imran;104.ayet)
Hayatım böyle bir topluluğu aramakla geçti. Hz. ALLAH’a şükür o güzel insanlar ile tanışmayı buluşmayı nasip etti toplulukta edindiğim bilgileri, Hz. ALLAH’ın verdiği azim ile sayfalara döktüm gayem vefat ettiğimde evlatlarıma nasihat olarak kalsın. Bu içimden gelerek yazdığım yazıların okunması benim ölümümü beklememeliydi.
Bunların neşredilmesi ve okunması gerekiyordu. İşte tam bu aleti ruhiye içinde iken, internette ki siteler aklıma geldi fakat bu yaşlı halim ile kendimi bilgisayarın başında oturmaya hiç yakıştırmamıştım. Ayrıca bu işleri yapmak içinde bilgi sahibi olmak gerekiyordu.
Biz ise bu işlerden hiç anlamıyorduk. Ancak çocuklarım ilgileniyorlar onlardan görüyordum.
Onlara danıştım tabii ki neden olmasın biz yardımcı oluruz dediler. O günün gecesi yatağıma yatarken Ya Rabbi ne güzel olur yazılar internet sitesinde okunsa bana duyurduğun bana yaşattığın halleri ve senin emirlerin duyursam ben de senin rızanı alsam Ya Rabbi. Bu işlerinden hiç anlamıyorum, diye kalbimden geçirdim.
O gece mana Âleminde görüyorum, bir kişinin gözlerini temizliyorlar ve o kişiye dikkat ettiğim zaman kendim olduğunu görüyorum.
Uyandığım zaman rüyayı tabir ediyorum ve anlıyorum ki, Hz. ALLAH(c.c) bu işler için gözlerimi açtı. Bu işler için evvela bir bilgisayar gerekiyordu. Bu cihazların ticaretini yapan çok sevdiğim bir dostum vardı ona gittim durumu anlattım. Kalktı dükkânında bulunanların en hızlısı olan bilgisayarı getirdi önüme koydu ve sen böyle hayırlı bir işe kalkmışsın ben sana bunu hediye ediyorum dua et yeter dedi.
Bu durumu da görünce Hz. ALLAH’ın bu işe destek olduğunu iyice anlamıştım. Tam bu coşkuyu yaşarken Telekom’dan mektup geldi yazıda diyordu ki, Siz bizim çok eski müşterimizsiniz size en ucuz tarifeden internet bağlayabiliriz. Ve internet bağlandı bize site aramak kaldı.

Netice olarak bizde; İnsanları iyiliğe çağıran İslami forum sitelerinde siz muhterem kardeşlerim ile tanışmış oldum.
Gönlümden gelen sesleri sizlere yazıyorum.
İlk başladığımda biraz yazı ve imla hatalarım oldu şimdi de oluyor İnşaALLAH daha ileride bu hataları da düzeltiriz. Kusurlar örtmek ile yok olur. Sizde bizim bazı kusurlarımızı örtüverin.
Kendim işçi emeklisiyim hayatımızın bu son demlerinde hayırlı çalışma olarak bu işi seçtik Hz. ALLAH’ta nasip etti. İnşaALLAH böyle hayırlı işler ile hayatımızı sürdürür böylece Ahirete göçeriz.
Gayemiz imanı zayıf olan kardeşlerimizin kalbinde iman nurunu harekete geçirmek kendi bilgimi de arttırmak.
Hz. ALLAH(c.c) yapmayı nasip ettiği bu ulvi çalışmayı kabul ve makbul eylesin İnşaALLAH.
Vel Hamdü Lillâhi Rabbil Âlemin.
ALLAHümme Salli Alâ Seyyidina Ve Nebiyyina Muhammedin Ve Alâ Ali Muhammed,
Kalpteniman. 0


KABAĞIN SAHİBİ VAR.
Vaktiyle bir dervis, nefsi ile mucadele etmeye karar verir.
Fakat iş yamalı bir hirka giymekle olmamaktadir.
Bundan sonra kendine reva görülen her türlü kem sözü, her türlü kötü davranışı hoş görmeye çalışacaktır.
Usüle uygun hareket eden dervis soluğu berberde alir.
Berberden kendisini traş etmesini ister..
Berber dervişin saçlarını kazımaya başlar. Dervis aynadan durumu izlemektedir.
Başının bir kısmı tamamen kazınmıştır.
Berber tam diğer tarafa usturayi vuracakken, yağız mi yağız, bıçkın mı bıçkın bir kabadayı girer içeri.
Dogruca dervisin yanina gider, basinin kazinmis kismina okkali bir tokat atar ve saklabanlik yaparak: Kalk 'len kabak, kalk da tıraşımızı olalım!" diye kükrer.
Dervişlik bu... Sövene dilsiz, vurana elsiz olmasi gerektir.
Kaideyi bozmaz dervis.
Hiç ses etmez, usulca kalkar yerinden.
Berber mahcup olur ama,korkmustur da. Sesini cikartamaz.
Kabadayı, dervişin kalktıgı koltuğa oturur, berber trasa baslar derviş kenarda bekler.
Traş sırasında da devamlı olarak dervişi asagılayıp alay etmeye devam eder;
Kabak aşagı, kabak yukarı.
Traş biter, kabadayı dükkandan çikar.
Henuz birkac metre gitmiştir ki,
gemden boşanmis bir at arabası yokustan asagı hızla üzerine gelerek kabadayıya carpar.
Kabadayı orada acılar içinde yerde yatmaktadır. Görenler çiğlığı basarlar.
Berber ise şaşkındır.
Bir bu kötü manzaraya, bir dervise bakar, gayri ihtiyari sorar: derviş beddua mı ettin ne ?
Dervis mahzun ve dusunceli bir sekilde cevap verir:
Vallahi asla gucenmedim ona.
Hatta hakkimi da helal etmistim...
kabağın bir sahibi var.
O" gücenmiş olmalı… 0


Kabir Evine Giden Yol
Fani olan dünya evinde baki değiliz. Ebedi olan ahiret evine gitmeye ve bilhassa elimizde mevcut olan bütün mal ve eşyadan sadece bir kefen kadarını alıp diğerlerini terk etmeye mahkûmuz. Kiralık evlerde oturan kiracıların ev taşırken bütün eşyalarını beraberinde götürüp sevdiği mallardan hiç bir şeyi bırakmıyacağı herkesçe bilindiği halde, her şeye muhtaç olan kabir evine gidenlerin sevgili eşyalarından kısmen olsun bir şey beraberinde götürmemeleri gerçekten hayret ve dehşet verici bir durumdur. Cenabı Fahri Kâinat (s.a.v) Efendimiz buyuruyor ki; “Hanginiz var ki varisinin malı ona malından daha sevgili olsun.” buyurdukları zaman Ashabı kiram radiyALLAH’u anhum “Ya Resulullah içimizde hiç kimse yoktur ki kendi malı başkasının malından sevimli olmasın.” dediler. Bunun üzerine (s.a.v) Efendimiz buyurdular ki; “önce gönderdiği kendisinin malıdır. Geriye bıraktığı varisinin malıdır. (Buhari)
Diğer hadisi şerifinde ise şöyle buyuruyor. Bir insan öldüğünde amel defteri kapanır. Yalnız sadaka-i cariyesi, ilmi bir eseri, kendisine dua eden hayırlı bir evladı olan kimsenin amel defteri kapanmaz.( Müslim)
Ah dünyaya dört elle sarılan her şeye sahip olma arzusunda olan biz kullar! Ne zaman uyanacağız kabirde mi? Hz. ALLAH(c.c) ölmeden evvel uyananlardan eylesin Amin.
Velhamdü Lillahi Rabbil Âlemin.
Kalpteniman. Üzgün dede 0


Kader Konusu
Hz. ALLAH(c.c).ayeti kerimesinde; O hanginizin daha güzel amel işleyeceğini imtihan etmek için ölümü ve hayatı yaratandır. (mülk/2) buyuruyor ve yarattığı bütün kullarına duyuruyor. Hz. ALLAH(c.c). Böyle buyurduğu için demek oluyor ki, her kul yapacağı her işte hürdür. Çünkü imtihan olacak kişi serbest olmalıdır ki yapacağı, doğru ve yanlışla kendini ispat edebilsin. Aksi takdirde sınavın kıymeti ve gayesi kalmaz. Buradaki en hassas nokta şudur ki kulun nefsiyle imtihan olmasıdır. Yani, arzu ve istekleri ile denenmeye tabi tutulmasıdır. Bu bir gerçektir ki her ferdin önünde bütün işlerin kapıları açıktır. Her nefsine uyan kişinin nefsi hangi işe yönelir ise ona o yolun kapısı açılır. Günaha yönelen günah işler, sevaba yönelen sevap işler. Fakat hangi işleri yaparsa Hz. ALLAH’ın izni ile yapmaktadır. Çünkü Her şey onun İmtihan takdiri ile olmaktadır. Düzenleyici o olduğuna göre her şey onun müsaadesi ile olmaktadır. Kulu istiyor o müsaade ediyor kulu nefsine uyuyor zina ediyor. O müsaade ediyor kulu nefsine uyuyor insanları katlediyor o müsaade ediyor. Mani olmaya kalksa imtihanın ne değeri kalır.
Yalnız şu var ki yine de ezeli ilmi ile hangi kulunun nefsine uyacağını hangi kulunun nefsine uymayacağını ezeli takdirinde biliyor. Yalnız mahşer gününde kulun mazeret bulamaması için kuluna karışmıyor. Konunun daha iyi anlaşılması için ilk yaratılışımız olan ruhlar Âlemine dönelim. Hz. ALLAH(c.c) ruhlarımızı yarattığı zaman bütün ruhlara sordu. Ben kimim, bütün ruhlar “Sen bizim Rabbimizsin .”dediler. Hz. ALLAH(c.c) buyurdu ki Sizleri dünyaya indireceğim. Bizi dünyaya indirmesindeki maksat ise, nefsimizle imtihan etmek ve bilmemiz içindir. Yoksa Hz. ALLAH’ın öğrenmesi için değildir. O ayeti kerimesinde buyuruyor ki;” Sözünüzü ister gizleyin, ister açığa vurun. Şüphesiz ki, ALLAH göğüslerin özünü bilendir. Yaratan bilmez olur mu hiç? O, Latiftir her şeyi bilendir. O her şeyden haberdardır. (mülk/ 13,14) Her şeyin özünü bilen, yarattığı kulunun yapacağı işlerin sonucunu bilmez mi? Kulunun günah işlemesini istemez, şeytana uyan kuluna ise karışmaz. Esasen yarattığı kullarının nefsine uyacak olanları da, nefsine uymayacak olanları da evvelden biliyordu. Bunun aksini düşünen dinden çıkar, kafir olur. Onun için Resulullah (s.a.v) Efendimiz, kader mevzunda, derine dalmamayı tavsiye etmişlerdir. Fazla ileriye gidilirse zındıklık husule getirir. Şeytan işini kadere havale etti. Yalvarma lüzumunu hissetmedi, kafir oldu. Âdem aleyhisselam ise hatayı kendinde nefsinde aradı. Tevbe, istiğfar etti. Mevla’da onu affetti. Kul bütün iyilikleri Hz. ALLAH’tan, yaptığı kötülükleri ise, kendi nefsinden bilecektir. Ayeti kerimede; Onlar ALLAH’ın öyle kullarıdır ki, çirkin bir günah işledikleri yahut nefislerine zulüm yaptıkları zaman ALLAH’ı hatırlayarak hemen günahlarının affedilmesini isterler. Günahları ise ALLAH’tan başka kim bağışlayabilir? Birde onlar işledikleri günah üzerinde bilip dururken ısrar etmeyenlerdir.(Ali İmran/135)
Lütfen bu mevzuda fazla derine dalmayalım. Akıl dengemiz bozulmasın. Bilgisayar misali beynimize
Virüsler dolmasın. Kalbimize ve aklımıza sahip çıkalım. Sapıtanlar böyle sapıtıyor. Ondan sonra şeytanın askeri oluyor ve başkalarının da imandan kopmasına vesile oluyorlar. Diyeceksiniz ki herkes layık olduğu yere gidecektir.
Hz. ALLAH(c.c).cümlemizin akıbetini hayırlı etsin. Zatına kul, Habibine ümmet etsin.
Vel Hamdü Lillahi Rabbil Âlemin.
ALLAHümme Salli Ala Seyyidina Ve Nebiyyina Muhammedin Ve Ala Ali Muhammed.
Kalpteniman. 0


Kadir mısıroğlun yanlış tesbitlerine cevap.
Kurtuluş yavrum;
Kadir mısıroğlunun wideoya yaptığı bu hakaret konuşmaya geçtiğimiz yaz hakikat dergisiyle
ona cevap verdik sen üzülme.
Aylar önce cevabını aldı o kendini alim görüyor fakat batin
ilminden bihaberdir ki muhterem ömer öngüt efendiyi yanlış görüyor.
kendisi zahirden bakıyor kafa gözü ile görüyor, kafa kulağı ile duyuyor.
h.z Allahın nuru ile nurlanmış veli ise kalp gözü ile görüyor, kalp kulağı ile duyuyor.
Kadir mısıroğlunda da bu yok gördüğünü duyduğunu söylüyor hadisenin özünü bilmediği için doğru zannettiğini söylüyor.
Sana daha evvel yazdım ben yirmi üç senedir mübarek zatı muhterem ile beraberdim
çok gerçekler gördüm O mübarek zatın fethullah hocanın durumunu bize açıklarken
kafamız tam olarak almamıştı. Bir gün yanında oturuyordum şöyle anlattı:
Bu gece murakabaya daldım Fethullahı düşünürken gözlerimin önüne haç görüntüsü
geldi bildiğiniz put şekliydi. Onun bu sözleri bize çok tuhaf gelmişti çünkü nur cemaatını
Efendi hazretleri seviyordu talebelerini teeccüde kaldırıyor diye onu övüyordu.
O bu hadiseyi anlattığı ikibin yılları civarında ise fethullah hoca tükiyede aktif çalışma içindeydi başka dinlerle işi yoktu islâm dinimize sımsıkı bağlıydı.
Vaktaki yahudi ve hıristiyanlarla toplantılara katıldı Efendi hazretleri gadaplandı ona
seni dergiye basacağım sen dinden çıktın dedi, fethullah hocadan özür geldi ve Efendi
hazretleri basım evine, aman diyene kılıç çekilmez basmayın derken ben yanındaydım.
Ne zaman ki sözünde durmadı Nurcular narcı oldu diye kitaplara ve dergilere konu oldu. Biz cemaat olarak inandık fakat halkın anlaması çok zor bir meseleydi.
Çok tenkitlere hakaretlere uğradık konuyu kabullenemeyen birçok kardeşimiz bizi
terketti.
Hatta kadir mısıroğlu o zamanlar fethullah hocaya hakaret ediyor diyeEfendi hazretlerine hakaret üzerine hakaret yağdırıyordu.
Şimdi ise karşı çıktığı cahil dediği Muhterem Ömer öngüt Efendi hazretlerinin tenkid ettiği fikirlerini tasdik ediyor, gördümü hem kendisi hem peşinden gidenler kimin cahil olduğunu ?
Vidyoda sallayıp atıp tutuyor ona kâfir diyor buna kâfir diyor diye,
Sebeplerini neden anlatmıyor anlatsana, kendi anlamadı ki neyi anlatsın.
Rahmetli erbakan refah partisinden olmayanlar patates dinindendir deyince ona sen din mi kurdun birtek din var İnneddine indallahül islâm sen dinden çıktın dedi.
Süleymancıların lideri kemal kaçar Faiz alınabilir dedi ona da sen dinden çıktın dedi. Rahmetli Cemalettin Kaplan almanyada türkiyenin aleyhinde çalışmalar yapıyordu kendini halife tayin etti onu da sapıklıkla itham etti.
O devrin diyanet başkanı nuri yılmaz dini nikah şart değil dedi ona de sen saptın dedi.
Kendisi veli gelmiyecek demedi İrşad memuru hakkı çekinmeden savunan veli gelmiyecek mehdiyi bekleyin diye beyanları bıraktı ahirete göçtü.
Kendisini karalayan derin Devlet adamıdır diye dava açan fethullah gurubunu sizi h.z Allaha havale ediyorum dedi samanyolu televizyonuna da size tazminat davası açmıyacağım Yalnız mahkeme kararını televizyonunuzda yayınlayacaksınız dedi ve yayınlattı sitemizde var.
Biz de ona bu yakıştırmaları yapan aşağılayıp yanındakileri güldüren cahil kadir
mısıroğlunu h.z Allaha havale ediyoruz neye lâyıksa karşılığını bulsun İnşaAllah.
Fethullah gurubu buldu çünkü!!!
Kalpteniman.
Üzgün dede. 0


Kafirlerin Rahat Yaşamları
Bismillahirrahmanirrahim
VALLAH’ü bima teğmelüne basir.
ALLAH yaptıklarınızı görmektedir. (Ali imran/156)
Diğer bir Ayeti kerimede ise,
La, yegurunneke tekallübüllezine keferu fil biladi.
İnkar edenlerin refah içinde diyar, diyar dolaşmaları sakın seni aldatmasın.(Ali imran/196)
Sakın kendilerini denemek için Dünya Hayatının süsü olarak geçimlikler verdiğimiz kimselere gözlerini dikme, Rabbinin rızkı hem daha hayırlı hem daha süreklidir. (Taha/131)
Hz. ALLAH(c.c) yukarıda geçen ayeti kerimlerle kafirlerin rahat yaşamalarının imanlı kullarını şaşırtmaması için uyarıyor. Kafirlerin rahat yaşamaları bitmeye mahkum olan dünya için olduğundan önemsiz olduğunu, önemli olan ölümsüz ahiret hayatındaki cennet rızıkları olduğunu, mümin kullarının dikkatini bu çok önemli olan hususa çekmektedir.
Diğer Ayeti kerimede ise,
İnkar edeni de az bir müddet geçindiririm buyuruyor. (Bakara /150)
Az bir müddetten maksat hepimizin bildiği gibi dünya hayatı geçip giden bir zaman olduğundan önemsiz oluyor. Ancak, Ahiretin tükenmeyen nimetlerini kazanmak için verilen bir fırsat olduğu içinde çok önemlidir.
Diğer bir Ayeti kerimede ise
3. Rabbinizden mağfiret dileyiniz ve O’na tevbe ediniz ki, belli bir süreye kadar sizi güzelce geçindirsin ve her fazilet sahibine faziletinin karşılığını versin.(Hud/3)
Mümin bir kulun da rahat bir yaşam sürmesi yine Hz. ALLAH’a sığınarak bol tevbe etmesi ile mümkün olabileceğini bu ayeti kerimeden anlamış oluyoruz.
Tevbe ettiği halde sıkıntıdan kurtulamayanlar ise, tevbenin şartlarını yerine getiremeyenlerdir. Tevbenin en önemli şartı kalpten gelen bir sığınma ve gözyaşı ile yapılan tevbedir. Yalnız dil ile yapılan tevbenin hiç bir faydası yoktur. Gözyaşı ise pişmanlık duymaktır. Hal tevbesidir. En tesirlisi de bu tevbedir. Kendini bu hale getiren samimi kul istediği hayırlı şeylerin bir zaman sonra gerçekleştiğini gözleri ile görecektir. Deneyiniz...
Kula rahmet kapısı açıldığı zaman ise Rabbisinden isteyeceği en önemli şey Rabbisinin rızası olmalıdır. Ondan bu ikramı aldığı zaman ise her şeye sahip olmuş olur.
Hz. Musa Aleyhisselam bir münacatında. “Rabbim bana nasihat et. “dedi.
Hz ALLAH’ta ona, “sana benden beni istemeni tavsiye ederim.” Buyurdu.
Hz. Musa, bu suali Hz. ALLAH’a dört kere tekrar etti ve her defasında aynı cevabı aldı.” SANA BENDEN BENİ İSTEMENİ TAVSİYE EDERİM. “
Akıllı o kimsedir ki. Hz. ALLAH’tan, Hz. ALLAH’ın sevgisini ister. Birde şu var ki, kafirlerin lüks içinde yaşamaları bizi etkilemesin. Rahman olan Hz. ALLAH mümin kafir demeden rızıklandırıyor. Müminlere ise, Rahim ismi şerifi ile tecelli ederek bitmeyen nimetler hazırlamıştır.
Hz. ALLAH cümlemizi onun yüce rızasını ve sonsuz nimetlerini kazanan kullarından eylesin. Amin.
Vel Hamdü Lillahi Rabbil Âlemin.
ALLAHümme Salli Ala Seyyidina Ve Nebiyyina Muhammedin Ve Ala Ali Seyyidina Muhammed.
Yalnız Hz. ALLAH için çalış.
Nefsin için çalışma ki karşılığını göresin...
Kalpteniman." 0


Kainatın Altı Günde Yaratılması
KÂİNATIN ALTI GÜNDE YARATILMASININ ESRARI.
Kâinatın yaratılışının altı günde olduğunu Yüce ALLAH Kur’an-ı Kerimde açıkça ifade etmektedir.
Peki, sizce burada bir işaret yok mudur? '' ALLAH gökleri ve yeri yarattı '' diyede bize tebliğ edemez miydi?
Böyle olsaydı imanımızda bir eksiklik mi olacaktı? Neden '' ALLAH gökleri ve yeri altı günde yarattı '' diyerek yaradılışı neden bir zamana bağlama ve bir taahhüde gerek duydu acaba?
Amaç kendini övmek olsaydı yeri ve göğü göz açıp kapayıncaya kadar yarattı demez miydi, yoksa ALLAH bundan aciz miydi?
Yoksa düşünen akıl sahipleri için bir işaret mi verdi?
Kur’an-ı Kerimde insanın yaratılışına dair 6 ayet, niteliksiz çamurdan yaratıldığına ait 6 ayet, bu çamurun niteliklerine dair de 6 ayet vardır. Elbette bu büyük hikmetleri ve sırları içinde saklamaktadır.
İnsanın ilk yaratılışı altı safhada olduğu gibi, anne karnında yaratılışı da altı safhada cereyan etmektedir. Ayrıca insan psikolojik ve ruhsal olarak da altı temel karaktere ayrılmaktadır. Tabi ki Âlemlerin yüzü suyu hürmetine yaratıldığı ve ilk yaratılanın Nur-i Muhammedîye olduğu İnsan-ı Kamil ve Hakk'ın yeryüzündeki halifesi sevgili Peygamberimizin zahirinde vukuu bulan olayların batınında bizlere bir delil ve ibret ve hikmet olması için ALLAH’ın yaratılıştaki mührü bulunacak.
Bu mühür altı da olabilir ama amaç mühür değil mührün sahibidir ve burada ki Hakk'ın tecellisidir.
Varlık ALLAH’ın tanınmasını sağlarken, mahlûkat içinde akıllı ve şuurlu olarak yaratılan insanın da görevi ALLAH’ı tanımaktır. ALLAH’ı iman ile tanıyarak yaratılış amacına hizmet eden insan ebedi saadeti kazanır. Yaratılışın gayesi ve amacı yaratıcıyı tanımaktır.
“Ben gizli bir hazine idim, bilinmek ve tanınmak istedim mahlûkatı yarattım”
ALLAH’ın hazineleri ise isimlerinde gizlidir. Çünkü mükemmel benzersiz gizli bir cemal kendi güzelliklerini aynada görmek ve güzelliğinin derecelerini şuurlu ve kendine âşık olanların gözleri ile de görünmek ve bilinmek ister.
Bu da kendisinin isim ve sıfatlarını görerek eserlerini bilen, anlayan ve öven, takdir edenlerin varlığını gerektirir. Yüce ALLAH da kâinatı yaratarak kendi hazinelerini ortaya çıkardı. İnsanı yaratarak bu eserlerin sahibi, yaratıcısını bilmek ve iman ile tanımak, ibadet ile itaat etmeyi gerekli kıldı.
Cenabı Hakkın bizlerin gerçekleri bilip anlamamız için, O' nu daha iyi tanıyabilmemiz ve yanlış şeylere sapmamamız için bizlere rehber olarak gönderdiği o yüce Kuran-ı Azimüşandan alacağız. Tabiki bütün emirleri, ilimleri, nurları ve bilgileri… O bizim en büyük kaynağımızdır ve yaratılmış bütün ilimlerin zabıt altına alındığı hikmet dolu olan, Hakk'ın büyük akıla emrettiği levhaya yazılmış hikmet dolu sözleridir. .
Cenab-ı ALLAH bizleri sadece namaz kılalım, oruç tutalım, zekat verip hacca gidelim diye yaratmış olsaydı Kuran 'a ve onca peygambere ne hacet vardı?
Hiç düşündünüz mü ilk inen ayet neden '' ALLAH’ın adı ile oku '' dur acaba? Maksat yat kalk namaz kıl olsaydı ilk inen ayet '' namazı kılın, zekatı verin. Rükû edenlerle birlikte siz de rükû edin. '' ayeti olması lazım değil miydi?
Buradaki hikmeti anlamak lazım. Sadece '' oku '' da denmemiştir dikkat ederseniz '' ALLAH’ın adı ile oku '' ALLAH’ı bilerek, tanıyarak, onun izni ile oku denmiştir.
Çünkü İnsan-ı Kamil Hakk'ın yeryüzündeki halifesi ise bizde ona yakışır bir şekilde halife olmak için gayret etmeliyiz ve O'nun biz Âdemoğluna ilk ayeti olan '' ALLAH’ın adı ile oku '' emrini es geçip diğerlerini yapmaya kalkarsak durumumuz ruhu olmayan vücuda benzer ve yaptıklarımız ezberden ve taklitçilikten öteye geçemez.
ALLAH görünmek ve bilinmek ister. Hazreti Ali keremellahü veçhe Efendimiz görmediğim varlığa inanmam derken eserleri ile görünen Hz. ALLAH’ı gördüğünü ifade etmek istemişti. Kişi de aynaya baktığı zaman sonsuz sanat eseri olan suretini gördüğü zaman bu harikulade yaratılmış bedenin ustasına âşık olur. O'na canı gönülden secde eder bilir ki bu bedeni yaratan ölümsüz bedeni de yaratmaya muktedirdir.
Bu da kendisinin isim ve sıfatlarını görerek eserlerini bilen, anlayan ve öven, takdir edenlerin varlığını gerektirir. Bu da yaratılanları araştırıp, olanları okuyup, öğrenip, düşünen, kalben O'na iman edip, ibadetini elinden geldiğince yapmaya çalışarak O'nu layıkı ile tanımaya, bilmeye çalışarak varlığının amacını ortaya koyan İnsan-i Kamil olmayı gerektirir. Yoksa 6 rakamının aritmetikte 7 den 8 den farkı yoktur, amaç 6 değil, Amaç zahiren bilinen ve görünen şeylerin ardındaki batınındaki ALLAH (c.c) bizlere hayretler içerisine düşüren hikmetlerini idrak edebilmektir. Yoksa kitabımızı içinde ne olduğunu anlamadan bilmeden bir roman gibi okumak değil. Onun için yeni intisap etmiş bir müride şeyhi kuran okutmaz. Sebebi imansız okuyacaktır. Mürşidi onun Ruhunu verdiği zikir dersleri ile diriltir imanı kemale erince kuranı eline verir şimdi oku der.
Doğrusunu ALLAH bilir.
Kalpteniman. 0


Kâinatın Sahibini Tanımalıyız
Kâinatın sahibini tanımak ona iman etmek onu yüceltmek her aklı başında olan insanların kesinlikle uyması gereken mecburi vazifesidir.
Bunu yapmayan dinsiz sayılır ve kafir sınıfına ayrılır.
Akıllı olan insan zekasını çalıştırdığı zaman peygamberlerin getirdiği kitaplardan haberdar olmasa, bile dünyayı döndüren, insanları hayvanları yürüten, bitki çeşitlerini büyüten, sonsuz kudret ve ilim sahibi bir idareci olan Hz. ALLAH'INI bilebilir bulabilir.

Bu çok zor değil, insan düşünse ki, dünyaya her gelen misafir olarak geliyor bir müddet sonra helalleşip ahiret yolculuğuna çıkıyor.
Kurulu sistem ise hiç şaşırmadan devam ediyor.
Gecenin ardından gündüzün gelmesi, ilkbaharı yaz ayının, yaz ayını, sonbahar, sonbahar ayını kış ayının takip edip gitmesi bu sistemi kuran birinin var olduğunun ispatı olmuş oluyor.
Büyük bir fabrika gören bir insan nasıl ki, Dünya menfaati için o tesisi kuran patronu arayıp soruyor ve irtibat kuruyorsa, aynı insan gözüyle gördüğü fevkalade yaratılan kâinat Fabrikasının Patronu olan, Hz. ALLAH(c.c) ile irtibata geçmiyor.
Manevi kör olan gözlerini açamıyor hâlbuki bilse ona verilen kalbi ile hissedebilir kalp gözü ile görebilir. Onun sırrı ise şudur.

Kalbimizde iki kapı vardır bir kapısı dahile ki melekût âlemine, diğer kapı ise harice yani beş hislere açılır.
Kalbin dış âlemle temasını sağlayan beş duyu organımız olan, gözlerimiz ile dünyayı görüp, ayaklarımız ile yürüyüp, ellerimiz ile tutarak, dilimiz ile tadarak, kulaklarımız ile duyarak, dünya ile temasa geçiyor.
İşte biz bu halde iken kalp kapımızın melekûta açılan kapısı kapalı kalıyor. Haliyle manevi durumumuz da zayıf oluyor. Gayp âlemimiz de kapalı kalıyor. Melekût âlemini görmek için kalbimizin dünyaya açılan kapısını kapatır, dünya tat ve lezzetlerini aklımızdan çıkarıp kalbimizi ahiret hayatına çevirir de sonsuz yaratıcımız olan Hz. ALLAH'IN sanat eserlerini düşünmeye başlarsak, bize melekût kapısı açılır gönlümüze iman dolmaya başlar.
Çünkü kalbin her iki âleme yönelip ikisini birlikte seyretmesi mümkün değil bir tarafı kapalı olduğu için aynada görüntü olduğu gibi.
Ancak kalpte ALLAH'IN sevgisinden başka şeyler olmadığı zaman gayp âlemi açılır.
İnsanların yanılgısı buradan başlıyor çünkü insanların çoğunluğu kalbin beş hisler olan kapısından dünyanın güzelliklerine dalmış, yeme, içme, giyme, gezme ile ömrünü geçiriyor.
Bu sebeple de gaybın esrarına muttali olamıyor ancak ibadet ve tat ile Hz. ALLAH’A yönelse yaratanın sevgisi kalbine dolsa, beş hislerin kapısını kapadığı mesafe kadar melekût kapısı da kendisine aralanır.
Fakat burada kendisine en büyük engel beş hisleri temsil eden nefsidir.
Onun yapısı toprak, su, hava, ateş olduğu için onu dünyaya açılan kapıdan almak çok zor mücadeleyi gerektirir.
Ancak kişinin Hz. ALLAH'a sığınması ve kendisinin azim ve gayreti ile mümkün olur.
Hz. ALLAH(c.c) Ayeti kerimesinde,
“Kulum bir kere hazmetti mi biz yolları açarız.” buyuruyor.
Bu ilahi vaat dünya nimetleri için de, ahiret nimetleri için de geçerlidir, burada kulun seçim yolu önemlidir. Kul seçimini dünya için yapıyor, azim ve gayretini o yöne kullanıyorsa tabidir ki, beş hisler olan dünya nimetlerinin kapısı ona açılacaktır.
Marifetname kitabının 142 inci sahifesinde bu konuyu daha güzel ifade eden açıklama var onu buraya almayı lüzumlu gördüm aynen şöyle,

Ey aziz, eylülle demişlerdir ki, eğer kalbini ilgilendiği fena şeylerden keser, nefsini kötü alışkanlıklardan men eder ve tam bir tevekkülle ALLAH’A teslim olup bütün işlerini ona havale edersen, başına gelen bazı sıkıntılara tahammül edip sabrın şerbetini içer, kazaya rıza gösterir, telaş ve heyecandan kaçınır, nefsin arzularına gem vurursan ki, bu çok güç bir iş, acı bir ilaç, ağır bir yük taşlı bir yoldur.

Fakat tariki müstakim olan dosdoğru bir yoldur, sonu saadet ve nimetlerle doludur.
Çok bilgili bir doktor düşünün suspusluktan kıvranan hastasını bir bardak su içmekten men ediyor veya ona öyle bir şurup içiriyor ki, acısından bütün vücudu titriyor ve içmekten tiksinti duyuyor.
Şimdi düşünün, doktorun hastasına bu muamelede bulunması düşmanlığından veya ona eziyet etmek isteyişinden mi, yoksa hastasını sıhhate kavuşturmak istemesinden mi, doktor biliyor ki, hasta arzu ettiği şeyleri yer veya içerse ölecek onun iyileşmesi şifası onları yememek yemiş ise kusturmak ve midesini boşaltmak ile mümkündür.
Onun için doktor hastasının lezzetini değil sıhhatini düşünür. Sabırlı olan hasta da doktora teslim olur her dediğini yaparsa sıhhatine kavuşacaktır.
İşte kullarına şefkatli ve rahim olan her hallerini bilen gani, âlim, kerim ve kuvvetli koruyucu cömert olan cenabı Hak senin nefsinin işine gelmeyen aç durup oruç tutmanı, haram yiyeceklerden uzak durmanı, vücudunu sarhoş eden içkilerden içmemeni emretmesi de belki seni şeytanın tuzaklarından kurtarmak, ölümsüz âlemdeki nimetlere kavuşman içindir.
Dilediğin kadar yiyecek içecek mal ve mülk vermemiş ise muhtaç olduğun şeylerden kısıntı yapmış ise, bil ki bunları senin düzelmen ve iyiliğin için yapmıştır inan ki sende bu emirleri yerine getirirsen, onun yanında aziz ve muhteremsin sana yüksek makam ikram edilecektir.
Seni veliler mertebesine çıkarmakta ve onlara verdiği nimetlerden sana da ihsan edecektir, yeter ki sen sabır ve şükret ta ki sabrın acıları içinde onun yüce sevgisinin huzurunu tadasın.
Nasihati yapılmış. ALLAH'IN selamı bize bu öğütleri bırakan velilerin ve cümle Muhammed ümmeti üzerine olsun.
Bu nasihatlerden anlaşılan mana şudur ki, Hz. ALLAH(c.c) sevdiği kuluna melekût kapısını açmak istediği zaman onun dünyaya olan sevgisini sıkıntılar vererek kırıyor soğutuyor ki ahiret kapısı olan melekût kapısına dönsün. Hz. ALLAH(c.c).cümlemize melekût kapısında gaybın sırlarını seyreden kullarından olmamızı nasip etsin.
Bir gün gelecek rabbimize kavuşacağız gitmezden önce hazırlık yapmalıyız.
Ayeti kerimesinde ahirette yeniden yaratılışımızı şöyle haber veriyor,

Artık kıyamet kopmuş. İsrafil tarafından birinci defa sura üfürülmüştür de ALLAH’ın dilediği Cebrail Azrail Mikail ve İsrafil müstesna olmak üzere göklerde kim var yerde kim varsa
Ölmüştür. Sonra sura tekrar ikinci defa üfürülmüştür. Bu defa kabirlerinden kalkmışlar bakınıp duruyorlar. Acaba kendilerine ne yapılacaktır. Mahşer yeri rabbinin nuru ile aydınlanmıştır.
Amel defterleri sağ ve sol ellere konmuş, peygamberler ve şahitler kullar arasında adaletle hüküm verilmektedir. Hem onlar asla zulüm görmezler ve kâfir ne iş yaptı ise karşılığı tamamen verilmiştir. ALLAH onların yaptıklarını en iyi bilendir.
Kâfir olanlar bölük bölük cehenneme sürülür nihayet oraya vardıklarında kapıları açılır. Bekçileri onlara şöyle derler size içinizden peygamber gelip de rabbinizin ayetlerini okumadı mı?
Sizi bu gününüze kavuşmakla korkutmadı mı? Onlar evet geldi fakat biz inanmamıştık derler onlara melekler tarafından şöyle denilir “Girin cehennemin kapılarından ebediyen kalmak
Üzere işte bu büyüklük taslıyanların yeri ne kötüdür.” Rablarına itaat edenler ise bölük bölük cennete gönderilir. Nihayet oraya varıp cennetin kapıları açılınca bekçileri şöyle derler:
“Selamet size tertemizsiniz artık ebedi olarak kalmak üzere girin oraya.”
Cennetlik olanlar şöyle derler: Hamd olsun o ALLAH’a ki, bize olan vaadini yerine getirdi ve bizi cennet yerine mirasçı kıldı. Cennette istediğimiz yere konuyoruz işte dünyada ALLAH için güzel amel yapanların mükâfatı ne güzel! Bir de melekleri görürsün ki, rablerini hamd ile tesbih ederek arşın etrafını kuşatmışlardır. O kimseler arasında adaletle hüküm verilmiştir de şöyle konuşmaktadırlar: Hamd âlemlerin rabbi olan ALLAH’adır. (zümer 68 den 75 e Kadar.)
SadakALLAH’ülazim.
Hz ALLAH cümlemizi cennetine aldığı kullarından etsin. Muhterem kardeşlerimiz, kalbimizin iki kapısı var demiştik, bir kapısı dünyaya, bir kapısı ahirete açılıyordu.
Bu durumda yapacağımız iş, kalbimizi dünyaya çevirdiğimizde helal ve haramlara dikkat eder, nefsimizi bu perhizlere alıştırırsak. Hz. ALLAH bize rahmet kapılarını açar. O’nun sevgisi kalbimizde bambaşka olur ve Ahiret kapısından bizlere nurlu ışıklar sızmaya, kalbimize nur dolmaya başlar.
Kesinlikle bilin ki, Hz. ALLAH(c.c) bu imkânı bütün kullarına tanımıştır çünkü O: “GAFURDUR RAHİMDİR.”
Mademki yaşıyoruz bizlere tanıdığı bu fırsatları değerlendirelim dünyada ve Ahirette huzurlu hayat yaşayalım.
Hz. ALLAH(c.c) cümlemizi görünen ve görünmeyen bütün tehlikelerden muhafaza etsin. Dünyada ve Ahirette selamet versin.
VELHAMDÜ LİLLAHİ RABBİL ÂLEMİN.
ALLAHümme Salli Alâ Seyyidina Ve Nebiyyina Muhammedîn Ve Alâ Ali Muhammed.
Kalpteniman. 0
Kainatın Sahibini Tanımalıyız Kâinatın Sahibini Tanımalıyız

Kâinatın Sahibini Tanımalıyız
Kâinatın sahibini tanımak ona iman etmek onu yüceltmek her aklı başında olan insanların kesinlikle uyması gereken mecburi vazifesidir.
Bunu yapmayan dinsiz sayılır ve kafir sınıfına ayrılır.
Akıllı olan insan zekasını çalıştırdığı zaman peygamberlerin getirdiği kitaplardan haberdar olmasa, bile dünyayı döndüren, insanları hayvanları yürüten, bitki çeşitlerini büyüten, sonsuz kudret ve ilim sahibi bir idareci olan Hz. ALLAH'INI bilebilir bulabilir.

Bu çok zor değil, insan düşünse ki, dünyaya her gelen misafir olarak geliyor bir müddet sonra helalleşip ahiret yolculuğuna çıkıyor.
Kurulu sistem ise hiç şaşırmadan devam ediyor.
Gecenin ardından gündüzün gelmesi, ilkbaharı yaz ayının, yaz ayını, sonbahar, sonbahar ayını kış ayının takip edip gitmesi bu sistemi kuran birinin var olduğunun ispatı olmuş oluyor.
Büyük bir fabrika gören bir insan nasıl ki, Dünya menfaati için o tesisi kuran patronu arayıp soruyor ve irtibat kuruyorsa, aynı insan gözüyle gördüğü fevkalade yaratılan kâinat Fabrikasının Patronu olan, Hz. ALLAH(c.c) ile irtibata geçmiyor.
Manevi kör olan gözlerini açamıyor hâlbuki bilse ona verilen kalbi ile hissedebilir kalp gözü ile görebilir. Onun sırrı ise şudur.

Kalbimizde iki kapı vardır bir kapısı dahile ki melekût âlemine, diğer kapı ise harice yani beş hislere açılır.
Kalbin dış âlemle temasını sağlayan beş duyu organımız olan, gözlerimiz ile dünyayı görüp, ayaklarımız ile yürüyüp, ellerimiz ile tutarak, dilimiz ile tadarak, kulaklarımız ile duyarak, dünya ile temasa geçiyor.
İşte biz bu halde iken kalp kapımızın melekûta açılan kapısı kapalı kalıyor. Haliyle manevi durumumuz da zayıf oluyor. Gayp âlemimiz de kapalı kalıyor. Melekût âlemini görmek için kalbimizin dünyaya açılan kapısını kapatır, dünya tat ve lezzetlerini aklımızdan çıkarıp kalbimizi ahiret hayatına çevirir de sonsuz yaratıcımız olan Hz. ALLAH'IN sanat eserlerini düşünmeye başlarsak, bize melekût kapısı açılır gönlümüze iman dolmaya başlar.
Çünkü kalbin her iki âleme yönelip ikisini birlikte seyretmesi mümkün değil bir tarafı kapalı olduğu için aynada görüntü olduğu gibi.
Ancak kalpte ALLAH'IN sevgisinden başka şeyler olmadığı zaman gayp âlemi açılır.
İnsanların yanılgısı buradan başlıyor çünkü insanların çoğunluğu kalbin beş hisler olan kapısından dünyanın güzelliklerine dalmış, yeme, içme, giyme, gezme ile ömrünü geçiriyor.
Bu sebeple de gaybın esrarına muttali olamıyor ancak ibadet ve tat ile Hz. ALLAH’A yönelse yaratanın sevgisi kalbine dolsa, beş hislerin kapısını kapadığı mesafe kadar melekût kapısı da kendisine aralanır.
Fakat burada kendisine en büyük engel beş hisleri temsil eden nefsidir.
Onun yapısı toprak, su, hava, ateş olduğu için onu dünyaya açılan kapıdan almak çok zor mücadeleyi gerektirir.
Ancak kişinin Hz. ALLAH'a sığınması ve kendisinin azim ve gayreti ile mümkün olur.
Hz. ALLAH(c.c) Ayeti kerimesinde,
“Kulum bir kere hazmetti mi biz yolları açarız.” buyuruyor.
Bu ilahi vaat dünya nimetleri için de, ahiret nimetleri için de geçerlidir, burada kulun seçim yolu önemlidir. Kul seçimini dünya için yapıyor, azim ve gayretini o yöne kullanıyorsa tabidir ki, beş hisler olan dünya nimetlerinin kapısı ona açılacaktır.
Marifetname kitabının 142 inci sahifesinde bu konuyu daha güzel ifade eden açıklama var onu buraya almayı lüzumlu gördüm aynen şöyle,

Ey aziz, eylülle demişlerdir ki, eğer kalbini ilgilendiği fena şeylerden keser, nefsini kötü alışkanlıklardan men eder ve tam bir tevekkülle ALLAH’A teslim olup bütün işlerini ona havale edersen, başına gelen bazı sıkıntılara tahammül edip sabrın şerbetini içer, kazaya rıza gösterir, telaş ve heyecandan kaçınır, nefsin arzularına gem vurursan ki, bu çok güç bir iş, acı bir ilaç, ağır bir yük taşlı bir yoldur.

Fakat tariki müstakim olan dosdoğru bir yoldur, sonu saadet ve nimetlerle doludur.
Çok bilgili bir doktor düşünün suspusluktan kıvranan hastasını bir bardak su içmekten men ediyor veya ona öyle bir şurup içiriyor ki, acısından bütün vücudu titriyor ve içmekten tiksinti duyuyor.
Şimdi düşünün, doktorun hastasına bu muamelede bulunması düşmanlığından veya ona eziyet etmek isteyişinden mi, yoksa hastasını sıhhate kavuşturmak istemesinden mi, doktor biliyor ki, hasta arzu ettiği şeyleri yer veya içerse ölecek onun iyileşmesi şifası onları yememek yemiş ise kusturmak ve midesini boşaltmak ile mümkündür.
Onun için doktor hastasının lezzetini değil sıhhatini düşünür. Sabırlı olan hasta da doktora teslim olur her dediğini yaparsa sıhhatine kavuşacaktır.
İşte kullarına şefkatli ve rahim olan her hallerini bilen gani, âlim, kerim ve kuvvetli koruyucu cömert olan cenabı Hak senin nefsinin işine gelmeyen aç durup oruç tutmanı, haram yiyeceklerden uzak durmanı, vücudunu sarhoş eden içkilerden içmemeni emretmesi de belki seni şeytanın tuzaklarından kurtarmak, ölümsüz âlemdeki nimetlere kavuşman içindir.
Dilediğin kadar yiyecek içecek mal ve mülk vermemiş ise muhtaç olduğun şeylerden kısıntı yapmış ise, bil ki bunları senin düzelmen ve iyiliğin için yapmıştır inan ki sende bu emirleri yerine getirirsen, onun yanında aziz ve muhteremsin sana yüksek makam ikram edilecektir.
Seni veliler mertebesine çıkarmakta ve onlara verdiği nimetlerden sana da ihsan edecektir, yeter ki sen sabır ve şükret ta ki sabrın acıları içinde onun yüce sevgisinin huzurunu tadasın.
Nasihati yapılmış. ALLAH'IN selamı bize bu öğütleri bırakan velilerin ve cümle Muhammed ümmeti üzerine olsun.
Bu nasihatlerden anlaşılan mana şudur ki, Hz. ALLAH(c.c) sevdiği kuluna melekût kapısını açmak istediği zaman onun dünyaya olan sevgisini sıkıntılar vererek kırıyor soğutuyor ki ahiret kapısı olan melekût kapısına dönsün. Hz. ALLAH(c.c).cümlemize melekût kapısında gaybın sırlarını seyreden kullarından olmamızı nasip etsin.
Bir gün gelecek rabbimize kavuşacağız gitmezden önce hazırlık yapmalıyız.
Ayeti kerimesinde ahirette yeniden yaratılışımızı şöyle haber veriyor,

Artık kıyamet kopmuş. İsrafil tarafından birinci defa sura üfürülmüştür de ALLAH’ın dilediği Cebrail Azrail Mikail ve İsrafil müstesna olmak üzere göklerde kim var yerde kim varsa
Ölmüştür. Sonra sura tekrar ikinci defa üfürülmüştür. Bu defa kabirlerinden kalkmışlar bakınıp duruyorlar. Acaba kendilerine ne yapılacaktır. Mahşer yeri rabbinin nuru ile aydınlanmıştır.
Amel defterleri sağ ve sol ellere konmuş, peygamberler ve şahitler kullar arasında adaletle hüküm verilmektedir. Hem onlar asla zulüm görmezler ve kâfir ne iş yaptı ise karşılığı tamamen verilmiştir. ALLAH onların yaptıklarını en iyi bilendir.
Kâfir olanlar bölük bölük cehenneme sürülür nihayet oraya vardıklarında kapıları açılır. Bekçileri onlara şöyle derler size içinizden peygamber gelip de rabbinizin ayetlerini okumadı mı?
Sizi bu gününüze kavuşmakla korkutmadı mı? Onlar evet geldi fakat biz inanmamıştık derler onlara melekler tarafından şöyle denilir “Girin cehennemin kapılarından ebediyen kalmak
Üzere işte bu büyüklük taslıyanların yeri ne kötüdür.” Rablarına itaat edenler ise bölük bölük cennete gönderilir. Nihayet oraya varıp cennetin kapıları açılınca bekçileri şöyle derler:
“Selamet size tertemizsiniz artık ebedi olarak kalmak üzere girin oraya.”
Cennetlik olanlar şöyle derler: Hamd olsun o ALLAH’a ki, bize olan vaadini yerine getirdi ve bizi cennet yerine mirasçı kıldı. Cennette istediğimiz yere konuyoruz işte dünyada ALLAH için güzel amel yapanların mükâfatı ne güzel! Bir de melekleri görürsün ki, rablerini hamd ile tesbih ederek arşın etrafını kuşatmışlardır. O kimseler arasında adaletle hüküm verilmiştir de şöyle konuşmaktadırlar: Hamd âlemlerin rabbi olan ALLAH’adır. (zümer 68 den 75 e Kadar.)
SadakALLAH’ülazim.
Hz ALLAH cümlemizi cennetine aldığı kullarından etsin. Muhterem kardeşlerimiz, kalbimizin iki kapısı var demiştik, bir kapısı dünyaya, bir kapısı ahirete açılıyordu.
Bu durumda yapacağımız iş, kalbimizi dünyaya çevirdiğimizde helal ve haramlara dikkat eder, nefsimizi bu perhizlere alıştırırsak. Hz. ALLAH bize rahmet kapılarını açar. O’nun sevgisi kalbimizde bambaşka olur ve Ahiret kapısından bizlere nurlu ışıklar sızmaya, kalbimize nur dolmaya başlar.
Kesinlikle bilin ki, Hz. ALLAH(c.c) bu imkânı bütün kullarına tanımıştır çünkü O: “GAFURDUR RAHİMDİR.”
Mademki yaşıyoruz bizlere tanıdığı bu fırsatları değerlendirelim dünyada ve Ahirette huzurlu hayat yaşayalım.
Hz. ALLAH(c.c) cümlemizi görünen ve görünmeyen bütün tehlikelerden muhafaza etsin. Dünyada ve Ahirette selamet versin.
VELHAMDÜ LİLLAHİ RABBİL ÂLEMİN.
ALLAHümme Salli Alâ Seyyidina Ve Nebiyyina Muhammedîn Ve Alâ Ali Muhammed.
Kalpteniman. 0


Kalbe virüs dolarsa
VİRÜS KALBE DOLARSA
İnsanın gönlü nerede ise o oradadır neyi beğendi ise o onunladır.
Gönül telefon hattı kime bağlı ise o hattaki kişi ile bağlantı halinde olur.
Ve o kişi avizeden akseden sesten başkasına kulak verip duyamaz duysa da aklına dolduramaz.
Kalp ise öyle bir ilahi kutu ki, içindeki çıkmadan başkası giremez.
Onun için bizler kalplerimize çok dikkat etmeliyiz kalbimizdeki imanımızı zedeliyecek fikir ve düşünceleri kalbimize sokmamalı, kalbimizi öldürmemeliyiz.
Kalp ise zararlı fikir ve düşüncelerle dolduğu zaman artık onu boşaltmak ve hayırlı bilgileri doldurmak çok zorlaşır.
Ancak H.z. Allahın yardımı ile kurtulur.
H.Z. Allah c.c.ise ayeti kerimesinde,,
Allah yaptıklarınızı görmektedir. ali imran 156. buyuruyor.
Bu bir ilahi emirdir ve kullarına teminattır ve çok büyük bir fırsattır.
Biz kulları ise en büyük hazinelerden biri olan kalbimizin şeytanın ektiği nifak tohumlarını def etmesi için ona samimi şekide sığınmıyoruz ki kalbimizi virüs misali pisliklerden temizlesin.
Nasıl ki, bilğisayarı virüsler sardığı zaman proğram karışıyor. İnsanın kalbini de dengesiz fikirler sardığı zaman yanlış düşünceler fikirler üretilmeye başlar ve hatalar ile ömür sürer.
Çünkü aklını kullanamadı kalbini şeytana mesken etti.
Bu durumda olan insana ne anlatırsan anlat hiç bir şey duyuramazsın çünkü, bilgisayar misali kalp ve ona bağlı olan beyin proğramında karışıklık var.
Bu durumda yapılacak iş kalbi ve beyni yaratan h.z. Allaha sığınıp kalp hattını ona bağlayıp onunla olmaktır Çünkü hakiki Mürşid h.z. Allahtır.
Ayeti kerimede,,
Yoksa bizim kendilerinin sırlarını ve gizli konuşmalarını işitmediğimizi mi sanıyorlar Hayır işitiriz ve yanlarında bulunan elçilerim de her yaptıklarını yazmaktadır. zuhruf 80.
Hatırıma gençliğimde yaşadığım bir olayı hatırladım bu mevzuya uyuyor diye yazıyorum. sene 1965 yılları idi,
İskenderun da çalışıyordum Ramazan ayı yaşım ise
yirmi altı civarında idi.
Aylardan da temmuz veya ağutos ayları sıcak ortalığı kavuruyor işimiz icabı açık havada çalışıyoruz birkaç arkadaş haricinde çoğu iş arkadaşlar oruç tutmuyordu.
Hele içlerinde biri vardı ki, tutmadığı halde tutanlara saygısızlık yapıyor rahatsız ediyordu biz ise h.z. Allaha sığınır sabır ediyorduk.
Bir gün, elinde bir bardak ayran hem içiyor hem bizler ile alay ediyordu.
Adam tekin biri değildi küfür yememek için susuyorduk. Nihayet bir arkadaş dayanamadı yeter ulan Allahtan korkmuyorsan kuldan utan be deyince, ben senin Allahını kitabını diyerek bastı küfürü. hepimiz şaşkın şekilde birbirimize baka kaldık.

İşte tam o anda içimden bir sesle, Hey Yüce Allahım, Her şeyi görüyor her şeyi duyuyorum buyuruyorsun bu insan bu mübarek ramazan günü zatına küfür ediyor ve bizim Huzurumuzu bozuyor sustur şunu be Allahım dedim.
Ve çalışama devam ettim.

İki üç saat sonra paydos oldu iş yerinden ayrılırken önümüzü kesen bir su akıntısı vardı her gelip geçerken onun üstünden atlıyorduk yine atlıyorduk.
Sıra o iğrenç küfürü yapan kişiye geldi hoplayıp atlar atlamaz odunun kırıldığı zaman çıkardığı sese benzeyen ses duyduk ardından da acı bir feryat başladı.

Çünkü ayak bilekten kırılmıştı. hepimiz şaşkın haldeydik çünkü kaç aylardır o akıntıdan hoplayıp geçtik kimseye bir şey olmadı.
Bu basit yerden atlamakla ayağın kırılmasına her kez gibi ben de şaşırmıştım.
Ancak arkadaşların böyle basit bir yerden atlamakla ayak kırılırmı dediklerinde, kendi kendime, sen ne demiştin,
Ey Allahım her şeyi duyuyor her şeyi görüyorum buyuruyorsun bu ise zatına küfrediyor sustur şunu dedin ya, h.z Allah karşılık verdi anlamıyormusun dedim.
Ve h.z. Allahın her şeyi gördüğüne herşeyi duyduğuna imanıma iman katıldı.
Anlatmak istediğim kalp hattı çok önemli. h.z. Allah c.c. kalplerimizi yanlış fikir ve düşüncelerden temizlesin zatının muhabbeti ile doldursun amin.
Velhamdü lillahi Rabbil alemin.
Allahümme salli ala seyyidina ve nebiyyina Muhammedin ve ala Ali Muhammed.
kalpteniman. 0


Kalp Gözü Kör Doktorlar Kalp Gözü Kör Doktorlar
Medyada boy gösteren zahiri ilim sahibi doktorlar elleri ile tuttukları gözleri ile gördüklerinden başka hiç bir varlığa inanmıyorlar. Bedenin etinde kemiğinde sinir sisteminde kalan, onları idare edeni bilmeyen "Manevi kör olan zahiri doktorlar!"
Bu akılda olan kendini alim zanneden bu fasık doktorların daha ileri gidenleri meleklere, cinlere de inanmazlar. Yiyip içip göbeğini büyüten, kafa gözü gören, kalp gözü ise kör olan zahiri doktorların batıni ilim sahibi doktorlardan ders almaları gerekmektedir.

Gayeleri dünya nimetleri olan bu alimlerin Hz. ALLAH’a kalpten imanları olmadığı için bu çalışma onların işine gelmez. Çünkü Ruhun güç bulması nefsin istediklerini vermemekle olduğundan nefsini ilah edinen bu insanlar pek tabidir ki nefslerinin emri ile hareket edecek. Ruha savaş açan nefslerinin emrinde hareket edeceklerdir. Şeytan onları zahiri ilimleri ile hapsettiği için gayb Âleminin düşmanı olacaklar gaybi ilimlerden mahrum olacaklardır. Kendisinin yaşamadığı hadiseleri yaşayanları ruh hastası olarak nitelendirecek aklınca onları tedavi etmeye kalkacak. Yapacağı telkinlerle nefsi zayıf ruhu tekâmül etmiş kişilerin nefslerini kuvvetlendirerek onların manevi kuvvetlerini katledeceklerdir. Bu halleri ile bu çalışmaları ile şeytana hizmet etmekte onun askeri olmaktadırlar. Onları tedavi ettiğini zannederler. Hasta olarak gördüğü kişilerin nefslerini kuvvetlendirerek onları manevi boyuttan koparırlar. Kendileri gibi manevi hasta yaptıklarını da bilmezler.
Ey bu ilimden mahrum olan zahiri doktorlar sonunuz gelmeden gaybın incisi olan gözle göremediğiniz fakat varlığına inandığınız nefesiniz bitmeden, gayba gitmeden gelin gaybtan gelen işaretlerin araştırmasını yapın. Fakat bu iş sizin için çok zor. Nefsiniz bedeninizin her noktasında iş başında, manevi gücünüz ise onun baskısı altında ezilmiş pres olmuş. Şeytanınız ise sizi kendinize o kadar beğendirmiş ki kendinizden başkasını cahil kendinizi alim görmektesiniz.
Böyle yapacağınıza manevi terbiye altına girseniz Hz. ALLAH’a kulluk yapsanız, alnınızı günde beş defa secdeye koysanız, gece ibadetleri ile Hz. ALLAH ile baş başa olsanız göremediğiniz Hz. ALLAH’ın işaretlerini alsanız kalp gözünüz açılır. Fakat diyorum ya çok zor. İçinden gelen eneniz nefsiniz buna karşı geliyor ve size diyor ki; ”Sen her şeyi biliyorsun, ötekiler hiç bir şey bilmiyor.”
Bir de medyumların sapkın işleri sizlere sermaye oluyor. Meleklerin ve cinnilerin kuvvetini birbirine karıştırıyorsunuz. Bu hadiseleri anlatarak saf kalpli Müslümanların akıllarını allak bullak ediyorsunuz.
Hadisi şerifte:
“Zikrullah, kalplerin şifasıdır.” buyrulduğuna göre kim Hz. ALLAH’ın zikri ile iştigal ediyorsa onun kalbi şifaya kavuşur, kuvvet bulur. Hz. ALLAH’a imanı artar.
Ayeti kerimede ise:
“Zikrullah elbette en büyük ibadettir.” buyrulduğuna göre:
Kim Hz. ALLAH’ı çok anarsa o kişi ibadetin en güzelini yapıyor demektir.
Siz ey manevi körler Hz. ALLAH’ın zikrinden mahrum olduğunuz müddetçe kalp körlüğünden kurtulamazsınız.
Haydi, siz böyle kalın fakat nefsini terbiye etmiş, zikrullah ile ruhunu diriltmiş, manevi kuvvete kavuşmuş kişileri hakir görüp aşağılamayın. Bırakın manevi sarhoş olmuşları Hz. ALLAH’ın aşkıyla mest olsunlar.
Siz şeytanın sarhoş edip Hz. ALLAH’ı unutturduğu günah üstüne günah işleyen, suçüstüne suç işleyen hastaları kurtarın eğer kurtarabilirseniz tabi…

Hz. ALLAH sizin gibi alim geçinenlerin şerrinden cümle kullarını muhafaza etsin İnşaALLAH.
Kalpteniman 0


Kalp İle Kılınan Namaz İnsanı Evliya Yapar
HZ. ALLAH’a inanan bir insan namaza başladığı zaman namazda okuyacağı duaların ifade ettiği manaların özünü beynine yazmalı, namaz içinde her okuduğu duanın manasını aklından geçirmelidir. Namaza duracak olan kişi padişahın huzuruna çıkar şekilde edep ve saygı ile çıkmalı aklını da kötü fikirlerden uzaklaştırmalı. Bilmeli ki manevi gizli kameralar onun her halini çekmektedir.
Namazın başında okunan ilk dua sübhaneke duasıdır bu duanın öz manası ise kısa olarak şöyle:
ALLAH’ım, sana hamd ederim senin hiç bir eksiğin olmadığını bütün kalbimle tasdik ederim.
Besmele den sonra Fatihayı okurken ise:
"Elhamdü lillahi rabbil Âlemin" derken, "yapılan bütün hamd ve övgüler sanadır ALLAH’ım." diye aklından geçirecek.
"Errahmanirrahim" der demez, "Sen Rahman ve Rahimsin." diye aklından geçirecek.
"Maliki yevmiddin" der demez, "Sen her günün tek sahibisin ALLAH’ım." diye kalbinden geçirecek.
"İyyake, nağbudü ve iyya kenestain." Der demez, "ALLAH’ım yalnız sana kulluk yaparım yalnız senden yardım dilerim diye aklından geçirecek."
"İhdinassıratal mustakim" der demez, "ALLAH’ım ne olur beni dosdoğru yolda bulundur, sabit kıl." diye aklından geçirecek.
"Sıratallezine en amte aleyhim, gayril magduğu aleyhim veleddallin." Der demez, "Sapıkların yolunda bulundurma doğru yolda bulundur." diyecek ve ardından "Amin" diyecek.
Ardından okunacak sürenin de manası düşünülerek okunması gerekir. Fakat Fatiha suresi her rekâtta okunduğu için fazileti ve bereketi de çok fazla olduğundan onun manasının özünü her Müslüman aklına yazmalıdır.
Ruküye eğildiği zaman da, "Sübhane Rabbiyel Azim" dedikten sonra ise, "Sonsuz Yüce Rabbim senin hiç bir eksiğin ve kusurun yoktur." diye aklından geçirecek.
"Semi ALLAH’ü limen hamide" derken de, "ALLAH’ım sen Hamdımı işitirsin." Diye aklından geçirecek.
"Rabbena lekel hamd" dedikten sonra ise, "Hamdım sanadır ALLAH’ım." diye düşünecek.
İşte her beş vakit namazını bu samimi ifadeler ile hayâ ve edeple kılabilen insanın salih kullar arasına katılacağına inanıyorum.
HZ. ALLAH(c.c) cümlemizi kendisine yakışır şekilde ibadet yapmamızı nasip etsin. Amin.
Vel hamdü Lillahi rabbil Âlemin.
ALLAHümme Salli Ala seyyidina ve nebiyyina Muhammedin ve Ala Ali Muhammed.
Kalpteniman. 0


Kalp Körlüğü
Vücudun gözü olduğu gibi kalbin de gözü var. Vücut gözü dıştan gelen mikroplar vesilesi ile hasta olur. Eğer doktora gidilmez önlem alınmaz ise daha da kötüye gider ve kör olma tehlikesi başlar. Muhakkak tedavi olması gerekiyor. Kalbinde gözü olduğunu hepimiz biliyoruz. İnsan isterse görmeyen kalp gözünün görmesini sağlayabilir. Vücut gözünü dıştan gelen mikroplar kirlettiği ve hastalandırdığı gibi, kalp gözünü de günahlar kirletip hasta ediyor. Eğer günah işlemeye devam edilir ise kalbi kararır, kalp gözü kapanır, madde sevgisi çoğalır, maneviyatı azalır, ibadet ve taattan uzaklaşmaya başlar.
Bu tehlikeye düşen insanın yapacağı iş: Aklını başına alıp kendine çeki düzen vermesi lazım. Bilmelidir ki, kendisi her geçen gün şeytanın tuzağına düşmektedir.
Hele İnternet başında oturan kardeşim, her bastığın tuşa dikkat et. Bil ki kendi kaderini kendin hazırlıyorsun. Nedenini sen çok iyi biliyorsun. Hele çat pat işlerinde şeytanın tuşuna basarsan yakanı kaptırır, sonrasında da yakanı kurtaramazsın.
Hz. ALLAH(c.c) senin önüne her iki yolu da koymuş istediğini seçebilirsin. İstersen şeytan yolunu, istersen Rahman yolunu. Aklın ile nefsin ile denenmedesin. Hz. ALLAH(c.c) parmak uçlarına hürriyetini vermiş. İster Rahmanın konuşulduğu sohbet odasını açan tuşlarına, istersen şeytanın nefsini azdıracağı günah odasının tuşlarına basabilirsin. Sana tavsiyem bu makinenin başına eüzü ve besmele çekmeden oturma, bil ki eğer gaflete düşersen telafisi imkansız zarara uğrarsın.
Kalbin kirlenir ve kalp gözün kör olur. Sözümüz İmanlı kişilere imansızlara sözümüz yok. Netice olarak gözlerini müstehcen görüntülerden uzak tut. Kalbindeki imanını bozacak sohbetleri dinleme. Böyle bir hataya düşmüş isen derhal tevbe et. Senin her halini takip eden Hz. ALLAH’tan özür dile.
Hz. ALLAH(c.c) Ayetlerinde:
Bismillahirrahmanirrahim.
Resulüm! Kullarım sana beni sorunca haber ver ki, ben onlara yakınım. Benden isteyenin, dua ettiğinde duasını kabul ederim. Öyleyse onlar da benim dâvetime uysunlar ve bana iman etsinler ki doğru yolu bulsunlar. Onlardan tevbe edenler pişmanlık duyanlar gizlediklerini açıklıyanlara ise, Ben onların tevbesini kabul ederim ben tevbeleri çok kabul eden ve çok rahmet edenim.(Bakara/160)
Öyleyse siz beni zikredin ki, ben de sizi zikredeyim. Bana şükredin, nankörlük etmeyin.(bakara/152)
48. O gün yer başka bir yerle, gökler de başka göklerle değiştirilir. Bütün insanlar tek ve Kahhar olan ALLAH’ın huzuruna çıkarlar.(İbrahim/48)
49. Resulüm! Kullarıma benim çok bağışlayıcı ve merhamet edici olduğumu haber ver.
50. Fakat benim azabım da çok acıklı bir azaptır.(Hicr/49,50)
SadakALLAH’ül Azim.
Hz. ALLAH(c.c) cümlemizin Ruhumuzu galip nefsimizi mağlup etmemizi nasip etsin.
Vel Hamdü Lillahi Rabbil Âlemin.
ALLAHümme Salli Ala Seyyidina Ve Nebiyyina Muhammedin Ve Ala
Ali Muhammed.
Kalpteniman 0


Kardeşlerimiz Biz Bu Sitede Nefsin Tehlikelerini Bildirmek İçin Varız.
Kardeşlerimiz;
Yazılarımıza ilgi gösterip yazdığınız için sizden Hz. ALLAH razı olsun. İnanın ki bu sitede yazan sizleri çok seviyorum bazı fikir uyuşmazlığımız olsa da önemi yok hepinizden iman fışkırıyor. Hepinizden ALLAH razı olsun adedinizi arttırsın. Hepimiz Hakk ve hakikati doğru bildiğimizi duyurmaya çalışıyoruz. İnanıyorum ki çok faydalı yazışmalar oluyor ve inanıyorum ki bu yazışmalardan Hz. ALLAH(c.c) razıdır. Çünkü bazı kardeşlerimiz şirk felaketinden sakındırmaya, sinsi şeytanın tuzaklarını duyurmaya gayret ediyor. Bazı kardeşlerimiz ise şeytanın işbirlikçisi şuursuz akılsız nefsin Hz. ALLAH’ın koyduğu yasakları nasıl çiğnediğini bu tuzaklardan nasıl kurtulacağımızı tarif ediyorlar.
Aklı olan her nasihatten kendisine lazım olan bilgiyi alır. Bu yaşı 70'i bulan amcanız da yıllarımı Hz. ALLAH ile nasıl gönül bağı kurulur diye araştırma çalışması ile geçirdim. İlk başta kuranı kerim ve sünneti seniyye üzerinde yaşam sürerek imanımı güçlendirmeye gayret ettim. Fakat nefsimin şeytana uymasına engel olamadım. Kendimi ibadet ve taata veriyorum fakat çok geçmeden günah işliyorum.
Bu işin sırrını keşfetmek nefsime hakim olmak onun idaresini kontrolüme almak istiyordum. Hz. ALLAH’a canı gönülden yalvardım. "Ya Rabbi beni nefsimin şerrinden koru. Onun idaresini bana ver. Ona ibadet yaptırabileyim. Sana iman ettirebileyim." Bu dualarıma cevap gelmesi uzun sürmedi. Tarikatları sevmememe rağmen bize tarikata girmek nasip oldu. Mürşidimiz bize nasihat ettikçe ibadet ve taatlarımız arttı. Ruh halimizde de, daha evvel hissetmediğimiz haller meydana gelmeye her geçen gün iman gücüm artmaya başladı. Kesinlikle hiç şüphesiz Hz. ALLAH’ın var olduğuna canı gönülden iman ettim. Bu hal daha evvel yoktu. Artık ibadet yapmak zorluğu yoktu. Aksine zevk haline geldi. Hâlbuki evvelden namazlarımı üşenerek, nefsimi zorlayarak kılıyordum. Nefsim iman etmişti. Bunu kesinlikle anlamıştım. Bu halimi de Hz. ALLAH’ın beni rehberini buldurmasına borçluyum.
Bu hali yaşamayan kardeşlerimizden ricam:
Ne olur bu yola düşmanca hareket etmekten hakarete varan sözler kullanmaktan vazgeçin. Hz. ALLAH’ın veli kullarını tahkir edip küçük görmeyin.
Kardeşlerimiz;
Ben bu sitede bu halleri duyurmak için varım. Böyle bir yolun olduğunu, bu yolda nefsin terbiye gördüğünü yaşamış görmüş olarak duyuruyorum.
Duyan nasibi kadar duyar.
Duymazsa nefsine uyar. Nefsini ilah edinir. Ömrünü öyle bitirir.
Hz. ALLAH cümlemizi şuursuz nefsimizin şeytana uyup bizleri helak etmesinden muhafaza etsin İnşaALLAH.
Selamı Aleyküm.
Euzübillahimineşşeytanirracim Bismillahirrahmanerrahim
HER KİM RABBİNİN MAKÂMİNDAN KORKMUŞ VE NEFSİNİ ŞEHEVATTAN ALIKOYMUŞSA MUHAKKAK CENNET ONUN VARACAĞI YERDİR.(Nazirat Süresi /40,41)
Kalpteniman 0


Kendi kendimizi tehlikeye atıyormuyuz
H.z Allah c.c. Ayeti kerimede buyuruyor ki.
Kendi ellerinizle kendinizi tehlikeye atmayın.(Bakara 195)
Bu gün saat 11 de mescidi açmak için evden çıktım karşı tarafa geçmek
için sol tarafa baktım bir araba süratle geliyordu.
Kendi kendime dedim ki önünü kesen stop tabelâsında nasılsa
duracak, ayrıca benim geçtiğimi de görüyor burası da mahalle arası
düşüncesi ile ben hızlı bir şekilde yoldan karşıya geçmek üzere
yürümeye başladım.
Fakat o da ne adam öyle bir geliş geliyor ki,
Bir an da yanımda bitti ben kendimi karşı kaldırıma seri şekilde
atmasaydım şu anda yazdığım bu yazıyı yazamaz olacaktım.
Aslını sorarsanız ben kendimi atmadım beni h.z Allahın koruyucu
meleği attı gerçek budur.
Ben 71 yaşını doldurmuş bir dedeyim bizde öyle zıplıyacak güç yok.
Demek ömrümüz varmış h.z Allaha sonsuz şükürler olsun.
Şimdi ise kardeşlerime ne yazayım derken bu günkü yaşadığım
hadise bu gecenin konusu oldu.
Ben şöyle düşünüyorum biz insanlar kendimizi insanların idaresine
merhametine bırakmakla kendimizi tehlikeye mi atmaktayız.
Çünkü h.z Allahın c.c bizi her uyarmasında bir hikmet var
kaldı ki, üzerime süratle gelen de kendisini tehlikeye attı.
Şöyle diyesim geliyor, halka güvenme Hakka güven ki kurtul.
Bir Ayeti kerimede ise:
Bütün tedbirlerinizi alın, buyuruyor. (Nisa 71)
Tedbirlere gelince zahiri tedbir,
Sağlını zararlı yiyecek ve içeceklerden korumak.
Batıni tedbirler ise;
h.z Allahın rızasını kazanmak ve Onun manevi
korumasının içinde olmayı başarmak.
H.z Allah c.c. cümlemizi hıvzı himayesine aldığı kullarından
eylesin inşaAllah. 0


KENDİNE GELİRSEN RABBİNİ BULURSUN...
Şaşaada kaybolmak var,
Mütevazi hayatta kendine gelmek var.
Kendine gelirsen Rabbini bulursun,kendini kaybedersen Hakkı da kaybetmiş olursun.
Bu sözümüz çok mühimdir fakat nefsimiz şaşaa istiyor.Mahviyeti tercih edersen var olan
her şeyin hazreti Allaha ait olduğunu, kendinin ise hiç olduğunu bilir nefsine Rabbini bildirmiş
olursun.
Tevazu sahibi olursan büyük hazreti Allahtır dersin kendinin küçük hükümsüz bir varlık
olduğunu kalbinle tasdik edersin.
Hazreti Allahtan nur isteriz, amma bu nura kavuşmak için helâl lokma şart.
Helâl lokma ile ihlaslı bir ubudiyet lâzımdır.
Bundan sonra Cenâb-ı Hakk o lokmayı nur yapar.
Nurdan hikmet usule gelir.
O zaman insan Hakka yakın olur.
Hakk ile konuştuğu zaman da halk memnun olur.
Maneviyat çöküntüsü yaşayanlar helâl lokmaya dikkat etmediklerinden
o hale düşüyorlar.
Ne kaybediyorsak hep boğazımıza dikkat etmediğimizden kaybediyoruz.
Boğaza süzgeç takmadıkça itimad edin hikmet usüle gelmez.
Mümkün olduğu Kadar şüphe ettiğiniz kimselerin yemeğini yemeyin.
Perhizdeyim deyin yemeyin eğer yerseniz zarar görürsünüz.
İşin başı helâl lokmadır bunu bayninize yazın.
Hatemi Veli hazretleri. 0


Kendini rezil Edip küçük düşürme...

Ey kardeş.
Sana verilen vücudun sahibi H.z Allahtır.
Onu sana seni imtihan etmek için Verdi.
Seni çok ağır bir imtihan bekliyor.
İçinde ise her şeye meyilli münafık bir kuvvet var.
O öyle bir kuvvet ki ona izin verdiğin Zaman her kötülüğü yapar.
Zerre Kadar merhameti, dini imanı ve iradesi yoktur.
Çok sinsidir kendinden başkasını tanımaz yanlız kendine çalışır.
Gaflete düştüğün ona değer verdiğin zaman yandın demektir.
Onun tek bir derdi var yiyecek içecek cinsi münasebet yapacak.
Bu güç bütün yaratılmış varlıkların hepsinde mevcuttur.
Fakat en çok hayvanatta var..
Onlar yerler içerler devamlı cinsi münasebet yaparlar.
Onlar yasak bilmezler.idrak ve düşünme kabiliyetleri de yoktur.

Şimdi sana gelelim ey kardeş.
H.z Allah c.c. seni insan olarak yarattı,sana akıl ve düşünce kabiliyeti verdi.,
Hayvanlar ne kadar hata yapsalar hoş görülür hayvandır çünkü .!
Fakat sen en güzel bir biçimde yaratılan insansın.aklın var çünkü.!
İçindeki şuursuz hayvani nefsinin tuzaklarına düşmemelisin.
Akıl ve dimağını bozacak maddeleri vücuduna sokmıyacaksın.
Seni günaha sokacak,şehvetini azdıracak sahnelerden gözlerini kaçıracaksın.
Eğer bakarsan yakanı kurtaramazsın günaha girmekten kurtulamazsın.
Bilki hayvani nefs doymaz sen ona verdikçe o senden yine ister.
Köpek ise hayvan olmasına rağmen, birkaç kemikle doyar sana bekçilik yapar.
Senin içindeki hayvan ise seni kandırmak için şeytanın bekçiliğini yapar.
Ne yapacaksın aklını kullanacaksın onun maskarası olmıyacaksın.
Hz. Allaha dayanacak Allahın emirlerini yapacaksın.
Aksi takdirde, ona ve şeytana uyarsan hem bu dünyada hem ahirette
kaybedenlerden olursun.
Nefsine uyanlar daha ahirete gitmeden bu dünyada rezil rüsvay oluyorlar
haysiyetlerini kaybediyorlar.
H.z Allah c.c. cümlemizi böyle bir akibetten muhafaza etsin İnşaAllah.
Ayeti kerime:
Ey insanlar şüphe yok ki,Allahın hesap günü hakkındaki vaadi gerçektir,
O halde sakın sizi nefsiniz dünyaya dalıp aldatmasın.
O çok aldatıcı şeytan da Allahın affına güvendirerek sizi aldatmasın.
(Fatır 5)

Kalpteniman. 0


Kim zengin, Kim fakir.
HZ Allah c.c. Ayeti kerimesinde şöyle buyuruyor ve nefsin idaresi altına giren kullarına duyuruyor.
Bismillâhirrahmanirrahim:
Ya eyyühennasü, Entümül fukaraü İlâllah Vallahül Ganiyyül Hamidü.
Ey insanlar ! Siz Allaha muhtaçsınız Allah ise her şeyden müstağnidir.
Her hamda lâyıktır. (Fatır 15 )
O böyle duyuruyor fakat sağlığı, maddesi, gençliği yerinde olan duyabiliyor mu?
Çok zor, hele yüksek makam sahibi ise, şöhretliyse, halkın pışpışladığı biriyse işi daha
çok zorlaşıyor.
Hele iş yeri sahibiyse çalışan kişinin ibadet yapmasına bile karşı çıkar.
Kendisine verilen imkânların bir gün gelecek kendisinden alınacağını aklına getirmek
şöyle dursun hayalinden dahi geçirmiyor.
Öyle gurura kapılır ki her keze tepeden bakar herkezi küçük görür.
Kendinin emanetçi olduğunu bir gün gelecek kendinin sandığı bütün varlığının
gerçek ölümsüz varlık olan hz Allaha kalacağını, düşünemez.
Ne zaman düşünür?
Gençlik bitince, el ayak tutmayınca, gözler kararınca, mirasçılar malları bölüşünce
kendisinin fakir olduğunu anlıyor fakat iş işten geçiyor.
Fakat yeryüzünde yaşayan şuurlu imanlı çok mümin kardeşlerimiz var.
Bunlar ne gençliğine ne sağlığına ne de malına güvenmiyorlar her şeyin hz Allaha ait
olduğunu biliyorlar bu emanet güçleri hz Allahın rızasına uygun olarak kullanıyorlar.
Ne mutlu kendinin hiç olduğunu, her şeyin hz Allaha ait olduğunu bienlere.
Hz Allah c.c bize ikram ettiği nimetlerinin O'na ait olduğunu, O'nun Gani bizim fakir
olduğumuzu bize unutturmasın inşaAllah.
Kalpteniman. 0


Kötü Ruhları Kovmak İçin Okunulacak Dua.
KÖTÜ RUHLARI ETRAFIMIZDAN DEF ETMEK İÇİN HZ. ALLAH’A SIĞINARAK OKUNULACAK DUA
Bu duayı evinizin bütün odalarında Hz. ALLAH’a sığınarak okuyun.
ALLAH'ım kovulmuş şeytanların şerrinden, İnsan şeytanları ve cin şeytanlarının şerrinden, büyücülerin, üfürükçülerin, sihir yapanların şerrinden ve yaratıklarının şerrinden sana sığınırız.
Euzübilllahimineşşeytanirracim Bismillahirrahmanirrahim.
Hassentü nefsi bil hüsnüllezi esasühü ve babühü la ilahe illALLAH Muhammedürresulullah vehitanehü Selamınkavlenminrabbirrahim ve dairetühü. Lehüminbeyni yedeyhi vemin halfehü yahfezünehü. Min emrillah Ahfiznı.
Euzübillahimineşşeytanirracim. Bismillahirrahmanirrahim. ALLAH’ü lâ ilahe illa hüvel Hayyul Kayyum.Lâ te huzühü sinetivvelanevm lehü mafissemavati vema fil erdı menzellezi yeşfeu indehu illa bi izni, yağlemu mabeyne eydihim vema halfehüm vela yuhitune bişey inminilmihi İllabi maşae vesia kürsüyyühüssemavati vel erdı Vela yehüdühü hıfzühüma vehüvel Aliyyül Azim.
Bismillahirrahmanirrahim
Kul HuvALLAH’ü ehad, ALLAH’üssamed lemyelid velem yulet velem yeküllehü kufüven ehad.
Bismillahirrahmanirrahim
Kul Euzübi Rabbil felakı minşeri ma halakı vemin şerri gasiğın iza vegabı vemin şerrinneffaasati fil u kadi. Vemin şerri hasidin iza hasedi.
Bismillahirrahmanirrahim
Kul Euzübi Rabbinnas Melikinnas İlahinnas min şerril vesvasil hannas elleziyü vesvisü fisudurinnas minel cinneti vennas.
Hassentü nefsü bil Hayyul Kayyum. Ellezi La yemutu ebeden defasu annissue. Vel eza bil elfi elfi elfi La havle vela kuvvete illa billahil aliyyil Azim. Vesallellehu ala Seyyidina Muhammedin ve ala Alihi ve sahbihi vesellim.
Kalpteniman. 0


Kötülüğü en güzel bir biçimde sav.
KÖTÜLÜĞÜ EN GÜZEL BİR BİÇİMDE SAV.
Hazreti Allah c.c.. Ayeti kerimesinde buyuruyor ki:
İYİLİKLE KÖTÜLÜK BİR OLMAZ.
SEN KÖTÜLÜĞÜ EN GÜZEL ŞEYLE SAV,EN GÜZEL ŞEKİLDE ÖNLE.
O ZAMAN BAKARSIN Kİ SENİNLE ARANIZDA DÜŞMANLIK OLAN KİMSE,
SANKİ SICAK BİR DOST OLUVERMİŞTİR. (Fussilet 34)
Kötülüklere aynı davranışla cevap verenler kötü dedikleri kimselerden farklı olmadıklarını
göstermiş olurlar.
Resulullah s.a.v. Efendimiz ise Hadisi şeriflerinde:
Akrabasının yaptığı iyiliğe aaynıyla karşılık veren,onları koruyup gözetmiş sayılmaz.
Akrabayı koruyup gözeten kimse,kendisiyle ilgi kestikleri zaman bile,
onlara iyilik yapmaya devam edendir.(Buhari)
İyilik etmenin başlıca üç şekli vardır.
Birincisi iyiliğe iyiliktir.yani yapılan bir iyiliğe en azından teşekkür etmek.
Bu ise insanın en tabii görevidir.
Bundan daha değerlisi, iyiliğe benzeri bir iyilikle karşılık vermektir.
İkincisi, karşılık beklemeden iyilik etmektir.
Böyle davrananlardiğerlerinden üstün kimselerdir.
Üçüncü ise kötülük edene iyilik etmektir iyiliklerin en değerlisi budur.
Ashabı kiramın Resulullah s.a.v. Efendimizle bir sohbetleri anında şöyle bir
konuşma geçtiği nakledilir.
Ashabı kiramdan bir zat Resulullah Efendimize hitaben,
Ya Resulullah biz amcanızın oğlu aliye karşı sizin çok sevginiz olduğunu seziyoruz.
bunun sebebi nedir diye sorduklarında?
Resulıllah Efendimiz soruyu soran kişiye sana birisi kötülük yapsa ona nasıl karşılık verirsin diyor.
Iyılik yaparım ya Resulallah diyor.
Resulullah Efendimiz adam yine kötülük yaparsa deyince?
yine iyilik yaparım ya Resulullah diyor.
Resulullah s.a.v. Efendimiz, adam iyilikten anlamıyor yine kötülük yapıyor buyurunca?
O zaman bende kötülük yaparım buyuruyor.
Bunun üzerine Resulullah s.a.v. hazreti Ali Efendimizin huzuruna getirilmesini bu konudan bahsedilmemesini emrediyor.
Hazreti Ali Efendimize haber veriyorlar ve huzura geliyor.
Resulullah s.a.v. Efendimiz hazreti Ali kerremallahü veche Efendimize soruyor.
Ya Ali sana birisi kötülük yapsa ona ne yaparsın ? iyilik yaparım ya Resulallah.
Adam iyilikten anlamıyor yine kötülük yapıyor? yine iyilik yaparım ya Resulallah.
Fakat adam nankör anlamıyor yine kötülük yapıyor buyurunca yine iyilik yaparım buyuruyor.
Ve Resulullah s.a.v.Efendimiz kaç defa sordu ise Hazreti Ali Efendimiz aynı cevabı veriyor.
Bundan sonra Resulullah s.a.v. Efendimiz soruyu soran kişiye,
anladınız mı ben Aliyi neden çok sevdiğimi buyuruyor.
Şöyle bir söz var.çok anlamlı:.
İyiliğe iyilik her kişinin kârıdır.
Kötülüğe iyilik er kişinin kârıdır.
Er demek yiğit adam demektir.
Hazreti Allah cümlemizi kötülüğe karşı iyilikle karşılık verenlerden eylesin.
Hatemi Veli hazretleri. 0


Kul Kalpten sığınmazsa H.z. Allah Rahmet kapılarını açmaz..
H.Z. ALLAH c.c. Biz kullarına çok yakın olduğunu bildirdiği halde,Dünya bizi çeşitli işlerle meşgul edip onun ile aramıza perde olduğundan, O,Kudret sahibi ile yakınlık kuramıyoruz. Bu sebep ile de onun Varlığını fark edemiyoruz. Hele Maddi ve Sağlık durumu iyi olanlar,
ihtiyaç sahibi olmadıkları için, O yüceler yücesi ile irtibat kuramıyorlar. Ancak, madde sıkıntısı veya hastalık gibi bir durum ile karşılaştıkları zaman Onun yardımına ihtiyaç duydukları, daha doğrusu Nefsleri sıkıştığı zaman,Ona sığındıklarından, aradaki perdeler kalkar ve bu sebep ile de, biraz imanı olanlar bile H.Z. ALLAHI hatırlarlar.
Ondan istekte bulunurlar. Onun için Kul sıkışmadan Hızır yetişmez sözünü,Kul sıkışmadan, H.Z.ALLAHI bulamaz olarak dağiştirebiliriz.
Gerçeği de bu olmalı,Çünkü gelmiş geçmiş ALLAH dostlarının yaşantılarını incelediğimizde, onların rahat yaşam biçiminden çok sıkıntılı Hayatı tercih ettiklerini görüyoruz.
Bu sıkıntılı Hayat tarzı da hiç birimizin nefsine uygun gelmlyor.Aslında gerçekten nefsani düşünceyi bir kenara koysakta düşünsek,bizler en çok sıkıntıda olduğumuz zaman Hz.ALLAHI Hatırlamış bizi sıkıntıdan kurtarması için ona sığınmış,
Ve bu vesile ile ona ibadet yapma gereğini duyup yapmakla ona kavuşmuşuzdur. Hatırıma çoğumuzun bildiği Leyla ile mecnunun hikayesi geldi.
Mecnunu, mecnun yapan leylanın sevgisiydi o sevgi ile ile yanıp tutuştugu bır zamanda Leylayı beklerken diliyle Leylam, leylam, diye söylerken, dili sürştü.
Mevlam, Mevlam diye söylemeye başlayınca, gönlü mevlaya kaydı leyla gelip mecnun ben geldim deyince de git leyla ben mevlamı buldum dedi Hakk Aşığı oldu. Hz. ALLAHA kavuşmanın en kestirme yolu da bu olmalıdır.
Şimdi kalkıpta H.Z. ALLAHIMIZDAN sıkıntı mı isteyelim kesinlikle Hayır.
Ölüm ile sınırlı bir Hayat yaşadığımızı unutmayıp, her zaman ona muhtaç olduğumuzu düşünerek sığıntı halinde olmamız bile Onunla olmak demektir.
Onun için Aklımızı kullanarak bizlere ahireti hatırlatacak Cenaze merasimlerinde bulunmak Hastaları ziyaret ederek gözlerimizi örten Dünya perdesini aralaya bilir, nefsimize H.z. ALLAHI hatırlatabiliriz.
Gerçek şu ki, olayların gelişmesi Akıla gelen düşüceler ile başlar.Çünkü, akıla ve hayale ne gelirse nefs onu arzu eder.
Misal olarak, midesi aç olan biri aklına hayaline yemekleri getirmese,aşırı şekilde açlık sıkıntısı yaşamaz.
Fakat güzel yemekler hayal eder onları düşünürse,iştahı daha çok kabarır.
Hele aklına şehvetini azdıracak hayalleri getirir ise, içinde ki hayvani nefsi azdığı zaman ona mani olması imkansızlaşır.
Onun için irademize hakim olabilmemiz için Akli düşüncemizi Hayrılı görüntüler ile meşkul etmeliyiz ki şeytan bize musallat olup nefsimizi azdırmasın.
İşte, elimizdeki bilgisayar, bu cihazın içinde, Hayırlı şeyler de var şerli şeyler de var.
Biz bu cıhazı Hayra da kullanabiliriz şerre de. aklına şerri getirirsen nefsin o tarafa yönlenir, aklına hayırlı düşünceler getirirsen nefsin o tarafa yönlenir.
Ve kesinlikle bilin ki, siz bu cıhazla da imtihan oluyorsunuz
Size Canı gönülden tavsiyemdir ki, aklınızı hayırlı düşünceler ile doldurup meşkul edin.
Gözlerinize nefsinizin azacağı bir şey göstermeyin. ancak o takdirde günaha girmekten kurtulur H.z. ALLAHIN sevgisini kazanırsınız.
Hepimiz biliyoruz ki, Her yaptığımız işler ile imtihana tabi tutuluyoruz.
İşte Hele işbirlikçi Şeytan ve Nefsin yuzağına düşmemek için En kuvvetli destek H.z. ALLAHI Hatırlayıp ona sığınmaktan meydana gelir.
Ona sığınan Onu bulur Ona sığınmayan Nefsini Şeytanın kucağına atar.
Yani kul ne zaman Maddi manevi sıkışırsa Sahibine müracaat etmeli ondan yardım dilenmelidir.
Yardımın gelmemesi mümkün değildir.
Eğer gelmiyorsa bağlantıda bozukluk vardır.
İnanan dikkat eder günaha girmez H.z. ALLAHIN rızasını kazanır.
İnanmıyan ise, Nefsini azdırarak günah işler Ruhunu karartır şeytanı sevindirir seç seçebildiğini.
Bu arada her ne şekilde olursa olsun her sıkıldığımızda kalp kapımızı Yüce Rabbimize samimi şekilde açarsak O Bizim yardımımıza gelecektir.
Biz bunu yaşadık ve gördük.H.z. ALLAH cümlemizin Ruhumuzu galip Nefsimizi Mağlup etsin. Amin.
VELHAMDÜ LİLLAHİ RABBİL ALEMİN..
ALLAHümme salli ala seyyidina ve nebiyyina Muhammed...
kalpten inan Ey Müslüman… 0


KURAN KERİMDE BİZ KULLARINA Hz. ALLAH TARAFINDAN BİLDİRİLEN EMİRLERİ.

H.Z.ALLAHIN bütün kainatı yarattığını içinde yaşattığı melekleri cinleri insanları hayvanları bitkileri rızıklandırdığını bir zaman sonra öldüreceğini ve bir süre sonra tekrar dirilteceğine inanmak biz kullarına emrettiği en önemli emridir.
Bu ilahi emirlerini ise bize dört büyük kutsal kitapları ile özellikle en son gönderdiği kitabımız kuranı kerim ki, içinde daha evvel yaşayan peygamberlerimizin özel hayatlarından ve çalışmalarından ibretler anlatılmaktadır.
Ne yazık ki, içine şeytan giren insanlar bu kurtuluşa ve selamete vesile olacak ilahi emirlere inanmamış kendisini insan şekline sokan yaratanını , gönderdiği peygamberlerini ve getirdikleri kitaplarını inkar etmiş kafir olmuşlardır.
H.z.ALLAHA sonsuz şükürler olsun ki, bize inanmayı kalpten iman etmeyi nasip etti bizi mesuliyetten kurtardı.
Sizde gözünüzü açın şeytanın oyununa gelmeyin ebedi felakete uğramayın sizi ve görünen bütün varlıkları yaratana inanın kalpten tasdik edin ve onun sonsuz kudretine güvenin ihtiyacınızı ona arz edin gelişmeleri takip edin ibretle göreceksiniz ki, ihtiyaçlarınız belirli bir vakit sonra görülecektir.
Bu işleri yaparken gökten melek indirmiyor insanları birbirine yardım ettiriyor kendisini ise gizliyor işleri perde arkasından idare ediyor yani kullarının ihtiyaçlarını kullarını çalıştırarak görüyor.
Geçmişte emeklilik konusunda haksızlığa uğradım sıkıntımın kalkması için devamlı yalvardım duam bir türlü kabul olmuyordu halbuki konsoloslukta çalışma müşaviri memur Türkiyeden gelmiş böyle problemler ile ilgileniyordu, ona gitmiyor işimi halletmesi için devamlı h.z. ALLAHA yalvarıyordum .
Netice bir gece rüyamda tanımadığım bir kişinin yanına gittiğimi ona evraklar verdiğimi gördüm. uyanınca anladım ki, benim o kişiye gitmem lazım ve vakit geçirmeden gittim o yetkili memura durumumu anlattım ankaraya telefon açtı problemi halletti benim sıkıntıdan kurtulmama sebep oldu.
Bu olayı iyice düşünürsek h.z. ALLAH kullarına yardımlarını kulları ile yapıyor cezayı hak etmiş kullarına ise kulları ile ceza veriyor ve hayat bu sistemle devam ediyor olayları dikkat ile takip ederseniz bu geçekleri görürsünüz.
Geçmiş mübarek zatların sözleri var , diyorlar ki, ALLAH rızıklarını kul eli ile dağıtır. ALLAH şifasını kul eli ile verir. ALLAH intikamını kul eli ile alır.
Kardeşler, şuna kesinlikle inanın ki , h.z. ALLAHA inanan onun emirlerine uyan kendisini garanti altına almıştır. bu halini devam ettirdiği müddetçe kimsenin hakkına tecavüz etmediği takdirde, kendisinin de hakkına tecavüz edilmeyecek.
Kimsenin canını yakmadığı müddetçe onun da canı yanmayacak intikam ateşinden uzak olacaktır bunu kesinlikle böyle bilin.
Kesinlikle doğru olduğuna inanmamız gereken görüşümüz şu olmalı, insanlara zulüm yapan , gelecek günlerinde kendisine, kendisi için zulüm hazırlığı yapmıştır. İnsanlara iyilik yapan gelecek günlerinde kendisine iyi günleri hazırlamıştır.
Çünkü h.z. ALLAH c.c. insanların kaderlerini yaptıkları işlere göre tanzim ediyor, dünya için çalışmasında olsun ahiret için olsun yaptığı işlerin karşılığını buluyor o sonuç ise onun kaderi oluyor.
H.z. ALLAH c.c. ayeti kerimesinde buyuruyor ki,
KENDİ ELLERİNİZLE KENDİNİZİ TEHLİKEYE ATMAYIN bakara 195.
Kardeşler, Dünya ateşinde yanmamak için kimseyi haksız yere incitmemek canını yakmamak lazım , bu işi yapan bilsin ki, kendisini tehlikeye atmıştır.

Gelecek günlerde, yaptığının aynısı ile karşılaşacak yaktığı can gibi kendi canı da yanacaktır.
Bu sözleri aklınıza yazın ve hiç unutmayın bu hususta çok dikkatli olun nefsinize hakim olun tedbiri elden bırakmayın . çünkü h.z. ALLAH c.c. hayırlı akıbet ve kötü akıbet hazırlığını kullarının kendi iradelerine vermiştir. bunu kesinlikle bilin.
Biz kulları ne yaparsak onun karşılığını buluyoruz. H.z. ALLAH c.c. ayeti kerimesinde ,
BÜTÜN TEDBİRLERİNİZİ ALIN nisa,71. buyuruyor.
Demektir ki, biz kulları tedbir almazsak kendimizi korumazsak kendi kaderimizi hazırlamış oluyoruz gelecek sıkıntılı günlerin sorumlusu da biz olmuş oluyoruz .
Dünya yaşamında sistem böyle de ahiret hayatında başka mı, ahiret hayatı için de sistem aynı hele orası ölümsüz dünya, orası için daha çok tedbirli olmak lazım, ya ebedi selamet, ya ebedi felaket hayat var .
Her iki dünya için de iyi ve kötü akıbeti kazanmada kullarını kendi iradelerinde serbest bırakan h.z. ALLAH c.c. ben sizlere akıl verdim iyi ve kötüyü ayırt edecek irade verdim tedbir almanızı emrettim ve siz nefsinize uydunuz benim emrime uymadınız çekin cezanızı diyecektir.
Kullar da hiç bir mazeret bulamayacaklar cezalarını çekeceklerdir. H.z. ALLAH c.c. cümlemizi böyle akıbetten muhafaza buyursun.
Muhterem kardeşlerim, Dikkat ederseniz sizlere hep yaşanmış hayattan ibretler anlatıyoruz ve h.z.ALLAHIN emirlerini duyuruyoruz fakat anlamanızı istediğim gerçeği bir daha izah etme lüzumunu görüyorum.
Dünyaya gelen her insan söylediği sözler ile yaptığı işler ile geleceğini hazırlamaktadır fakat bunun farkında değildir.
Onun için ağzınızdan çıkan sözlerde haktan yana konuşun . yaptığınız işlerde de adaletli olun geleceğinizi hayırlı şekilde hazırlamış olursunuz.
Muhterem kardeşlerim,
Aklı başında görünen, kendini modern çağa uyduran insanlar gurubunun h.z. ALLAHI inkar etmek için çeşitli bahaneler aradıklarını görüyoruz. ve bu tip imansız insanların tabiat kanunu doğa kanununda direttiklerini ve her şeyin doğanın eseri olduğunu savunduklarını görüyoruz.
Ve bu imansız insanlar geçmişte de, ALLAH diyemeden öldüler inkar ettiklerinin yanına gittiler.
Bu insanlar her şeyi ALLAH yarattı deseydiler ne kaybederlerdi ALLAHA inananlarla alay ettiler onları geri zekalı gördüler.
Şu zamanda dahi bu tipler çoğunlukta, sizden rica ediyorum bu tiplere rastladığınızda bunların tesirine girmeyin bilin ki, bu tip insanlar şeytanın askeridirler.
Ve bu bedbaht insanlara ne anlatsan fayda vermiyor. Şahsım adına bu insanlara şaşıyorum kendilerine verilen akıllarını neden tam olarak kullanamıyorlar ve her şeyi tabiat kanunu doğa kanunu yapıyor şartlanmasına kapılıyorlar. Doğa dediklerine o sistemi kim yarattı ?
Oysa ki, ALLAH diye bir yaratıcı var doğa ve tabiat sistemini o yarattı deseler daha mantıklı olmaz mı idi . O, sonsuz kudret sahibi ALLAH ki, kendinin varlığından haberdar etti . ve ayeti kerimesinde şöyle buyurdu.
EY, İNKAR EDENLER SİZİ BİZ YARATTIK HALA TASDİK ETMEYECEKMİSİNİZ GÖRDÜNÜZ MÜ RAHİMLERE DÖKTÜĞÜNÜZ MENİYİ ONU SİZ Mİ DÜZGÜN BİR İNSAN SURETİNE GETİRİYORSUNUZ YOKSA BİZ Mİ ONU YARATIYORUZ ARANIZDA ÖLÜMÜ BİZ TAKDİR ETTİK BİZ DİLEDİĞİMİZ ŞEYİ YERİNE GETİRMEKTEN ACİZ DEĞİLİZ SİZİ ORTADAN KALDIRIP DA BİLMEYECEĞİNİZ BİR BİÇİMDE YARATMAYA DA GÜCÜMÜZ YETER HER HALDE İLK YARATILIŞINIZI BİLİRSİNİZ FAKAT TEKRAR YARATILACAĞINIZI DA DÜŞÜNMELİ DEĞİL MİSİNİZ vakıa 57,62.
Ey görünen ve görünmeyenlerin rabbi, biz sana inandık iman ettik, bizi analarımızın karınlarında insan şekline getiren sensin ,bizi öldürüp yeni beden ile yaratacak yine sensin Biz böyle inanıyoruz ve yaşıyoruz.
Ne olur bu imanımızı kuvvetlendir ve sabit yap imanımız ebedi olsun hiç bir zaman bozulmasın .
HASBÜNALLAHÜ
VENIĞMEL VEKİL NİĞMEL MEVLA VENİĞMENNASİR GUFRANEKE RABBENA VE İLEYKELMASİR.
H.z. ALLAH c.c. buyuruyor ki,
ALLAHTAN BAŞKA YARDIMCI EDİNENLERİN DURUMU KENDİSİNE YUVA YAPAN ÖRÜMCEĞİN MİSALİ GİBİDİR HALBUKİ BİLSELER EVLERİN EN ÇÜRÜĞÜ EN DAYANAKSIZI ÖRÜMCEK YUVASIDIR. Ankebut 41.
Muhterem kardeşlerim Ayeti kerimede geçen hakikatı anlayın. Hz.ALLAH c.c. kendisinden başkasını dost edinenlerin bağlı oldukları varlıkları örümcek yuvasına benzetmektedir.
Şimdi biz de samimiyet ile geçmişimizi düşünelim nice imparatorluklar nice padişahlıklar ömürleri sona erince ellerindeki varlıklar örümcek yuvası gibi dağılmıştır.
Kibir ile gezdirdikleri vücudları da örümcek yuvası gibi dağılmadı mı, günümüzde ise hükümet ve iktidarlar gelip geçmektedir iktidara geçen oturduğu koltuğun emanet olduğunu unutuyor belirlenen zaman geldiğinde elinden alınıyor başkasına veriliyor.
Kendisinin zannedip bağlandıkları şeyler ise hayalde kalıyor.
Fakat yaratılmış bütün varlıkların h.z. ALLAHA ait olduğuna ve emanet olduğuna inanan insan onlara kalpten bağlanmaz onların kendisi için birer imtihan aracı olduğuna inanır ve adaletli hareket ederek ona tanınan süreyi tamamlar imtihanı kazanır.
Çünkü o, h.z. ALLAHI dost edinmiş kendisine emanet olarak verilenlerin gerçek sahibine geri vereceğine inanmıştı.
İktidarları veren h.z. ALLAH c.c. alan h.z. ALLAH c.c. ömrümüz ve yaşamamız da iktidar dönemi gibidir. sahibimiz tarafından bize hayat hakkı veriliyor çeşitli işler ile de imtihan oluyoruz ve zamanı gelince bizlerden bu iktidar alınıyor .
Bize verilenlere gönül bağlamamış onları bize verene gönül bağlamış, isek hiç bir sıkıntımız olmıyacaktır.
İşte h.z. ALLAHI dost edinmenin şaheserliği . kendisine verilenleri bırakacağı mal ve örümcek ağı olarak gören insanın üzüntüsü olur mu.
Çünkü nefsimizin taptığı her bir şey yok olup gidiyor.
h.z. ALLAH .c.c. cümlemizi bu gerçekleri görmemizi çok iyi anlamamızı nasip etsin .
h.z. ALLAH c.c. ayeti kerimede,
İNSANLAR İÇİNDE ÖYLELERİ VARDIR Kİ, ALLAHTAN BAŞKASINI ,
ALLAHI SEVER GİBİ SEVERLER ALLAHA İMAN EDENLERİN ALLAHA SEVGİLERİ İSE HER ŞEYDEN SAĞLAMDIR bakara 165. ….
Diğer bir ayeti kerimesinde ise yüceler yücesi olan rabbimiz şöyle buyurmaktadır.
Estaizübillah.
SİZE İÇİNİZDEN PEYGAMBERLER GÖNDERDİK SİZE AYETLERİMİZİ OKUYOR SİZİ MANEVİ KİRLERDEN PAKLIYOR.
SİZE KİTAP VE HİKMETİ ÖĞRETTİĞİ GİBİ HİÇ BİLMEDİĞİNİZ ŞEYLERİ DE SİZE ÖĞRETİYOR.
ARTIK BENİ ANIN Kİ , BENDE SİZİ ANAYIM BANA ŞÜKÜR EDİN NİMETLERİMİ İNKAR ETMEYİN. (bakara 151-152.)
Ey yüceliğinin sonu olmayan, ALLAHIMIZ ne olur bizi zatını zikir ederek zatına şükür ederek yaşat ve ömrümüzü bu hal ile bitirmeyi nasip eyle, akıllı insanın yapacağı dua budur çünkü , h.z. ALLAHIN adını anmakla O'nun ile irtibat halinde olunur.
Nimetlerine şükretme ile onun yüce gönlünü kazanır ve rızkının artmasını garantilemiş olur insanlar arasındaki yardımlaşmalarda da bu türlü olaya tanık oluyoruz.
Yardım sever bir vatandaş, kendisinden yardım isteyen birisine yardım eder yardım alan muhtaç insan yardım edenin gönlüne hoş gelecek sözler ile teşekkür ederse onun kalbini kazanır, muhtaç olan kişi ona yine yardım talebinde bulunduğunda istediğinden daha fazla yardım alır .
Fakat nankörlük yapmış ise yapılan iyiliği umursamamış saygısız davranmış ise oradaki yardım kesilir .
H.z. ALLAH c.c. ise Ayeti kerimesinde;
EĞER ŞÜKREDERSENİZ NİMETİMİ ARTTIRIRIM. buyuruyor ve nimetlerine karşılık şükür bekliyor. Şükür edene ise nimetlerini bulması için hayırlı sebep yaratır.
Nankör insana ise çeşitli engeller çıkararak sebepleri boldurmaz onu cezalandırır.
Hele o kişi tembel ise daha çok sıkıntı çeker.
İnsan dünyasını güzel yaşamak ahireti kazanmak istiyorsa onu insan olarak yaratan yüceler yücesi olan sahibini her zaman yüceltsin zikretsin, verdiği nimetlerine de daima şükretsin.
H.z. ALLAH c.c. cümlemize onu zikretmeyi nimetlerine de şükretmeyi nasip etsin . amin. Amin. Amin.
VELHAMDÜ LİLLAHİ RABBİL ALEMİN.
ALLAHÜMME SALLİ ALA SEYYİDİNA MUHAMMED.
Kalpteniman. 0


Kuran ve sünnet Kur'an ve sünnet
Ayeti kerimede ;
Resulüm! Biz sana da Kur'anı indirdik ki, kendilerine indirileni
insanlara açıklayasın.(Nahl:44)
Allah-u Teala Kur'anı keriminde Namazın farz olduğunu bildirdi.
Resulullah s.a.v. Efendimiz ise Allah-u Tealadan aldığı vahiy ve
ilham ile namazın vakitlerini, rekatlarını, adap ve erkanını ve nasıl kılınacağını
hem anlattı, hem de müslümanların gözü önünde kıldı.
Hadisi şerifinde: Beni namaz kılarken nasıl görmüşseniz, siz de öylece
kılınız, buyurdu.(Buhari)
Oruç ayeti kerimesi nazil olunca, müslümanlar Ramazan orucunun
farz olduğunu anladılar ve oruçlarını tuttular.
Fakat oruçlu olduğunu unutarak yenilen veye içilen bir şeyin orucu
bozup bozmayacağı hakkında Ayeti kerimelerde açık bir hüküm yoktu.
Kur-anı kerimde zekatın farz olduğu bildirilmekteydi.
Ancak ne kadar malı olana zekat farz olduğu, hangi mallardan zekat verileceği
nisap miktarları belli değildi.
Hacc da böyledir.
Ayeti kerimelerde temiz olan şeylerin helal, pis olan şeylerin de haram olduğu
haber verilmiş, fakat bunların neler olduğu bildirilmemiştir.
Bütün bunları birer birer izah eden Resul-i Ekrem s.a.v. Efendimizin Hadisi
şerifleri ve sünneti seniyyesidir.
İnsanları dünya saadetine ve ahiret selametine ulaştıracak ne varsa hepsini
açıklamış, geriye bir şey bırakmamıştır.
Hadisi şerifinde:
Sakın sizden birinizi emrettiğim veye nehyettiğim hususlardan biri kendisine
ulaşınca, Koltuğuna yaslanıp, Bilmiyorum! Biz Allahın kitabında ne bulursak
ona uyarız derken bulmayayım.(Tirmizi)
Bütün bu izahlardan anlaşılıyor ki, Kur'anı kerim ve Sünneti seniyyeyi birbirinden
ayırmak mümkün değildir.
Sözler ve notlar Ömer öngüt Efendi. 0


Kurban bayramı sohbeti( 25-10-2012 perşembe ) Kurban bayramı sohbeti( 25-10-2012 perşembe )
Bismillahirrahmanirrahim
Muhterem kardeşlerimiz hoş geldiniz
H.z Allah c.c. cümlemizi hoş gelenlerden Ahirete hoş göçenlerden eylesin .
Kardeşlerim h.z Allahımıza sonsuz şükürler olsun bizleri bu kurban bayramına
kavuşturdu. bu vesile ile mübarek kurban bayramınızı kutlar
Gelecek bayramlara da sağlık sıhhat ve afiyetle kavuşmamızı cenabı Allahtan
niyaz ederiz.
Bu bayrama kavuşamadan ahirete göçen cümle ümmeti muhammede de Allah c.c
Rahmet eylesin.
Kardeşlerim dünyaya geldik ahirete gitmek için başkaca bir seçeneğimiz yoktur.
H.z. Allah c.c bizleri yaratmazdan evvel dünyayı ve ahireti yarattı ve iki kapı açti.
Birisi ana karnından dünyaya çıkış, diğeri ise dünya karnından ahirete dönüş.
Ve biz bu ilahi sistemin dışında hareket edemiyoruz.
İtiraz etmeye de sahibi selahiyetimiz yok.etsekte değişen hiç bir şey yok.
Şimdi bir düşünelim geçmişten günümüze kadar insanlar dünyaya gelirken
kendi iradesinin dışında geliyor , Ahirete dönüşte de kendi iradesinin dışında
dönüyor.
Ayeti kerimede: Ey inkar edenler sizi biz yarattık halâ tasdik etmeyecekmisiniz gördünüz rahimlere döktüğünüz meniyi onu siz mi düzgün bir insan suretine çeviriyorsunuz yoksa biz mi yaratıyoruz aranızda ölümü dirimi biz takdir ettik biz dilediğimiz şeyi yerine getirmekten aciz değiliz.
Sizi ortadan kaldırıpta başka bir biçimde yaratmaya da gücümüz yeter.
her halde meniden ve kandan ilk yaratılışınızı bilrsiniz.
Fakat ahirette tekrar yaratılacağınızı da düşünmeli değilmisiniz. Vakıa ,57-63,
Kardeşler:
Anamızın karnında meniden kan pıhtısı, ondan da ete ve kemiğe bürünen, h.z Allah tarafından üfürülen ruhla birleşen bedenimiz, dokuz ay on gün dolar dolmaz
annemizin doğum sancıları neticesinde iştesek te istemesek te kendimizi
dünyanın içinde bulduk.
Bize anne baba adında iki hizmetçi de hazır bulduk.
Vücudumuza yarayışlı besinlerle hazırlanmış süt ise annemizin göğsünde
depolanmış.
Annemiz bizi emzirdi yıkadı temizledi, gecelerini uykusuz geçirdi.
Ve görevlerini seve seve yaptılar hasta olmayalım diye türlü fedakarlıklara
katlandılar.
Biz bu hadiseleri, anamızın karnındakiler olsun dünyaya çıktığımızda olsun hiç birini hatırlamıyoruz kendimizin iradesi dışında dünyanın bir kapısından içeri girmiş
olduk h.z Allah c.c cümlemize hayırlı ömür sürmemizi nasip etsin inşaAllah.
Şimdi yaşayan bizler hızlı bir şekilde dünyanın çıkış kapısına doğru gitmekteyiz.
Bize sormadan dünyaya çıkaran kainatın yaratıcısı sahibimiz yine bize sormadan
dönüş kapısından ahirete alacaktır.ve sırası gelenleri almaktadır..
Kardeşlerim, h.z Allah c.c bizleri dünyaya kendisini tanıtmak ona kulluk yapmamız
için çıkardı Ayeti kerimede: O hanginizin daha güzel kulluk yapacağını imtihan
etmek için ölümü ve hayatı yaratandır buyuruyor El mülk: 2.
Biz yaratılmış bütün insanlar imtihandayız. .
öyle bir imtihan ki,, Devlet başkanı ona emanet edilen halkı ile.
İşveren çalıştırdığı işçi ile, çaılşan işçi ise çalışması ile, ev reisi eşi ve yavrularının
bakimi ile, Evlad ana babasına saygı ve sevgide,
Fakat en mühimi kulun kendisini insan şeklinde yaratan ve ona can veren yoktan var eden sahibine yapacağı kullukta imtihana çekildiğidir.
Biz bu dünya hayatında bunun için varız ve çoğu insanlar bu hakikatın farkında
değiller nefslerine uymuşlar yiyeyim içeyim giyeyim gezeyim diyerek ömür
geçiriyorlar. halbuki her geçen zamanın onu ahiretin giriş kapısına yaklaştırdığını
oradan geçip yaptığı işlerin hesabını vereceğine bir türlü hazırlanmıyor.
Kardeşlerim, biz bize verilen bedenimizin bütün organları ile imthana çekilmekteyiz.
H.Z Allah c.c ayeti kerimesinde buyuruyor, o bir söz atmaya dursun onun sözlerini kaydeden katip meleklerim var yazıyorlar bir gün karşısında çıkarılacaktır.
buyurduğuna göre elimize dilimize gözümüze ve enmühümü kalbimize çok dikkat
etmeliyiz.
Çok iyi bilelim ki akıl irademizi nefsimize kaptırırsak şeytanın askeri olduk demektir
şeytan da bize yuları takar o meyhane senin bu kumarhane senin bu zina hane
senin gezdirir durur kazandığın alın terini haram yerlerde bitirir.
Bu hale düştüğümüz zaman da evdeki eşimize annemize babamıza düşman
oluruz kalplerini kırarız.
bu vesile ile h.z Allahın lanetini kazanırız h.z Allah c.c cümlemizi ve evlatlarımızı
böyle felaketlerden korusun.
Kardeşlerim diyeceksiniz ki ey hoca anlatıyorsun da çareyi söyle de bilelim kendimizi koruyalım.
Kardeşlerim çare iyiyi kötüyü nefsi şeytanı yaratan h.z Allaha canı gönülden
tevbe ile yardım istemekle olur.
Size yemin ederim h.z Allaha kalpten iman eden ona halis niyetle yalvaran
Ona kullukta kusur etmeyen işlerine nefsi karıştırmayan kulunun duasını h.z
Allah kesinlikle kabul eder ve onu hususi himayesine alır kılına zarar getirmez.
Fakat iyi anlamanızı istirham ediyorum.
Nefs karışmayacak nefs karıştımı nafsle namaz kıldığı için namazı dahi kabula
şayan olmaz çünkü nefs riyayı gösterişi sever onun için riya ile yapılan namaz oruç
hacc zekat hepsi ibadet yapıldığı zannedilir h.z Allah katında kabahat olur kul
bunun farkında olmaz h.z Allah yapılması gereken ibadetler kullara gösteriş için yapılırsa H.Z Allah o ibadetleri kabul eder mi? çok hassas bir nokta.
İrademizi h.z Allahın emirleri doğrultusunda kullandığımız zaman nefs ayrılmış olur.
bize zarara veremez.işte o zaman biz ibadetlerimizi yanlız h.z Allah için yaparız.
Fakat, haset kin kibir riya şehvet küpü olan, tasavvufta yedi başlı ejderha adı
verilen nefse uyarsak şeytanın askeri olur dünya hayatını ve ahiret hayatını
zindana çeviririz Allah muhafaza etsin.
Bakın çevrenize nefsine uymuş aklına gelen her işi yapan kişilerin hem kendilerine hemde yakınlarına yaptığı zararaları.
Ayeti kerimede: Beni anın ki ben de sizi anayım Bana şükredin ki nimetlerimi arttırayım Bakara: 152.
H.z Allah cümlemizi nefsin her türlü kötülüklerinden muhafaza etsin inşaAllah.
AMİN… 0


Kurban Bayramı Sohbeti Kurban Bayramı Sohbeti
Muhterem Kardeşlerimiz Hoş Geldiniz
Hz. Allah c.c hoş gelenlerden ahirete hoş göçenlerden eylesin.Bugün keseceğimiz kurbanlarımızıda
kabul ve makbul eylesin.
Kardeşler, Hz.Allaha sonsuz şükürler olsun ki, bizleri bugünkü kurban
bayramına da kavuşturdu.Bu vesileyle mübarek kurban bayramımızı tebrik eder gelecek bayramlarada
Hz.Allah sağlık,sıhhat ve afiyetle cümlemizi sevdiklerimizle beraber kavuşmamızı nasip etsin.
Muhterem kardeşlerimiz Hz.Allah c.c ayeti kerimesinde:
Fesalli li Rabbike ven har,rabbin için namaz kıl kurban kes buyuruyor.Bizlerde Hz.Allahın emrini yerine
getirmek için kurban kesiyoruz.Bu emri şerifi yerine getirirken çok dikkatli olmalıyız.
Peygamber s.a.v. Efendimiz hadisi şeriflerinde:
Sizler yer yüzündeki canlılara şefkatli davranırsanız gökyüzündeki meleklerde hesap gününde size
şefkatli davranmasi için Hz.Allaha niyazda bulunurlar.
Siz de gökyüzünde meleklerin size dua etmelerini, şefkatli davranmalarını arzu ederseniz yeryüzündeki
canlılara şevkatli davranınız buyurmuştur.
Bu sebepledir ki kurbanlık hayvanın ayağını bağlayıp yere yatırdıkdan sonra bıçağını bilemeye başlayan
adamı gören Allah resulü Efendimiz buyurmuştur ki:
Ey Allahın kulu bu hayvanı sen iki defa mı öldürmek istiyorsun.
Nedir bu merhametsizlik? Devamında buyurmuştur ki: hayvan kesecek kimse bıçağını önceden bilesin,
unutmasın ki en uygun kesim hayvana en az acı veren kesimdir.
Siz yeryüzündeki canlılara merhametli olun ki gökyüzündeki meleklerde size merhametli davranması
için Hz.Allaha niyazda bulunsunlar. Bu hadisi şerifde tarif edilen hususa riayet edilmelidir.
Bu acıma şefkat gösterme olayı o kadar mühimdir ki kurbanın kesim anında kısa olarak Bismillah Allahu
Ekber demekle yetinilir.Besmelinin devamında Allahu Tealının rahman ve rahim sıfatları vardır.
Kurban kesimi sırasındaki durum ise bu iki sıfata zıt gibi göründüğünden o sıfatları zikretmeden
Bismillah Allahu Ekber diyerek kesimi bitirir.Merhamet ve şefkate zıt gibi görünen o anı uzatmamaya
dikkat eder.Şayet aceleden veya heyecandan dolayı unuttuysa kestikden sonra Bismillah Allahu Ekber deyip
hatasını telafe eder.
Fakat kurbanı kesen münafık biriyse inkardan dolayı kasten besmele çekmediyse bu et kurban olmaz eti de yenmez.
Kurban dinin bir emri olarak kesildiğinden eti ve derisi dine karşı olan yerlere verilmez.
Yani din kendi aleyhine kulanılır duruma getirilmez.
Hep dine saygılı yerler tercih edilir.
Ancak komşu hakkı unutulmaz komşu dini hayat yaşamasada hatta başka dinden olsada komşuya et ikramında
bulunulur.Gönlü kazanılmaya gayret edilir.Kurbanı iyi kesen kim ise kesime layık olan da odur.
Bu itibarla sahibi kesemiyorsa ehil olan birine kesdirmek gerekir.
Maksat hayvana eziyet etmemektir.
Ortak olunan kurbanın etini taksim ederken zorluk yoksa eti götürü usulü değilde tartı ile taksim etmek uygun olur.
Ortaklardan hiç birinin kalbine kendi hakkı olanı tam alamadığı ama öteki fazlasıyla aldı gibi bir vesvese gelmemelidir.
Bununla beraber hissesine düşen et miktarı ve kalitesi üzerinden fazlaca titizde olunmamalı Rabbimiz kabul buyursun
diyerek gönülden helallaşmalıdır. 0


Kurban Kesmenin Önemi
H.z Allah c.c ayeti kerimesinde:
Rabbin için Namaz kıl Kurban kes. (Kevser 2) buyuruyor.
Resulullah s.a.v. Efendimiz ise Hadisi şerifinde:
Hali vakti yerinde olupta kurban kesmeyen Namazgahımıza gelmesin. buyuruyor.(İbni mace)
Bütün semavi dinlerde kurban kesmek İnsanı Allaha yaklaştıran ve ulaştıran bir ibadet sayılmıştır.
Kuranı kerimde, Adem aleyhisselamın oğullarının kurban kesmelerinden bahsedilmektedir.
Ayeti kerimede:
Biz her ümmet için kurban kesmeyi meşru kıldık. (Hacc 34) buyruluyor.
Diğer bir Ayeti kerimede ise:
Kesilen kurbanlık hayvanların ne etleri, ne de kanları Allaha ulaşmaz.Allaha ulaşacak olan sizin takvanızdır.(Hacc 37) Resulullah sallallahu Aleyhi vesellem Efendimiz ise Hadisi şeriflerinde:
Hiç bir kul kurban günü Allah katında kan akıtmaktan daha güzel bir şey yapamaz,
Zira kesilen hayvan, Kıyamet günü boynuzları ile, kılları ile, tırnakları ile gelecektir. Hayvanın kanı yere düşmezden önce, Allah katında yüce bir mertebeye ulaşır. Öyle ise gönül hoşnutluğu ile bu emri ifa edin. (Tirmizi).
Kurban kesmek malla yapılan bir fedakarlıktır.
Bir müslüman kurban kesmekle, Can da dahil olmak üzere, bütün her şeyini Allah yolunda feda etmeye hazır olduğunu göstermiş olmaktadır.
Diğer taraftan kurban kesmek nefsani arzularını kesmenin bir işaretidir.
H.z Allah celle celalehü keseceğimiz kurbanlarımızı İndi İlahide kabul olmasını nasip etsin İnşaallah.
Bu vesile ile Sitedeki kardeşlerimin ve cümle Ümmeti Muhammedin Mübarek kurban bayramını kutlar İslam Alemine ve devletimize Hayırlara, selamete, ve huzura vesile olmasını Cenabı Allahımızdan dilerim.
Kalpten iman. 0


Kurumuş yeryüzünün canlanması
Ayeti kerime:
Yeryüzünü kurumuş ölmüş görürsünüz,
Fakat biz onun üzerine suyu indirdiğimiz Zaman
harekete geçer,kabarır ve her çeşit güzel bitkilerden
çift, çift yetişir.( Hacc 5)
Renkleri ve güzellikleri ile,tadları ve kokuları ile,şekilleri
ve faydaları ile,birbirinden değişik insanın içine ferahlik veren,
bakanların hoşuna giden her türlü bitki bitirir.
Ölü yeryüzünü diriltip ondan bu çeşitli bitkileri yetiştirmişse,
aynı şekilde insanları da ölümlerinden sonra diriltir.
Ayeti kerimede:
Bu böyledir, Muhakkak ki Allah tek gerçektir,
Ölüleri O diriltiyor ve O her şeye kadirdir. (Hacc 6)
Hesaba gelmeyen her türlü şeyleri gayp hazinesinden bağışlayan
h.z. Allah c.c. bütün büyrukları işleri hikmetlidir.
Hikmetinin güzellikleri varlıklar üzerinde apaçık görülür.
Yegane hacet kapısı O'nun kapısıdır.
Bütün ihtiyaçlar O'na arz olunur.
Bütün istek ve ihtiyaçları O verir.
Dilekleri yalnız ve yalnız O yerine getirir.
Dilediği kulunun hacetini yerine getirir, dilemediği kulunun
hacetini geciktirir.
Dilediğinin hacetini cevapsız bırakır.
Ayeti kerimede;
Göklerin ve yerin mülkü tasarrufu Allahındır
ne dilerse yaratır ( Şura 49 )
Biz kullara düşen O'nun kapısında umutla beklemektir.
Hatemi veli Ömer öngüt Efendi h.z. 0


LÂİLÂHE İLLALLAH.
Resulullah (s.a.v). Efendimiz şöyle buyurmuştur:
Benim ve benden önceki nebilerin söylediği en üstün kelâm:
"Lâilâhe illALLAH'tır."
HZ. ALLAH (c.c) zatı alisine eş koşulmasını şiddetle yasaklamıştır. Bu emri ilâhisini kuranı Azimüşanda defalarca arz etmiştir. Çok ince bir yol tıpkı sırat köprüsü gibi kıldan ince kılıçtan keskin.
Akıllı insan ağızından çıkan söze çok dikkat edecek Hz. ALLAH’a eş koşabilecek sözleri söylemekten elinden geldiğince sakınacak. Gönlünün sevdiği her şeyi Hz. ALLAH’a ait olduğunu bilerek sevecek. Hiç bir şeyi ilâhlaştırmayacak bu bir mürşid de bir peygamber de olsa onları Hz. ALLAH’ın görevlendirdiği kulları olarak görecek.
Şöyle bir düşünelim:
Dünya dönmesi için Hz. ALLAH’a muhtaç. Güneş ve ay hareket etmesi için Hz. ALLAH’a muhtaç. Melekler cinler insanlar nebatad ve hayvanlar Hz. ALLAH’a muhtaç. O zaman ne demek kalıyor Lâilâhe illALLAH. "ALLAH'tan başka İlâh yok."
HZ. ALLAH(c.c) Âdem aleyhisselâmı ve devamında kullarını uyarmak kendisini bildirmek için Peygamberler gönderdi. Resulullah (s.a.v). Efendimizi Âlemlere rahmet olarak gönderdi devamında da onun izinde giden vekillerini gönderdi. Hepsi Hz. ALLAH’ın verdiği görevleri yaptılar ve ahirete göçtüler. Fakat Resulullah (s.a.v). Efendimiz ahirete göçmesine rağmen görevine devam ediyor. Kıyamet kopuncaya Kadar da devam edecek ehlince de bu hakikat malumdur. Bilmeyen inkâr edebilir. O kendisini ilgilendirir. Bu hakikate vakıf olan nur peygamberi ile gönül bağı kuranlara ne mutlu bu sevgi kişiyi Hz. ALLAH’ın sevgisine çeken en sağlam kulptur. Fakat çok da hassas bir sevgidir kişi bu sevgiye tutulduğu zaman ilâhi sınırı bozmayacak Resulullah (s.a.v). Efendimizin Hz. ALLAH’ın yarattığı kulu olduğunu unutmayacaktır. O nur peygamber (s.a.v), ki Hz. ALLAH’ın nurudur Hz. ALLAH(c.c) yüce adının yanına Onun adını yazdı Muhammedürresulullah. Şerefi yüce Peygamber biz O'na biat ettik teslim olduk. Ondan akseden nurla nurlandık. Ona sonsuz salâtı selâmlar olsun.
ALLAH’ÜMME SALLİ ALÂ SEYYİDİNA VE NEBİYYİNA MUHAMMEDİN VE ALÂ ALİ MUHAMMED.
Kalpteniman 0


Lokman Aleyhisselam
Lokman Aleyhisselamın Lisanından Hikmet Pırıltıları
Lokman Aleyhisselamın oğluna yaptığı tavsiyelerden bir kısmı şöyledir:
Ölü kalpleri diriltmelisin, Fakirlerle oturmalısın, Sultan meclisinden sakınmalısın, fakir kimselerle tanışmalısın, köleleri azat etmelisin, garipleri konaklatmalısın, fakiri zengin kılmalısın, şerefli kimselerin şerefini korumalısın, büyük kimselerin ululanmasını arttırmalısın, İlim hikmet maldan daha iyidir. Ticaret anında iyi bir sermayedir.
Ey oğlum, insanlar üçe ayrılır.
Üçte biri ALLAH içindir.
Üçte biri nefsi içindir.
Üçte biri de kabirdeki kurtlar içindir.
ALLAH’a olan üçte bir onun ruhudur.
Nefsine olan üçte bir onun amelidir.
Kurtlara olan üçte bir ise onun cismidir.
İnsanların en şerlisi kimdir diye sorulmuştu. Kendisini halkın kötü görmesine aldırış etmeyen kimsedir. Dört zamanda dört şeyi korumak, iki şeyide hatırdan çıkarmamak, iki şeyi de tamamen unutmaya çalışmak lazımdır.
Korunacak şeyler; Namazda gönül, halk arasında dil, yeme içme arasında ağız, bir kimsenin evine girdiğinde ise göz.
Hiç hatırdan çıkarılmayacak şeyler; ALLAH’ü Teâlâ’nın azameti ve ululuğu ile ölüm.
Unutulması gereken şeyler; Bir kimseye yaptığın iyilik ve kardeşlerinden gördüğün kötülük.
HZ. ALLAH Celle Celâlehü cümlemizi böyle mühim tavsiyeleri tutanlardan etsin.
Velhamdü lillahi rabbil Âlemin.
Kalpteniman. 0


Lokomotif
Seksen vagonlu bir tren düşünün bu vagonlardan her birisini bir öndeki vagonun çektiği zannediliyor. Fakat gerçekten bakıldığında en öndeki lokomotifin hepsini çektiği görüldüğünde, lokomotifi kim çekiyor diye bir soru sorabilir misin?
Zira çeken fakat çekilmeyen bir lokomotif olmazsa trendeki nizam bozulur ve hareket meydana gelmez.
Bir elma, elma fabrikası olan ağaçtan üretilmektedir. Bu ağaç ise kâinat fabrikasında inşa edilmiştir. Eğer elma ağacını da kâinatın da nihayetsiz bir ilim ve kudret sahibinin eseri kabul edilmezse, kâinat fabrikasına da bir fabrika icap edecek mesele bir noktaya dayandırılmadan sürüp gidecektir.
Bir er emri onbaşıdan, oda çavuşundan, oda As subayından, oda üsteğmen, oda yüzbaşı, yüzbaşı da binbaşı nihayet en üst rütbeli Padişahtan alırlar. Şimdi kalkıpta Padişah emri kimden alır diye bir sual sorabilir misin? Zira Padişahta birinden emir alsa, ona Padişah denir mi? Hüküm sahibi olur mu? Gerçek Padişah ise emir veren fakat emir almıyandır.
Verilen bu misallerden anlaşılacağı üzere mahlûkatın bir birini silsileler halinde meydana getirmesi mümkün değildir. Onları birbirleri sıra hareket ettiren ve düzenliyen kendisi yaratılmamış ezeli ve ebedi var olan emir veren fakat emir almayan kudret sahibinin varlığı zaruridir.
Evet, bu hakikatler bütün açıklığı ile ortada dururken, Cenabı Hakkı haşa "kim yarattı?" diye sual soranlar sadece cahilliklerini ortaya koymuş olanlardır.
Ayeti kerimede;
ALLAH göklerin ve yerlerin nurudur. (Nur/35)
Buyuruyor.
Hatemi veli ne güzel söylemiş:
"Kâinat bir ceset Hz. ALLAH ise ruhtur."
ALLAHümme salli ala seyyidina ve nebiyyina Muhammedin ve ala Ali Muhammed.
Kalpteniman. 0


Lumumba
Bazı insanlar doğuştan organlarında özürlü rengi siyah olarak
doğarlar.
Bu halde doğan insanlar diğer insanlara nazaran tevazu sahibidirler.
Çünkü nefsleri kırıktır bu tür insanlar h.z ALLAHA yakın olurlar ibadet
ve taat ile ömür geçirirler.
Fakat bu hali kabullenmiyenler gururunu kıramıyanlar ise şeytanın vesvesesi
ile h.z Allaha asi olurlar neden ben böyleyim neden beyaz değilim neden sakatım
diyerek h.z Allaha isyan ederler imtihanı kaybederler dinden çıkarlar.
Diğeri ise bu Allahtandır der rengine hasta haline sakat haline şükreder
H.z Allah da ona sabır verir onu kendine çeker gönlünü nurlandırır takva
sahibi ilim sahibi yapar kendine bağlı olan kullarından sayar zaman gelir ona
şifasını verir sıkıntısını da alır selamete çıkarır.
Askerliğimde sene 1961 ankara mamakta muhabere telsiz kursu görüyordum.
Yakın arkadaşım vardı rengi siyahi idi.
O zamanlarda türkiyeye afrika ülkelerinden birinin devlet başkanı vardı ismi
lulumba idi bu arkadaşım da renk olarak onu andırıyordu.
Bu sebeple insanları laapla çağırmayı marifet sayanlar bu arkadaşımızı
lulumba diye çağırıyorlar o ise bu hitaptan kahroluyor bana geliyor
göz yaşı ile anlatıyordu o kadar üzülüyordu ki, göz yaşı döküyordu
onu teselli etmekte çaresiz kalıyordum çünkü intihar etmeyi düşünüyordu.
Buluştuğumuz bir gün öğle namazını beraber kıldık inanınız h.z Allaha
o arkadaşım için yalvardım Allahım bu kulun içine genişlik ver kalbine huzur ver
Şeytanın vesvesi onu sarmış sen de görüyorsum be Allahım ne olur onu ve onun
gibi vesveseye kapılanları koru diye canı gönülden yalvardım.
Ona musallat olan onu alaylı terim kullanarak lulumba diye çağıran arkadaşlarla
da konuşup ikaz ettim siz böyle çağırmaya devam ederseniz arkadaşımız intihar
edecek deyince onlar da onu kendi adıyla çağırmaya başladılar ve işler yoluna girdi.
Terhis olduk yıllar geçti yıllar sonra haberleştik kendisi dergahlarda sohbet
ediyor insanları irşad ediyor bir olan Allaha davet ediyor..
Yani hastalık, sakatlık, siyahlık, kişinin gurunu kırar bu h.z Allahın gizli bir sermayesidir
çünkü nefsinin kırılmasına kendini fazla beğenmemesine vesile olur ve o kişi
bu sermayeyi iyi değerlendirdiği takdirde en kestirme yoldan h.z Allahı bulur.
Fakat bu sebepler o kişinin nefsini kırmamış ise azgınlık devam ediyorsa
şeytanın vesvesesi ile isyana kalkar neden bunlar beni buldu der dinden imandan
çıkar.
Tabii bunlar çok ağır imtihanlar h.z Allah c.c cümlemizi ağır imtihanlara tabi tutmasın.
--------------------
Euzübillahimineşşeytanirracim
Bismillahirrahmanerrahim
HER KİM RABBİNİN MAKAMINDAN KORKMUŞ VE NEFSİNİ ŞEHEVATTAN ALIKOYMUŞSA
MUHAKKAK CENNET ONUN VARACAĞI YERDİR.
(Nazirat Süresi 40-41) 0


Meleklerin insanı namaza uyandırması
H.z Allah c.c Ayeti kerimede:
Ey iman edenler, Allahtan korkun.
Herkes yarına ne hazırladığına baksın.
Allahtan korkun çünkü Allah bütün yaptıklarınızdan haberdardır. (Haşr 18)
Akıllı müslüman her gece gündüz yaptığı işlerin muhasebesini yapacak.
Benim yaptığım her hareketi takibe memur ettiği melekleri var.
Ne yaparsam gizli kameralar çekiyor diyecek.
Yaptığı kötü amellerine tevbe edecek.
Yatağına huzur içinde yatacak.
Resulullah s.a.v. Efendimiz hadisi şeriflerinde:
Hesaba çekilmezden evvel kendinizi hesaba çekiniz buyuruyor. (Tirmizi)
Her şeyi gözetleyen melekler olduğuna göre, kişi yatağında eşiyle yatarken
dahi edebini muhafaza etmesi lazım.
Yatağına yattığı zaman Euzübi kelimatillahittaammeti minşerri ma Halekallahü,
Euzübi kelimatillahittaammeti min şerri ma Haleka ve şere e ve bere e.
Euzüb kelimatillahittaameti min külli şeytanin ve min külli laammetin.
Dualarını okumayı ihmal etmemeli.
Biz bu duaları yapmadan yatmayız.
bir gece öyle bir uyku bastı ki bu duaları yapmadan yattım.
Derin uykuya dalmıştım manada, beyaz gömleğimi temizlikçiye
vermişim almaya gidiyorum.
Temizlikçinin dükkanına giriyorum bakıyorum gömleğim temizlenmiş
duvarda askıda asılı duruyor.
Görevliye gömleğimi almaya geldim verirmisiniz deyince,
Bana duvardaki saati gösteriyor şimdi saat beşbuçuk sen şimdi git
saat altıda gel tamammı diyor ve ben uyanıyorum saata bakıyorum
saat tam beş buçuk hemen fırlıyorum abdest alıyorum sabah namazımı
kılıyorum.
Eğer o rüya olmasaydı uyuyup kalacak namazımı kaçıracaktım.
Bu h..z Allahın kuluna bir lütfu deği mi?
Sonsuz şükürler olsun yüceler yücesi Rabbime 0


Mertebe hastalığından kurtulmak mümkün mü?
H.Z Allah c.c ayeti kerimesinde:
Allah dilediği kimseyi zatına seçer, kendisine yönelen
kimseye de hidayet eder.(Şura 13)
Allah-u Teala kendisine çektiği kimseyi nefsin esaratinden kurtarır.
Onu kendisine çeker ve hürrüyeti buldurur.
Mertebesinin gerektirdiği şekilde islah eder.
Edeplendirir,temizler ve teskiye eder.
Allah-u Teala onu cud-u keremi ile nefsin esaretinden
kurtarır.
Nefsiyle bağlantısını koparır.
Artık o içinde nefsin huylarından talep edebileceği tek bir huyu
kalmaksızın hür olur.
O bağlı bulunduğu mertebe hastalığından da böylece kurtulur.
Hakim et-tirmizi kuddıse sirruh h.z. böyle buyuruyor.
Kul azim ve gayretini h.z Allaha vakfederse h.z Allah o kulu
himayesi tasarrufu ilahiyyesine alır.
Ancak o zaman araba kapıda, para kasada kesede kalır kalbe girmez.
-------------------- Euzübillahimineşşeytanirracim
Bismillahirrahmanerrahim
HER KİM RABBİNİN MAKAMINDAN KORKMUŞ VE NEFSİNİ ŞEHEVATTAN ALIKOYMUŞSA
MUHAKKAK CENNET ONUN VARACAĞI YERDİR.
(Nazirat Süresi 40-41)
Kalpteniman. 0


Mezhep tartışmaları biz müslümanlara zarar veriyor
Muhterem kardeşlerim,
H.z. Allah c.c. Ayeti kerimesinde,,
KAFİR OLANLAR BİLE, BİRBİRLERİNİN DOSTUDURLAR EĞER SİZ BUNU YAPAMAZSANIZ YERYÜZÜNDE FİTNE VE BÜYÜK BİR KARGAŞALIK OLUR.enfal 73..
Buyururken, Biz ise ne hallere düştük. Resulullah s.a.v.Efendimiz Ahirete irtihal ettikten sonra başlayan şii, sünni tartışmaları bu günlere kadar geldi ve erhalde kıyamete kadar devam edecek.
Çünkü, Şeytan kıyamete kadar insanların aralarına düşmanlık sokacağına yemin etmiştir. Ve biz müslümanlar onun bu tuzağına düşmüş durumdayız. Yahudi ve hıristiyanların birbirlerine dost oldukları kadar biz müslümanlar, Meshep kavgaları yüzünden birbirimize dost olamadık, yukarıdaki ayeti kerimede geçen fitne ve kargaşalara kapıldık. Ne olacak bu halimiz ne zaman uyanacağız.
Gün geçmiyor ki, Televizyon ve internet ekranlarında şii, ve sünni düşmanlğını körükleyen Ukubet ve bölücü yazılar çıkmasın. Bunu Hepimiz biliyoruz ki, geçmişte yaşayan Alimlerin kusurlarını bu
Zamana taşıyıp teşhir etmek, geçmiş yıllarda biz müslümanların arasına fitne sokmaktan başka bir şey kazandırmadığı gibi bundan sonra da düşmanlık ve nefretten başka bir şey kazandırmıyacaktır. h.z. ALLAH C.C. ise ayeti kerimesinde,,
İNSANLAR İÇERİSİNDE MÜMİNLERE EN ŞİDDETLİ DÜŞMAN OLARAK YAHUDİLERİ BULURSUN. maide 82.
Buyururken bizim düştüğümüz duruma bakın,Gerçek can düşmanı olan yahudileri bıraktık birbirimize düşman olduk. yazdığımız yazılar ile yıkıcı eleştirilerle şeytanı sevindirdiğimizin farkına varamıyoruz.
H.z. Allah c.c. ayeti kerimesinde,,
HEPİNİZ TOPLUCA SIMSIKI ALLAHIN İPİNE SARILIN PARÇALANIP AYRILMAYIN ali-i İmran 103.
buyuruyor.biz ise senlik benlik yaparak parçalara bölünduk Yahudiye lokma olduk.bırakalım Muhaviyenin yezitin yaptığ işleri. Seyyit kutubun ve Hümeyninin yanlış fetvalarının tartışmalarını. onlar çoktan hesaba çekildiler eğer doğru fetva vermişler ise, cennete yanlış fetva vermişler ise, cehennemi boylamışlardır.
Bir de şu var ki Hümeyniye atfedilen bir fetva var ki çok iğreç, o fetvayı ekrana taşıyıp teşhir eden bilsin ki, büyük mesuliyet altına girmiştir. Sebebi ise, birincisi o kişiye iftira atılmış ise onu teşhir eden de o günaha ortak olmuştur.
İkinci mesuliyet ise, bu uygunsuz çirkin fetvayı duyan cahil insanların,Hümeyni gibi birisi bu fetvayı verdiğine göre demekki bu işin çıkar bir yolu varmış der ve o iğreç işi yaparsa, o kişilerin günahlarına da ortak olur.Onun için İnsan ağzından çıkan söze çok dikkat etmelidir.Yapıcı yazılar yazalım yıkıcı beyanatlardan kaçınalım. Yazıklar olsun kerbela vakasının tellalığını yaparak müslümanları bölenlere.yazıklar olsun onları şefkat ile karşılamayıp doğru yola davet etmeyen sünnilere.
H.z. Allah c.c. Bütün İslam Alemini ve, Devletimizi her çeşit bölücülükten muhafaza ederek birik beraberlik içinde yaşamamızı nasip etsin. Amin.
Vel Hamdülillahi Rabbil Alemin. Allahümme salli ala seyyidina ve nebiyyina Muhammed.
Kalpteniman. 0


MIKNATISIN GÜCÜ
H.Z.ALLAHIN RUHUNU TEMİZLEYEN KULUNU KENDİNE ÇEKMESİ VE SEVGİ BAĞI KURMASI..
Mıknatıs kendisi gibi çekicilik vasfı taşıyan kendisine yaklaşan maddeleri çekiyor fakat etrafları temiz olursa , pislenmiş paslanmış maddeleri kendine yakın olsalar bile çekmez çünkü etrafını saran kir ve paslar kavuşmayı engelliyor.
Ağaç ve plastik türü maddeleri kendi yapısında olmadığı için çekmiyor dikkat edilirse mıknatısa kavuşmak isteyen parçacıklar temiz ve aynı maddeden olması lazım aksi takdirde mümkün değil.
Biz insanların da içimizde taşıdığımız ruhlarımız var ve içimizde taşıdığımız , h.z ALLAHTAN gelen bu cevherler her biri çekici güce sahiptirler.
Bu cevherleri içimize h.z ALLAH c.c tertemiz olarak koydu .
fakat insanların bazısı bu değerli hazineyi kirletti çekicilik vasfını kaybettirdi o ulvi ruhun gönderilen sahibi ile sevgi kurması engellenmiş oldu.
Bazı insanlar ise imansızlık batağına düşerek ruhlarını öldürdüler ağaç sıfatına büründüler cehenneme yakıt oldular.
Bazı insanlar ise içlerindeki cevheri günah işleyerek kirletmediği gibi, h.z ALLAHA ibadet ve zikirle ruhunu parlattı gönderen yüce kudreti ilahi ile muhabbet bağı kurdu dünyasında huzurlu yaşadı ahirette de ölümsüz bitmeyen cennet hayatının namzedi oldu.
Bu ne güzel bir akibet h.z ALLAH cümlemize ruhumuzu kirletmeden tertemiz olarak dünya hayatını bitirmemizi kendisine kavuşmamızı nasip etsin .
Muhterem kardeşlerim, siz de içinizde taşıdığınız ruhunuzu gaflete düşüp şeytana uyup günaha girip kirletmeyin böyle bir hata yaptığınızda ise hemen pişmanlık duyarak tevbe edin ve kalbinizi yıkayın. H.z. ALLAH c.c ayeti kerimesinde ,
EY MÜMİNLER HEPİNİZ TEVBE EDİNİZ Kİ FELAHA ERESİNİZ buyuruyor. (Nur, 31)
Felaha ermek , huzura ve selamete kavuşmak demektir.
Ne büyük mutluluktur ki kul pişman olmuş yaptığı günahlara karşı kalbiyle tevbe ediyor sahibi onu af ediyor kirlenen ruhu tevbe suyu ile yıkanıyor diğer bir ayeti kerimede ise;
ALLAHIN SİZİ BAĞIŞLAMASINI ARZU ETMEZMİSİNİZ ALLAH ÇOK BAĞIŞLAYICI ÇOK MERHAMET EDİCİDİR. (Nur, 22.) buyuruyor ve kullarını tevbe etmeye teşvik ediyor.
Çünkü kullarına karşı çok merhametli olduğunu kendisi haber veriyor ve diğer bir ayetinde de , RAHMETİM HER ŞEYİ KUŞATMIŞTIR. (Araf,156.) buyuruyor.
Bizleri rahmet çemberinin içine alan sonsuz merhamet sahibi olan sahibimize tövbe edip şükretmemek ne büyük hata ve ne büyük nankörlüktür .
Bizi yaratan çeşitli nimetler veren kendisi olduğu halde ,nankörlük yapan günah işleyen kullarını af edeceğini haber veren yine kendisi oluyor .
Bu onun sonsuz merhamet sahibi olduğundandır.
Bir günahkar insan da bu fırsatı değerlendiremiyorsa kendisine yazık etmiş olur. Çünkü tövbe bu dünyada kabul edilir ahirette ise o şansı yoktur ve hiç bir özür kabul edilmeyecektir.
Akıllı kimse odur ki, ruhunu tövbe suyu ile yıkar , zikirle parlatır şükürle de rahatlatır huzura kavuşur.
Dikkat edersek göreceğiz ki h.z. ALLAH hep ikram ediyor nankör insanlar da devamlı isyan ediyor.
Düşünse ki taşıdığı vücudunu hazır buldu bu ona bir ikramı ilahi değilmidir.
Dünyayı seyretmesine sebep olan gözleri kendisine ikram edilmiş nimet değimlidir.
Teneffüs ettiği hava yedirdiği gıdalar içirdiği sular onu yaratanın ikramı değil midir.
Bu nimetleri H.Z. ALLAHTAN başka kim verebilir.
Ve bu paha biçilmeyen nimetleri ikram eden sonsuz kudret ve azamet sahibi olan , bütün yaratılmış ruhların sahibi olan h.z. ALLAH c.c. kullarından beklediği kendisine kulluk yapılması ve ikram ettiği nimetlerine şükür etmeleri ve öldükten sonra dirileceklerine inanmalarıdır .
İşte her şeye aklı çalışan nankör insanların aklı burada duruyor , bu kadar kolay bir emri şerifi, şeytana ve nefsine uyarak yerine getirmiyor ebedi ölümsüz hayat olan ahiret dünyasını kaybediyor.
Ebedi felakete düşüyor, ve bu imansız insanlar bu dünyada da huzuru bulamıyorlar.
Yine geçmişte yaşadığım bir hadiseyi hatırladım . işim icabı görüştüğüm bir arkadaş vardı bazen dini konular açılır konuşurduk.
İmanı vardı zamanla bizimle irtibatı kesildi onu tanıyanlardan haber aldım ki imansız insanlarla irtibat kurmuş din kitap tanımıyormuş bir zaman sonra iş yerime ziyarete geldi.
Biraz konuştuktan sonra ben konuyu açtım evet dedi elimle tutmadığım gözümle görmediğim varlığa inanmam dedi.
Bende ona h.z. ALLAHIN görünen ve görünmeyen nimetler yarattığını biz insanlar bazı nimetlerini akıl gözüyle görebilecek kabiliyette yaratıldığımızı bazılarımızın ise bu nimetten mahrum olduğumuzu söyleyince bana öyleyse bana akıl gözü ile gördüğün varlıkları söyle dedi.
Bende, birincisi ruhumuz ikincisi nefes, elle de tutulmuyor gözle de görülmüyor üçüncüsü ise şimdi sana soruyorum sende akıl varmı yok mu , deyince durdu . şaşkın bakıyordu.
Bakma öyle dedim . anladım , varsa göster diyeceksin. deyince,
gözüm ile görmediğim elim ile tutmadığım varlığa inanmam diyorsun, fakat elin ile dokunamadığın gözün ile görmediğin aklının var olduğuna inanıyorsun.
Sence bu gerçek gözle görünmeyen varlıkların var olduğunun delili değil midir dedim. Elektriğin gücünden bahsettim gözle görülmüyor elle tutar isen canından olursun dedim .
Sana bir sual daha, içine çektiğin nefesini
gözle görüyor ellerinle tutabiliyormusun.
Biraz nefes almasan sağa sola atlamaya başlarsın nefes h.z Allahın varlığına en büyük delildir dedim.
Bu anlattıklarının hiç birisi bana inandırıcı gelmiyor deyince, çok yazık sen ağaç olmuşsun ben sana hiç bir şey duyuramam dedim.
Çekti gitti bir zaman sonra duydum motor sıkletle giderken kaza yapmış yüzünün üzerine düşmüş yüzü parçalanmış insanların içine çıkamıyormuş, daha sonra da öldüğünü duydum.
Eğer tövbe etmeden gitti ise imansız gitti . Muhterem kardeşlerim, arkadaş seçerken çok dikkat etmelisiniz ve imansız kişilerle kesinlikle yakınlık kurmamalısınız.
Çünkü böyle insanların kalpleri kararmış ruhları ölmüştür ne misal verirsen ver kendi aklına uyar bir bahane bulur anlatılanları duymaz. kalbi bozulduğu için H.z. ALLAHIN varlığına inanmaz ,peygamberi tanımaz çünkü onun ilahı şeytan olmuştur.
H.z ALLAH c.c. cümlemizi ve devam edecek neslimizi böyle kötü akıbetten muhafaza etsin . Ne acı gerçektir ki , gözleri görerek inkar ediyorlar o halde ölüyorlar ve inkar ettiklerinin yanına gidiyorlar.
Oraya gidince pişmanlık başlıyor fakat hiçte çaresi yok . h.z. ALLAH c.c saffat sure.i şerifinde cennette tahtlar üzerinde oturup karşılıklı sohbet eden mutlu kullarının konuşmalarını tarif ederken şöyle buyuruyor..
ONLAR BİRBİRİNE DÖNÜP SORARLAR İÇLERİNDEN BİRİ , DÜNYADA İKEN BENİM BİR ARKADAŞIM VARDI BANA DERDİ Kİ SEN DE ÖLDÜKTEN VE TOPRAK OLDUKTAN SONRA TEKRAR DİRİLECEĞİNE SORGUYA ÇEKİLECEĞİNE İNANANLARDANMISIN . ACABA O ARKADAŞIM NERDE DİYE SORAR, BİR DE BAKAR Kİ ONU CEHENNEMİN ORTASINDA GÖRÜR .VE DER Kİ YEMİN EDERİM Kİ EĞER SANA UYSAYDIM SEN BENİ DE HELAK EDECEKTİN EĞER RABBİMİN NİMETİ OLMASAYDI ŞİMDİ BEN DE ORADA OLACAKTIM..(saffat 50, 51, 52,53,54,55,56,57,)
Muhterem kardeşlerim. Her şeyi yaratan meydana çıkardığı eserlerinin neler yapacaklarını bilen sahibimiz olacak olayları bizlere ahirete gitmeden evvel haber veriyor ve bizi böyle imansız arkadaşların tehlikesinden haberdar ediyor
Onun için arkadaş seçerken çok dikkatli olun çünkü arkadaşının beğenmediğin ahlakını bile bir gün olur benimseyebilirsin o iyi ahlaklı ise iyiliğini , kötü ahlaklı ise, kötülüğü üzerine bulaşır çünkü alkol satanla beraber olana alkol kokusu bulaşır, esans satanla beraber olanın üzerine esans kokusu bulaşır.
İmanlı arkadaş cennete gitmene, imansız arkadaş ise cehenneme girmene sebep olur . diğer bir ayeti kerimede ise ;
VAH BENIM BAŞIMA GELENE KEŞKE O İMANSIZI DOST EDİNMESEYDİM BANA GELEN DOĞRU YOLDAN VALLAHİ BENİ O SAPTIRDI. (furkan 28,29,) dememek için imansız ahlaksız arkadaşlardan ateşten kaçar gibi kaçmak lazım.
Çünkü kötü arkadaş insanın dünya hayatını da perişan eder ahiret hayatını da.
Bize düşen bizi yoktan var edene sığınıp ibadet şükür ve zikir ile onun yüceler yücesi olan gönlünü kazanmak hem dünyada hem ahirette rahat etmektir.
En garanti dost h.z. ALLAHTIR.. onun yolu da, kalbini ve ruhunu ter temiz tutmak onunla irtibat halinde olmaktır .
Yüceler yücesi olan sahibimiz bizleri zatına kul peygamber efendimize de ümmet etsin.
ALLAHÜMME SALLİ ALA SEYYİDİNA VE NEBİYYİNA MUHAMMEDİN VE ALA ALİ MUHAMMED.. Muhterem kardeşlerim. Kendimi bildim bileli kötü arkadaşlardan uzak durmaya gayret ettim ve bunun çok faydasını gördüm.
Genellikle ruhum hep sahibini aradı, genç yaşımda dahi her zaman yüceler yücesi olan kainatı var edene karşı içimde sevgi ve muhabbet vardı .
Fakat ne zahiri ne batini bilgiden haberim yoktu ancak ne öğreniyorsam kuranı kerim meallerinden ve hadisi şeriflerden öğreniyordum.
Bir gün caminin birinde Cuma namazı kılıyoruz imam hutbeye çıktı Cuma sohbeti yapmaya başladı konu h.z. ALLAHIN dünyayı nasıl yarattığı hakkında idi ve anlatmaya başladı .
Evvela bir isim söyledi , ALLAH c.c. evvela bunu yarattı bundan sonra bir isim daha söyledi bunu yarattı ilk yarattığının üzerine koydu bundan sonra bir şey daha yarattı onun üzerine koydu ve bundan sonra dünyayı yarattı en üste koydu dedi ve biraz daha konuştuktan sonra sohbeti bitirdi .
Cuma namazı bitince ben hoca efendiye sordum , hocam dedim hutbede okuduğunuz sohbette geçen konuları hangi kitaptan aldığınızı bilmiyorum fakat size tavsiyem ne olur böyle konuları okumayın.
Bu sohbeti dinleyenin imanı zayıflar siz de biliyorsunuz ki insanlar artık dünyanın hiç bir bağlantı olmadan döndüğünü hiç bir şeyin üzerinde olmadığını biliyorlar.
Sende biliyorsun ki , h.z. ALLAH ayeti kerimede,
ALLAH BİR ŞEYİN OLMASINI HÜKMETTİĞİ ZAMAN ONA SADECE OL DER O DA HEMEN OLUVERİR. (Bakara 117) buyuruyorken bir şeyi yaratmak istediği zaman planlamaya tasarlamaya gerek görmeden ne isterse bir anda yaratabileceğini duyuruyor.
Sahsım olarak onun yarattığı eserlerinin üzerindeki sanatının şaheserliğini gördüğüm zaman bütün kalbim ile bunları yaratandan başka büyük yok.
İşte bütün kainatı yaratan ALLAH budur diyorum ve onun bir anda her istediğini yaratabileceğine bütün kalbim ile iman ediyorum .
Sizin yaptığınız sohbet ise onun sonsuz kudretine karşı ters düşüyor demiştim oda kabul etmişti.
Muhterem kardeşlerim.
h.z. ALLAH c.c. ise ayeti kerimesinde ,,
SANA GELEN HER İYİLİK ALLAHTANDIR BÜTÜN KÖTÜLÜKLER İSE KENDİ NEFSİNDENDİR. (Nisa 79.) buyurması bizleri uyarmak içindir.
Dikkat eder isek nefis ibadetleri hiç sevmez onun istedikleri malum yesin içsin eğlensin benlik taslasın herkesi küçük kendini büyük görmek ister, yeri gelir ALLAHI inkar eder.

Kafirler gibi düşünür onun şerrinden ALLAHA sığınmamız lazım eğer biraz gaflette olursak bizlere h.z. ALLAHTAN gelen iyiliklere mani olur ibadet yapmaktan kaçınır ahiret nimetlerinden mahrum bırakır.
Dünya rızkını kazanmak için işe gitmeye üşenir namerde muhtaç eder bütün hayırlı işlerden kaçınır fakat şeytani ve şehvani işlere geldiği zaman canavar kesilir yorgunluk diye bir şey hissetmez.
Bizler de h.z. ALLAHIN bizlere ikram ettiği iyiliklere kavuşmamız için içimizdeki bu canavarı bağlamanın çaresini aramamız lazım diye düşündük ve arayışa geçtik.

h.z. ALLAH c.c. o mübarek yolu buldurunca nefsime sordum öldükten sonra dirilme işine tereddüt geçiriyorsun tam olarak teslim olmuyorsun , ölüp gittin de gördün mü ki , böyle inat ediyorsun.
Ancak gider görürsün öyle konuşursun şu anda sen ancak zan ile karşı çıkıyorsun , sana gene soruyorum h.z. ALLAH c.c. bizi yaratmadan evvel biz meninin içinde gözle görülmeyen tohumduk fakat biz o halimizi de gözlerimiz ile görmediğimiz halde inkar etmiyoruz.
Çünkü gözlerimiz ile görüyoruz ki insanlar meni ve tohumdan yaratılmaya devam ediyor.
Fakat biz dünyaya gelmeden tohum halinde iken bize deselerdi ki siz babalarınızın bellerinden annelerinizin rahimlerine gireceksiniz.
Onların karınlarında siz evvela kan sonra et ve kemikler ile birleşerek insan olacaksınız deselerdi acaba inanır mıydın diye nefsime sorunca sükut etti huzura erdim ibadet lezzetine kavuştum.
Bu ibadet ve huzur yoluna girmeden geçen günlerimde imanımın yarım olduğuna kanaat getirdim.
Ve şimdi diyorum ki, bir insan gerek maddi gerek manevi kuvveti olan bitmeyen bir sonsuz kuvvet arıyorsa , h.z. ALLAH c.c. ile irtibat kurması kesinlikle lazımdır onun ise yeryüzünde şübeleri vardır o şübelerin de müdürleri vardır oraya baş vuran müracaat edenleri manevi enerji hattına bağlarlar.
Onun içine iman enerjisi doldururlar sen buna şaşıyorsun şaşma her yapılan evin elektriği ve suyu o enerjilerin dağıtımını sağlayan şübelerin vasıtası ile yapıldığı o enerjilerin ise büyük barajlardan temin edilip dağıtıldığı gibi manevi enerjiler de h.z. ALLAHTAN peygamber efendimize onun vesilesi ile yeryüzünde ona tabi olan velilere dağıtılmakta o veliler vasıtası ile de onlara müracaat eden taliplere dağıtılmaktadı.
ALLAH c.c. bütün müminlerin böyle manevi şübelere müracaat etmelerini nasip ve müyesser etsin amin VELHAMDÜ LİLLAHİ RABBİL ALEMİN .
ALLAHÜMME SALLİ ALA SEYYİDİNA VENEBİYYİNA MUHAMMEDİN VE ALA ALİ MUHAMMED...
KALPTEN İNAN EY MÜSLÜMAN
------------------------------------------------ 0


Mizan
Mizan ALLAH’u Tealâlanın amelleri tartmak için mahşer meydanında kuracağı terazidir. Orada her şeyin kıymeti her şeyin değeri her sevap günahın ağırlığı ölçülür.
Hz. ALLAH(c.c) Ayeti kerimesinde buyuruyor ki:
BİZ KIYAMET GÜNÜ ADALET TERAZİLERİ KURACAĞIZ. HİÇ KİMSE HİÇ BİR
HAKSIZLIĞA UĞRATILMAZ. YAPILAN BİR İYİLİK HARDAL TANESİ AĞIRLIĞINDA DA OLSA, ONU GETİRİR TARTIYA KOYARIZ. HESAP GÖRÜCÜ OLARAK BİZ YETERİZ. (Enbiya 47)
Diğer bir Ayeti kerimede ise:
KİM ZERRE KADAR BİR İYİLİK YAPMIŞSA ONUN MÜKÂFATINI GÖRÜR. KİM DE ZERRE KADAR KÖTÜLÜK YAPMIŞSA ONUN CEZASINI GÖRÜR. (Zilzal 7,8)
Mizan gözle görülen iki gözlü bir terazidir, Bir zerre ile ağır basacak kadar hassastır. Mizanın tehlikesinden ancak dünyada nefsini hesaba çeken, duygu ve düşüncelerini, söz ve davranışlarını, amellerini ahkâm terazisi ile tartan kimselerle tevbeleri kabul edilenler kurtulurlar. Amelleri tartılacak olanlar, iyilikle kötülüğü birbirine karıştırmış olanlardır. İnkârcılar için tartı yoktur. Çünkü onların gidecekleri yer bellidir. Hiç isyan etmeyen sıddıklar ve şehitler de mizan ve hesap görmeden cennete gideceklerdir.
Mizanda hasenatın en ağır geleni Kelime-i Şehadettir. ALLAH’u Tealâ dilerse ufacık bir iyiliği dağlar kadar büyüterek kulunu kurtarır. Haksızlık yapanlarla zulme uğrayanlar birbirleriyle karşılaştırılır. Hak sahipleri haklarını isterler. Hayvanlarda birbirlerinden ve hakları olan insanlardan haklarını isterler. Mahkeme-i Kübra’da İlâhi adaletin hükmü tamamen icra edildikten sonra ALLAH’u Tealâ buyuracak ki:
"EY GÜNAHKÂRLAR BUGÜN ŞÖYLE AYRILIN.(Yasin 59)" buyuracak ve cehenneme sevkiyat başlıyacak. İşte bu an pişmanlıkların korkuların feryat ve figanların ayyuka çıktığı andır. Şefaat için yalvarışların yapılacağı an bu andır. Dünyada iken kendisini Hz. ALLAH’a sevdiren kullarının lâzım olduğu bir andır. İşte o günde Hz. ALLAH’ın sevdiği kulun peşine düşülür. Bu öyle bir kul olmalı ki Hz. ALLAH (c.c) onun istirhamını kabul ettiği birisi olmalı ki kişi kıpkızıl ateşten kurtulsun, yemyeşil cennete girebilsin.
Bu kul Hz. ALLAH’ın habibim dediği Muhammed Mustafa (s.a.v) Efendimizden başka kim olabilir. HZ. ALLAH Celle Celâlehü cümle ümmeti Muhammedî onun siyah sancağının altında toplanmamızı, mizan görmeden Cenneti Alâya girmeyi nasip etsin İnşaALLAH.
ALLAHümme salli alâ seyyidina ve nebiyyina Muhammedin ve Alâ Ali Muhammed.
Kalpteniman. 0


Mucize keramet istidraç
(MUCİZE)
Mucize: Peygamber a.s. Hazeratının ellerinde husule gelen harikulade hallerdir.
Mucize iki kısımdır.
1- Allahu Tealanın peygamberlerine nübüvvetlerini ispat için verdiği mucizelerdir.
2- İnsanların iman edebilmeleri için kendi arzuları üzerine peygamberlerden istedikleri mucizelerdir.
Birinci kısım mucizeye iman etmemenin cezası hemen verilmemiş, kendi arzuları ile mucize istedikleri halde inanmıyanlar kısa sürede helak olmuşlardır. Salih a.s. ın devesi ikinci kısım mucizedendir.
Mucizelerin Peygamber a.s. Efendilerimizle olan alakası, onların ellerinde zuhur etmesidir.
Hakikatta hazreti Allahın ezeli ve ebedi kudretinin o andaki tezahüründen ibarettir.
Mucize onlardan başka hiç kimsede zuhur etmez.
Hazreti Allah Peygamber olarak vazifelendirdiği seçilmiş kullarının nübüvvetlerini halka ispat için onları mucizelerle desteklemiştir.
Bu seçkin insanlar mucize için en ufak bir meşakkat ve yorgunluk çekmedikleri gibi, uğraşıp didinmeye de gerek duymamışlardır.
Cenab-ı Fahr-i s.a.v. Efendimizin ayın ikiye bölünmesi için parmağı ile işaret etmesi, yağmur yağması için Rabbine dua etmesi, Mübarek parmaklarından suların fışkırması, İsa a.s. ın h.z. Allahın izniyle ölüleri diriltmesi, Süleyman a.s. ın kuş dilinden anlaması, Musa a.s ın denizin yarılması için asası ile dokunması, Bilinen büyük mucizelerdendir.
(Keramet)
Keramet harikulade hallerin Cenabı hakkın izni ve iradesi ile veli kullarından sadır olmasıdır.
Hadisi şerifte:
Müminin ferasetinden korkunuz çünkü o aziz ve celil olan ALLAHIN nuru ile bakar. (Münavi)
Keramet o velinin tabi olduğu peygamber için de bir mucize sayılır.
Zira o keramet peygambere uymasının bir mükefatı olarak kendisine bahşedilmiştir.
Keramet veli olmasının şartı değildir.
Peygamber efendilerimize mucize izhar etmek vacip olduğu gibi, Evliyaullah hazaratına da kerametlerini gizlemek vaciptir.
Allah dostları olan bu velileri keşif ve kermetleri ile takdir etmek doğru değildir.
Bir velide hiç keramet görülmeyebilir de.
(İstidraç)
İstidraç da keramet gibidir.
Fasık veye kafir bir kimsenin istediğine uygun olarak vaki olur.
Bir takım riyazetlerle ruh kuvvet buluyor nefsi tasarruf altına alıp eşyaya hakim olabilme kuvvetini elde ediyor.
Bu gibi haller o kişilerin istikamet üzere olduklarına delalet etmez.
Hiç bir kıymet ifade etmediği gibi, din ile iman ile igisi yoktur.
Kendilerini batırdıkları gibi, etraflarını da batırırlar.
Hadisi şerifte:
Kulun günahlarına devam ve israr etmesine rağmen, Allahın ona dünyadan ne isterse vermekte olduğunu görürsen bil ki bu ona Allahtan bir istidraçtır
.(Ahmet bin Ambel)
Bu hal h.z. Allahın ona bir mekridir. O onu istemiş H.z. Allah da onu ona vermiştir fakat rızası yoktur..
Hatemi veli h.z.
Kalplerin anahtarı Sözler ve notlar 2, sahife, 104 105) 0


muhyiddin ibni arabi hazretleri.
Bunların zahiri görünüşü,çardak ve maksurelerde hapis edildiği, burada ibadetle meşgul oldukları, ve yine burada farzlarla, nafile namazlarına devam gibi zahiri işlerle uğraştıkları bilinir. Bunlar adetlerini bozmazlar. Onların herkezin iyi bildikleri şeyleri yapmaya davet edilmeleri lüzumu
yoktur. Çünkü bunlar fesat ve kötülük bilmeyen kişilerdir. Bunlar gizliliğe sahiptir. Bunlar son derece emindirler. Gözleri
dünyaya ve insanlara kapalıdır.
Peygamber s.a.v. Eefendimiz , bu noktayı işaret ederek dedi ki,
Korkusu seri olan, kıldığı namazdan zevk alıp Allahın ibadetini
iyice başaran, Gizli ve açık işlerde Rabbına itaatlı olan, Büyük görünmemek bilinmemek, ibadatlerini göstermemek için gözden saklayan, mahremiyetlere, gizli ve aşikar tecavüz etmiyenler benim nazarımda en çok sevdiklerim bunlardır ve bunlar benim evliyamdır buyuruyor.
Bu büyük ve ulu kişiler nefislerini terk ettikleri için bu yoldan artık hiç bir şekide ayrılmazlar.Çünkü onlar bilirler ki, Hak teala onları hiç bir kimse için halk etmemiş ancak kendisi için halk etmiştir. Bu sebeble nefisleri her zaman ancak Allah için
çalışır. Şayet Hak teala onlara halkın gözünde büyütmek için
kendi arzuları ile bu yola girmiş olduklarını göstermek isteseydi Onu yapardı. Kim mani olabilirdi. Fakat bunları gizleyip, kapamakla bu ululuğu örtmüştü. Bunlar umumiyetle
halkın gözünden saklanmayı ve Allaha yönelmeyi tercih ederlerdi. Bu hal ve tesettür ile kendi nefislerinden dahi ulaştıkları basamakları saklarlardı. ki, bunu başkasına nasıl
gösterebilsinlerdi. Halk onunla konuşursa o da konuşur Çünkü Hak tealanın daima kendisini kolladığını bilir. Halktan
kendisine bir şey duyurulursa kendi de bildiğini onlara duyurur. İnsanlarla ve kalabalıkla ünsiyeti azdır. onlarla düşmez kalkmaz. ancak komşuları ile sık görüşür ki,
onlar kendisinin ne işle meşgul olduğunu bilmesinler.
Küçüklerin gönlünü alır, dulların hayrına koşar, çocukları ile ailesi ile, Allahın rıza gösterdiği şekilde, onlarla meşgul olur.
hatta oynar ve onları oyalar.onlarla mizah eder, ancak hakikatı konuşur.Kendilerinden çıkma bir mevzuu başkalarından duyarsa o mevzuu terk ederek başka bir mevzuu ele alır.
bunu yapamazsa bildiği bir mevzuu üzerinde konuşur.
Çünkü bunlar kalpleriyle Allahtan başka bir mefhumla
uğraşmadıklarından bununla kendilerini korudukları için,
bu ilahi basamaklara varmışlardır. Onlar ancak manen
Hak teala ile otururlar. Konuşmaları Allah rızasına uygundur.
Onlar her zaman Hak tealanın huzurunda ayaktadırlar.
Yalnız Allahın emirlerine bakarlar. Daimi olarak onlar
Allah rızası istikametinde hicrettedirler.
Ağızları nutukları lafzı celaldır. Allahtan alırlar ona verirler.
Ve ona tevekkül ederler. Allahın nezdinde ikamet ederler.
Kendi nefislerinin dahi nerede olduğunu bilmezler. Onlar gaybın içinde saklıdırlar. Onlar Hak tealanın kuzularıdır.
Peygamberlerin bulunduğu sahada yemek yerler. ve bunlar
Peygamberlerin alimleridir, tabileridir. Ve onlara candan
bağlıdırlar.onların çarşısının yegane müşterisidirler.
İşte bu ulu kişiler Peygamberlerin bulundukları durak ve basamakları bilir ve halleri de böyledir.
Allah doğruyu söyler ve hidayet yolunu kullarına gösterir.
Diyor Muhyiddin ibni arabi hazretleri.
H.Z. Allah c.c. cümlemizi kendisine böyle samimi iman eden kullarından olmamızı nasip etsin . Amin.
Vel hamdü lillahi Rabbil alemin .
Allahümme salli ala seyyidina ve nebiyyina Muhammedin ve ala Ali Muhammed 0


Muhyiddin İbni Arabi Hazretlerinin Buluştuğu Hızır Aleyhisselam.
Muhterem kardeşlerim, Fütuhât-ı Mekkiyye adlı eserden, Muhyiddin İbni Arabi Hz. tarafından Hızır Aleyhisselamın hayatından ibretli açıklamalarını sizlere naklediyorum.
ALLAH’ın rızası üzerlerine olsun.
Bazı kişiler vardır ki, Bunlara su kişileri denir.
Bunlar öyle kişilerdir ki:
Denizlerin ve nehirlerin dibinde ALLAH’a ibadet ederler. İnsanlar çoğunlukla bunları bilmez ve tanımazlar. Bağdatlı sadık ve akıl sahibi bir zat olan, Ebu Bedir Temasıki, bana zamanın kutbu ve imamı olan, Ebu Suud bin Şibli’den naklen şunları anlattı. Bir gün Bağdat’ta Dicle nehri kenarında oturuyordum. Hak Tealaya su altında ibadet eden kimselerin olup olmadığı aklıma gelmiş o an bunu düşünüyordum. Ben bu düşüncede iken önümde akan nehrin suları çalkalandı ve yarıldı ve bir kişi çıkarak bana selam verdi. Evet, su altında ALLAH’a ibadet edenler vardı. Bunlardan birisi de ben Ya Ebu Suud. Ben aslen Tikritliyim diye uzun boylu hayatını anlattıktan sonra, şu kadar gün sonra memleketimde bir olay olacaktır bunun için orayı bıraktım dedi ve suda kaybolup gitti. Hakikaten on beş gün sonra o su adamının söylediği tarihin hitamında orada bir olayın çıktığını, su adamının söylediklerine tamamen uyduğunu bana bildirmişti demişti.
ALLAH’ın rahmeti üzerlerine olsun.
Yine bunlardan bazı kişiler var ki:
Bunlar Elefrad yani yalnız olan kişilerdir. Bunların sayısını kimse bilmez. Bunlar şeriat dili ile ALLAH’a yakın olanlardır. Bunlardan biri de şeyh Muhammed Elevani ‘dir. bu zat büyük İmam Abdülkadir Elciliyin dostlarındandı. Abdülkadir bu Muhammed Elevani hakkında toplantıyı bozar ve hatır kırar demişti. Bundan maksadı onu kötülemek değil onun bu yolda olduğunu ve bununla teferrüd ettiğini anlatmak istemiştir. Bu gibiler kutup dairesinin dışından olanlardır. Hızır aleyhisselam da onlardan ve buna benzeyenlerdendir.
Bunlara benzeyen Ruh melekleri vardır ki, ALLAH’ü Zül Celalin daima emirlerindendir. Bunlara kerubiyyun derler. Bunlar hakkında da kitabımızda açıklama yapmıştık. Bunlar Hakkın huzurunda itikaf ederler. Kendi nefislerinin ne olduğunu bilmezler. Yalnız itikâfı bilir ve bunu yaparlar. Bu gibilerin makamı sıdk sahipleri ile şerinübüvvet arasındadır. Bizim yolumuzda gidenler de çoğunlukla bunu bilmezler Eba Hamid ve emsali gibi. Bu makamın zevki büyük mutlak bir peygamberlik makamıdır. Bu özellikle meşru amel ile Hakkı tevhit ile ve nefis küçültmekle elde edilir. Bunlara ait özel bir keşif vardır ki, ancak bu gibilere nasip olur.
Mesela Hızır gibi daha evvel bunun da Efraddan olduğunu söylemiştik. Resulullah (s.a.v)Efendimizde Nübüvvet ve risaletle müşerref olmadan önce Efraddan idi ve Yalnız inziva eden kişi idi. Resulullah (s.a.v) in Ahirete irtihalinden sonra yeniden bir Risalet ve şeriat gelmeyeceğinden kendisinden sonra ancak makamı kalmıştır. Şayet tüm Peygamberler ve elçiler bu zamana kadar sağ olup kalsalardı hepsi Şeriatı Muhammediyyenin hüküm ve nüfuzuna girmiş olurlardı. Fakat umumi şeriatler ve risaletler ki, bundan maksadım ümmetlere mütaddi olanlar ve her bir Peygambere ait olanlardır. Peygamberlerde olan ilahi bir özellik ki, ne iktisap ve ne de amelle kazanılamaz ALLAH’ın hitabı teamül ile elde edilir. Başka türlü kazanılamaz.
Hızır Aleyhisselam İle Buluşma.
Ey dost Ey veli ALLAH seni teyit etsin. Şunu Bil ki,
Bu temelli uzun ömürlü Veted Musa (a.s)’ ın dostu Hızır’dır. Kendisi şu ana kadar yaşıyor ve ALLAH’ın izniyle yaşayacaktır. Onu görenleri bizler gördük. Onun hakkında acayip şeyler işittik. ALLAH rahmet eylesin hocamız ve şeyhimiz olan Eba El Abbas El Üreybi ile benim aramda bir şahıs yüzünde bir hadise geçmişti. Bu hadiseye sebebiyet veren zat Hızır (a.s)’ın günün birinde, Peygamber (s.a.v) Efendimizin şeklinde zuhur edeceğini iddia etmesiydi ve bana ismini de açıklamıştı. Bana böylelikle Adını duyduğum şahsiyetini tanıdığım birini anlatmıştı. Ailesini görmüş ve tanımıştım. Bunun üzerine bu mesele üzerinde durdum onun sözlerini nazarı itibara almadım. Çünkü onun durumunda da haberim vardı. Benim tereddüdümü şeyhim sezmiş, Okunu o konuşulan zata çevirip atmış böylelikle onu bu manevi okla rahatsız edip keyfiyetten haberdar etmişti. Henüz ben kendi düşünce ve duygularımın başlangıcında idim. Bu konuşmadan sonra evime dönüyordum.
Yolda tanımadığım bir kişi tatlı ve dostane bir şekilde selam vererek bana sokuldu ve şöyle konuştu Filan hakkında sana bilgi veren şeyh Ebul Abbas doğruyu söyler. O sözü söyleyen zat da filandır diyerek bizzat şeyhin tarif ve tasvif ettiği zatı söyledi. Ona evet dedim Çünkü ne kast ettiğini anlamıştım. Gerisingeri dönerek şeyhime vardım. Olanda bitenden ona haber vereyim dedim.
Yanına vardığımda henüz selam vermeden bana Ya Eba Abdullah, bir şahıs hakkında bir mesele üzerinde aramızda geçen münakaşayı biliyorsun Hızır için filanın söylediğini kabul etmemiştin. Darılmazsan söyleyeyim, senin yolunu kesip te, aramızdaki münakaşanın doğruluğunu ve benim sözümün aşikarlığını tasdik eden kimdi. Bunun üzerine şeyhe dönerek, Tevbe kapısı açıktır dedim.
Oda bana tevbenin kabulü vakidir demişti. Hocanın bahis ettiği ve benim rastladığım şahsın Hızır (a.s) olduğunu katiyetle anlamıştım. Ayrıca keyfiyeti şeyhten sordum. Evet, ta kendisidir demişti.
Bundan başka günün birinde, Tunus sahilinde bir gemi ile yola çıkmıştım bir ara karnımda bir sancı peydah oldu. Ne yapayım diye düşündüm yolcular ve gemi tayfası yatmışlardı. Güvertede kenara çekilip durdum. Denize baktım pırıl pırıl parlıyordu. Ay bedir halinde idi Bu sırada Ay ışığı altında bir mesafeden bir kişinin gemiye doğru yaklaştığını gördüm.
Deniz üzerinde gemiye doğru geliyordu. Geldi ve benim yanımda durdu. Bir ayağını kaldırarak diğer ayağı üzerinde kaldı. Sonra aynı hareketi öteki ayağı ile tekrarladı. O anda bir şeyim kalmadığı gibi, o ayak kaldırmadan da giydiği kisvenin iç kısmının ıslaklığını gördüm. Kendine mahsus sözle konuştuktan sonra, selam verip deniz kenarında ve bizden iki mil uzakta ve bir tepe üzerinde bulunan bir minare istikametinde uzaklaştı bu mesafeyi iki adımda almıştı ki, minareden sesini duyuyordum. Kendisi ALLAH’ı zikir ve tesbih ediyordu. Belki de oradan da şeyhimiz cerrah bin Hamis Elkittani’ye gidecektir. Bu zat İydun denilen deniz kasabasının ileri gelenlerindendi. Orada idim daha geçenlerde oradan gelmiştim. Gemiden ayrılıp şehre vardıktan sonra, bir salih kişiye rastladım. Bana seni dün gece Hızır ile gemideki durumun nasıldı sana neler söyledi sen ona ne cevap verdin diye sormuştu.
Bu tarihten bir zaman sonra, Atlas denizi sahilinde seyahate çıkmıştım. Yanımda da salih kişilerin yüksek hallerini inkar ve tenkid eden bir yol arkadaşım vardı.
Öğle namazını kılmak için orada bulunan harab bir mescide beraber girmiştik. Biz içeride iken yolda kalmış bir seyyah kafilesinin mescide girdiğini gördük. Onlar da bizim gibi namaz kılmak için gelmişlerdi. Birde baktım ki, vaktiyle gemide gördüğüm deniz üzerinde korkmadan yürüyen yani Hızır’ın da onların arasında olduğunu müşahede ettim. Ayrıca içlerinde ondan daha kadir ve menzil sahibi ve bir derece üstün bir zat vardı ki, eskiden onunla aramızda derin bir dostluğumuz vardı. Kalktım kendisine selam verdim. Selamımı bir gönül hoşnutluğu ile iade etti. Önümüze geçerek bizlere imamlık yaparak namaz kıldırdı. Namaz bitip imam çıkınca bizde peşinden çıktık. Kendisi kapıya doğru gidiyordu. Kapıda da mescidin batı tarafında denize nazır bekke denilen bir yere karşı idi. İmamla kapıda konuşurken Hızır dediğimiz zat mihrapta bulunan bir hasırı alarak yedi arşın yükseklikte havaya yaydı üstüne çıkarak namaz kılmaya başladı Dostum imama onu göstererek bu ne yapıyor diye sordum Bana şöyle cevap verdi. Onun yanına git ve ne yaptığını ona sor. Dostum imamı orada bırakarak bende Hızır’ın yanına çıkış yaptım. Nafile namaz bittiğinde Hızır’a selam verdim ve hatır sordum. Bana dedi ki, Ey kişi buraya çıkmaktaki gayem seninle seyahat eden inkârcı münkirin gerçeği görmesi içindi derken de kapı önünde oturan benim münkir yol arkadaşımı parmağı ile gösteriyordu. ALLAH’ın her şeye kadir her istediğini yapacağını ve yaptıracağını görüp te inansın diye yaptım dedi.
Biraz sonra münkirin yanına gittim ve gördüklerine ne dersin dedim gözlerim ile gördükten sonra artık söyleyecek söz kalmadı diyerek iman etmişti. Sonradan beni mescidin kapısında bekleyen o büyük imama dönerek bir saate kadar sohbet ettik bir ara bilmezden gelerek hasır üzerinde yedi arşın havada namaz kılan bu zat kimdi diye sordum bana Hızır’dır dedi ve sustu. Hızır’ı tanıdığımı kendisine söylememiştim. Sonrada ayrıldık yolumuza devam ettik.
İşte bu esas veted ile aramızda geçen hadiseler bunlardı.
Onunla buluşmakla Hak Teâla bizleri faydalandırmıştı.
Muhterem kardeşlerim, Muhyiddini Arabi Hazretlerinin Hızır (a.s) ile buluşma hatırasını yazmaya İnşaALLAH yine devam ederiz.
Hz. ALLAH(c.c) cümlemizi dünya ve Ahirette böyle değerli kulları ile beraber olmamızı nasip etsin.
Vel hamdü lillahi Rabbil Âlemin
ALLAH’ümme Salli Ala Seyyidina Ve Nebiyyina Muhammedin Ve Ala Ali Muhammed.
Kalpteniman. 0


MUHYİDDİN İBNİ ARABİ H.Z. DEN ULVİ BİR HATIRA.
Muhterem kardeşlerim, h.z. Allah c.c.nün kendisine ve cümlemize selamı olsun yukarıda ismini arzettiğim çoğumuzun tanıdığı, büyük
Velinin futuhatı mekkiye eserinin 192 inci sahfesinde geçen ilgi
çeken hatırasını ekrana taşımayı arzu ettim. Bize onun zamanında yaşayan h.z. Allaha has ve sadık kullarından hatıralar naklediyor
buyurun okuyun.Selamı aleyküm.
Allahın rızası üzerlerine olsun, Bunlardan bir kısmı Sofilerdir.
Bunların sayıları belli değildir Hem artar Hem eksilir.Bunlar cömert ve, iyi Ahlak sahibi kimselerdir. Ahlakında yükselme varsa Tasavvufunda da yükselme olur derler. Bunların makamı bir kalpte
toplanmaktır.Bunlar Arapçada, ye harfiyle sonuçlanan üç kelimeyi
kullanmazlar.Bunlar, liy ve indiy ve metaiy, Bunlardan hiç birisini
kendilerine misafir etmezler.sebebi ise, Bu üç kelime şu anlamı
taşır. Liy benim. İndiy yanımda. Metaliy Malım. Bunların Allahın
varlığından başka hiçbir şeyleri yoktur.
Bunlar zaruret halinde dinin sıhhati uğrunda çalışırlar.Bunlarden bir kısmı Filozof olarak görülür.Ayrıca bunlardan adetleri hilafına
görülmedik şeyler görülür. Mesela bunlar bizim tabii yürüyüşümüz
gibi su üzerinde ve havada yürürler. Bu bereketleri bilhassa,
Melamiler ve Fukaralar huzurunda yaparlar.Çünkü onlar bunların
yürüdükleri yerde yürüyemez.Bir adım dahi atamazlar.Binalarda
oturamazlar. Bir toplantıda bulunamazlar. Hak tealanın bir iş için
kulunu nereden alacağını bilmezler ve duymazlar.
Tıpkı Peygamberlerin Allaha iteati, onun huzurunda bulundukları
gibi, kendilerinin emniyeti iktizası olarak bunlarda onlar gibi fiil ve
hareketlerde bulunurlar. Hak tealanın Bütün kularına iyilik veya kötülük vereceğine inanmazlar. Çünkü, Dünyanın bir bela evi olduğunu bilirler.Her insan bundan dolayı kendi niyeti ve makam
derecesine göre, bir amelinin sonucu ile dünyada yerini alır ve haşirde de yerini bulur.
Bu sebeple bunlar kendilerine Allahı Melaikeleri evliyaları ve Allaha
bağlı salih kişileri dost olarak seçtiklerinden ahlak ve tabiatları onlara benzer.
İşte bunlardan birisi de Bağdattan endülüse kaçıp kurtubada oturan ve sonra da orada vefat ederek Abbas kapısında gömülen
Abbasi Halifelerinden Ebu vehhab elfadıl ismindeki zat idi. Bu halifenin faziletlerini Ebul kasım halef ismindeki şeyhimiz anlamış ve anlatmıştı. Ve halfenin ağzından dinlediği bu şiiri de söylemişti.
Saraylarım kubbelerim vardı bıraktım kaçtım.
Saklanmanın artık faydası mı vardır
Meskenim yerdir semadır tavanım.
Bulutlarla çevrilsem ne ziyanı vardır.
Girersen bir gün evime benim.
İmanlı bir kişi göreceğin vardır.
Gir dostum kilidim yoktur benim.
İçerde bekleyen bir fakir vardır.
Allah rahmet eylesin Dayım Ebu Müslim Elhulaniy bu taifenin
büyüklerindendi. Geceyi ayakta geçirirdi. Şayet uyku ve yorgunluk
üstüne çökerse yanında daima sakladığı değnekle ayaklarını döverdi. Ve bu dayağı binek hayvanindan daha fazla hak ettin derdi
Allahın rızası üzerilerine olsun, bulardan bazı kişiler vardır ki, Zahitler denir. Bunlar dünyayı kudret yönünden terk etmiş kimselerdir. Dostlarımız arasında bunlar hakkında değişik fikirler
vardır. Mesela elinde yanında dünya malından bir şey olmayan kişi
Allahın izniyle bunları toplamaya ve istemeye kadirdir. Fakat yapmaz Çünkü istekli değildir. Bu gibiler züht sahibi olurmu olmaz mı. Bunlardan en şöhret sahibi kişi İbrahim bin ethemdir.
Benim bazı dayılarım da bunlardandı . Telmesanı elde etmiş oranın
Padişahı olmuştu. Adı da Yahya bin Yagan idi. İşte onun zamanında
kimsesiz fakih ve fakir Allahına bağlı Tunuslu bır zat vardı ki, buna
Ebu Abdullah el tunusi derlerdi. Kendisi telmesan dışında ibad denilen bir yerde otururdu. Bu kişi orada bir mescide iltica etmiş orada hayatını orada tüketmiş orada ölmüş ve oraya gömülmüştü.
Bunun kabri de bu güne kadar herkezce bilinir ve ziyaret edilir.
İşte bu ulu kişi bir gün Telmasan içinde ve çarşısında yürürken
Telmesan padişahı olan dayıma raslamıştı. Kendisi gibi kıymetli
elbiseler giyinmiş maiyeti de vardı. Padişah dayım bu şahsı görünce, kim olduğunu sormuş, Bu şahsın Şeyh Abdullah tunusi
olduğunu kendisine bildirmişler. Bunun üzerine şeyhin atının yularını tutarak, ona selam vermiş oda padişaha karşılığını vermişti
Padişahın üzerinde çok kıymetli elbiseler vardı.tunuslu şeyhe seslenerek, Ey şeyh bu giydiğim elbiseler ile bana namaz caiz olurmu diye sormuştu. Fakat şeyh bu soruya gülmüştü. Padişah kendisine neden gülüyorsun diye sorunca, Nefsinin cahilliğine aklının hafifliğine Malına ve haline gülüyorum. Seni ancak bir leşin
kanıyla karnını doyuran bir köpeğe benzettim. O köpek ki,bu pislikle
karnını doyurduktan sonra, küçük abdestini edeceği vakit bir ayağını kaldırır ki, idrarı kendine bulaşmasın. İşte sende haram dolu bir kaba benziyorsun. Halka yaptığın zulmün günahı boynunda iken elbisenden dem çalıyorsun diye korkmadan padişaha cevap vermişti. Acaba sonuç ne oldu tabii merak ettiniz o şeyhin kellesi mi gitti. Muhterem kardeşlerim,yazının devamında öğreneceksiniz. Bu gecelik yazıma ara veriyorum saat bayağı geç oldu İnşaallah devam edeceğim. Selamı aleyküm Allahümme salli ala seyyidina ve nebiyyina Muhammedin Ve Ala Ali Muhammed… Muhterem kardeşlerim, yarım kalan yazıma devam ediyorum.
Padişah bu sözler üzerine atından inmiş, Padişahlığın makam ve yerini, Malı ve servetini bırakarak şeyhin hizmetine girmişti. Bir süre şeyhin misafiri olduktan sonra, şeyh bir ip getirerek ona,
Ey padişah, misafir günün doldu kalk evvela ihtiyacımız olan odunu tedarik et buraya taşı demiş oda koşarak odunları başında ve omuzlarında, Halkın gözleri önünde taşıyarak
odunculuğa başlamış bunları satarak geçimini tedarik etmişti. Halk ta bu acıklı manzara karşısında Padişahlarının bu haline üzülür ağlarlardı. Odundan kazandığı para ile asgari ekmek parasını ayırarak, gerisini sadaka olarak
dağıtırdı. Böylelikle ömrünün kalan kısmını bu
şekilde geçirerek ölüp gitti. Şeyhinin türbesi
dışında gömüldü. Kabri de bu gün dahi ziyaret
edilir. Hayatta oldukları zamanda, Şayet şeyhe bir kimse gelip dua istemiş olsa, gidin yahya bin Yagandan dua taleb edin onun duasından faydalanın. Çünkü O bir Padişah idi, Zahit oldu.
Şayet bende bu halimle onun gibi olsaydım belkide Zahit olamazdım derdi. Cümleye Allah rahmet eylesin. Zahitlik halk dilinde Allahtan başka dünya ve Ahiretten olan her şeyin terk edilmesi manasını taşır.Selamı aleyküm.
Allahümme salli ala seyyidina ve nebiyyina Muhammedin ve ala ali Muhammed.. 0


Murdar Et Yememek İçin Tek Çare

Muhterem kardeşlerim helal et yemek için kendi yiyeceğimiz etimizi kendimiz veya güvendiğimiz birine kestirirsek ALLAHIN emrini yerine getirmiş oluruz tek çareyi bu yolla bulduk.
Size bir hadise anlatayım. Bulunduğumuz muhite helal kesim adı altında bir ticarethane açıldı.
Sahibi görünüşte çok ihlaslı biriydi.
Hayırlı olsuna gittik. Sahibi bize kesinlikle helal olduğunu şüphe etmememiz için çeşitli teminatlar gösterdi. Gerçekten de ikna olmuştum.
Çünkü hele tavuk kesim işi çok zahmetliydi. Cemaatimiz sorumluluğu bana yükledi sen alalım dersen alırız dediler. Bende bana yarına kadar müsaade edin dedim. Gayem istihare namazı kılıp Hz. ALLAHA sığınmaktı.
O gece yatsı namazından sonra iki rekât istihare namazı kıldım Yarabbi bu günkü hadise sana malumdur ne olur bize helal dedikleri tavukların iç yüzünü göster dedim ve sağ tarafıma yattım. Ve kendimi Avusturya tıp fakültesinde ölülerin kaldığı bir odada gördüm.
Ölülerin sıralandığı yerlerde tavuklarda sıra sıra yatıyorlardı. Uyandım kendi kendime rüyayı tabir etmeye çalıştım.
Neden tıp fakültesinde ölüler diyeceksiniz.
Çünkü tam o zamanda kızım tıp fakültesinde okuyor ölüleri kesip biçiyorlardı imtihan veriyorlardı.
Hatta beni bir gün çalıştıkları odaya getirmiş ölüleri göstermişti.
İşte ben rüyamda tam o ölülerin kaldığı odayı ölülerin yanında da tavukları görmüştüm.
Bu rüyadan sonra gel şimdi o tavuklara helal de.
Tabiidir ki cemaatimizi teşkil eden kardeşlerime sakıncalı demekle yetindim.
Bundan sonra o kişinin kesim yerine gidenler gördüler ki tavukları kesen makinanın bıçağında besmele yazılı bu bıçakla kesilen tavukların helal olduğunu söylemişler.
Bizde kimseye itimat etmedik kendi etimizi kendimiz kesiyoruz. Hz. ALLAH cümlemize helal yiyip helal içmemizi nasip etsin, 0


Muvahhid isimli kardeşe cevap
Muvahhid: Fususul Hikem adlı eserde çok derin anlamlı manalar geçer bu deruni ilimleri
bilmeyenler hemen inkara baş vurur.
İbni tevmiyyenin yalan dediği konular da böyledir.
Allah ona da rahmet etsin bu deruni manalara o zatı muhteremin ilmi yetmediğinden
yalan saymış.
h.z Allah ona bu halleri yaşatsaydı ancak o zaman anlardı.
Ben burada geçen şifreli sözleri anlıyorum.
Yanlız kendimi ibni tevmiyyeden ilimliyim diye kesinlikle bir iddiam yok.
İlim bir denizdir nasibi olan nasibi kadar alır.
Bana desen ki amca madem yaz bu şifreleri de biz de istifade edelim.
Ben de derim ki ben yazmış olsam bana olmıyacak hakaretler yağdırırsınız.
Bu konuya biraz olsun açıklık getiren bir Ayeti kerime yazayım.
Yedi kat göğü ve yerden bir o kadarını yaratan Allahtır.
Allahın fermanı bunların arasından iner ki,
Böylece Allahın her şeye kadir olduğunu her şeyi ilmiyle
ilmiyle kuşattığını bilesiniz. (Talak 12)
Abdullah bin Abbas r,a h.z buyururlar ki,
Eğer bu ayeti kerimenin tefsirini size yapsam,
beni mutlaka taş yağmuruna tutarsınız.
Kişi zahire bakar gördüğüne inanır.
Ayeti kerimenin de zahiri kısmı var batıni
kısmı var.
H.z Allah istediğine duyurur.
Muvahhid Resulullah s.a.v. Efendimiz bir çok değerli insanların
rüyalarına girerek onlara bilgiler sunmuştur.
Muhyiddin ibni Arabi hazretlerine fususul hikemi öğrettiği gibi,
Şahı nakşibent Muhammed bahaüddin Efendimize de
Evradı bahaiyyeyi ders ders öğretmiştir.
Sen Evradı bahaiyyeyi okumadı isen oku.
Ruhunun h.z Allahın aşkıyla yanıp tutuştuğunu göreceksin.
Fakat ibni tevmiyyenin kitaplarını okumaya devam edersen
kendi kusurlarını unutup başkalarının kusurlarını teşhir etmekle
ömür sürersin bu da sana hiç bir şey kazandırmaz.
Gene de biz seni çok seviyoruz çünkü inandığın doğru bildiğini
duyurmaya çalışıyorsun Hakkı savunuyorsun.
Üzgün dede kalpteniman
---------------------------------- 0


Müjdeli Bir Rüya
Amine Validemiz hamileliğinin ilk günlerinde bir gece rüyasında vücudundan bir ışığın çıkarak her tarafa yayıldığını ve bu ışığın suriyenin muhteşem saraylarını bile aydınlattığını görmüştü.
Bir başka rüyasında ise; Sen bu ümmetin efendisine hamilesin. Onu dünyaya getirdiğinde her kötünün şerrinden bir olan Allaha sığınırım de ve ona Muhammed adını koy denilmişti. İşte bu sebepledir ki Hadisi şerifte:
Ben dedem İbrahimin duası, kardeşim isanın müjdesi ve annemin rüyasıyım. buyurulmaktadır. (Ahmed bin Hambel) Onun bu gelişi ile İbrahim Aleyhisselam ve İsmail Aleyhisselamın dualarının icabet makamında kabul gördüğünü Allah-ü Teala Ayeti kerimesinde haber vermiştir. Ayeti kerimede : Nitekim kendi içinizden size ayetlerimizi okuyacak, sizi tezkiye edecek temizleyecek size kitap ve hikmeti öğretecek bilmediklerinizi size öğretecek bir Peygamber gönderdik. (Bakara 151)
İnsan cinsinin yine beşer olarak bir Peygambere kavuşması ne büyük nimettir. Allah-u Tealanın insanlara gönderdiği Peygamber, insandan başka diğer yaratıklarından olsaydı, insanlık adına büyük bir şeref olmazdı.
Resulullah sallallahu aleyhi ve sellem Efendimiz bütün beşeriyeti hakk ve hakikatten haberdar etmek için Allah-u Tela tarafından beşeriyete en büyük bir nimettir. (Onu Kimseler Tarif Edemedi) Resulullah Aleyhisselam yaratılışça ve ahlakça bütün insanların en güzeli ve en mükemmeli idi.
Her uzvu tam ve mütenasip, endamı gayet latif. uzuna yakın orta boylu, mutedi ve biçimli idi. Bunula beraber yanında bulunanlardan daima uzun görünürdü. Mübarek tenleri beyaz da değil esmer de değil hafif pembe ile karışık nurani ve berrak bir beyazlıktaydı. Yüzündeki nur pırıl pırıl parlardı.
Batınındaki nur cisminde parlıyor, nurlu cisminin gölgesi bile yerde görünmüyordu. Ömründe hiç esnemedi. Bir yere giderken acelesiz telaşsız ve gayet temkinli gider, sağa sola bakmazdı.
Pek vakarlı olan yürüyüşü, sanki yüksekçe bir yerden aşağıya doğru iniyormuş gibi süratlice idi. Normal bir yürüyüşle yürür gibigörünmesine rağmen, yanında gidenler hızla yürüdükleri halde geri kalırlar ve ona yetişmekte güçlük çekerlerdi.
Gözleri kimsenin göremiyeceği mesafeden görür, kulakları çok uzak mesafeden ses alırdı. Öndekileri nasıl görürse, arkadakileri de görüyordu. ışıkta gördüğü gibi karanlıkta da görüyordu.
Saçını ve sakalını her vakit tarar, ve güzel kokular sürünürdü. Güzel koku sürünürse de, teninde ve terinde, pek hoş fıtri bir koku mevcuttu.
Mübarek eli ile bir çocuğun başını sığasa, o çocuk başka çocuklar arasında belli olurdu. Geçtiği yollar misk gibi kokularla dolar, geçtiği belli olurdu.
Terlediği zaman mübarek yüzünden inci gibi dökülen teri gülgibi kokardı. Konuşurken ön dişleri parlardı. Onun simasındaki mehabet ve güzellik, gören herkezi etkilerdi. Onu kimseler tarif edemedi. Onun yüksek vasıflarını görüp anlatmak, isteyenler. onun bir benzerini ne ondan evvel ne de ondan sonra göremediklerini, bilmediklerini itiraf ederlerdi. Bütün güzellikleri açıkta olmuş olsaydı, Asabı kiram Radiyallahu anhümün ona bakmaya güçleri yetmezdi.
O insanların en güzeli ve en nurlu olanıydı. H.Z. Allah celle celalehü cümlemizi ve cümle ümmeti Muhammedi ona tanınan şefatten istifade etmemizi nasip etsin inşaallah.
Bu vesile O yüce peygamber Muhammed Mustafa s.a.v. Efendimizin kutlu doğum haftası tüm islam Alemine hayırlı olsun. Allahümme salli ala seyyidina ve nebiyyina
Muhammedin ve ala Ali Muhammed... 0


Münzevi kardeşimize cevap.
Münzevi kardeşim biz kadir mısıroğlunu milli görüşle beraber çalıştığı yıllardan beri tanıyoruz
siz ne zamandan beri tanıyorsunuz bilmiyorum zahiri ilmi dört dörtluk tarih ilmi aynı bilgili
bir kardeşimiz fakat tarikat ilmi yok mürşid terbiyesi altına girmemiş girmiş olsa ömer öngüt efendi hakkında böyle aşağılayıcı sözler kullanmazdı Ahirete göçmüş bir zat hakkında böyle konuşmazdı.
yanlışını ispatlayın diyorsunuz fethullah hocayı dinden çıktı sözünden dolayı eleştiren ömer efendiyi ozaman eleştiren mışıroğlu yıllar sonra fethullah hocayı eleştirmekle ömer efendiyi haklı çıkarmış
olmuyor mu. bu hadise bile ömer efendinin veli olduğunun ispatıdır.
kim onu tenkit ettiyse en nihayet gazaba uğradı.
Örnek olarak, çok tanınmıış olduğu için yazıyorum savaş ay rahmetli proğramlar yapıyordu o aylarda
biz organ naklı haramdır kitaplarını türkiye çapında dağıttık zahirde organ nakli helâl görünebilir.
Batinde ise ayeti kerimelere göre sakıncalı görülüyor.
İşte tam bu safhada rahmetli savaş ay rahmetli diyorum kendisi iyi bir insandı şeytana uydu Rahmetli
Efendi hazretlerimizin kılığına girerek organ nakli haramdır diyerek Onunla alay etti Onun sesini taklit
etti ve çok geçmedi savaş ayın sesi yok oldu biz bu olayın yakın şahidiyiz
Çünkü mübarek çok üzülmüştü onu h.z. Allaha havale ediyorum demişti.
Münzevi kardeşim gözünü dört aç yanlış işlere bulaşma bir şeyin aslını araştır o şekilde konuş.
Daha evvel yazdığım mesajı da üşenme bir daha oku gerçekleri az sözle açıklamaya çalıştım.
silip silmemeyi senin vijdanına bırakıyorum nasıl istersen öyle yap Selâmı Aleyküm 0


Mürşidi kâmil bir ışık yakar.
Mürşidi kâmil bir ışık yakar ve çekilir. Hatta eğer kâmil mürşid ise, müridin nefsini ruhundan ayırır. Mürid ruhu ile baş başa kalır artık o mürid kötü işlerden uzak kalır. İbadet yapma zikir çekme ona zevk haline gelir.
Nefs yok ki karşı çıksın ah! o hal ne güzel haldir! Yaşayan bilir. Dille yazıyla anlatılacak bir hal değildir.
O günler ne günlerdi. Gün gelir nefs içeriye verilir. Nefs ağlar sızlar biz seninle beraberdik al beni içeri der. Ruh zaten ona âşıktır ruh da ağlar beraber buluşurlar. Fakat vücuda girer girmez başlar icraatına hasetlik, fesatlık, şehvet azgınlığı başlar. Şu kadar var ki eski forsu sökmez. Çünkü ruh vücuda hakim olmuş onsuz geçen zamanda ibadete taada alışmıştır. Hepimiz biliyoruz ki ruhu ters yola çeken günahlara sürükleyen nefstir. Yani nefsin bundan sonraki terbiyesi müridin çalışmasına bırakılır.
Bu abiniz bu halleri yaşadı yaşadığı gerçekleri yazıyor.
Ah! Ne güzel günlerdi o günler!
O halleri yaşamamıza vesile olan Hatemi veli hazretlerinden Hz. ALLAH(c.c) razı olsun İnşaALLAH...
Kalpteniman. 0


Mürşidi Kamil İle Buluşmak
1989 Yılında sene izinimizi kullanmak için memleketimiz olan Adapazarı’na geldik.
Çok sevdiğim yeğenim ticari dükkân işletiyordu. Onu ziyaret etmek için dükkânına uğradım. Sakal bırakmış hoş bir hali vardı.
Daha evvelki hali pekiyi değildi, namaz kılmadığı gibi iman eksikliği vardı. Ona bu değişikliğin sebebini sordum, dayıcığım bir ALLAH dostu tanıdım onun verdiği dersi yapıyorum sohbetlerine katılıyorum çok güzel bir insan, Düzce’de yaşıyor tavsiye ediyorum sende tanış dedi olur münasip bir zaman tanışırız dedim.
Bir kaç gün sonra ona yine uğradığımda ise, dayı O Efendi tanıdığım bir ağabeyin evine davet edildi ben gideceğim istersen sende gel deyince beraber o mübarek insanı ziyarete gittik bizi odaya aldılar beklemeye başladık.
Birazdan kapı açıldı mübarekler göründüler biz ayağa kalktık geldiler benim oturduğum kanepenin yanına oturdular hal hatırımı sorduktan sonra pek çok dua ettiler. İçimden, ben bu nurlu yüzü daha evvel nerede gördüm acaba diye de düşünüyordum.
Bize zikir dersi tarif ettiler. Kalplerin anahtarı sözler ve notlar eserlerinin birinci ve ikinci ciltlerini ve sohbet kasetlerinden aldık biraz sonra da izin istedik ayrıldık.
Vakit geçirmeden günlük zikir dersine başladım. Yaptıkça içime huzur doluyordu. izinimizi bitti Viyana’ya döndük ibadet yaparken musallat olan zorluk kalkmıştı.
Kalp zikrine başlar başlamaz gözlerimden yaşlar akıyordu bunun muhakkak hikmeti olmalı idi aradığım yolu bulduğuma inanmıştım.
Kısa zaman sonra bu nurlu yolu etrafa duyurmak için içime inanılmaz arzu belirdi. İlk iş bu yolu temsil eden Almanya gurubu ile tanıştım. İhlaslı kardeşler idiler çalışmalarını bölücülüğün kalkması ümmeti Muhammedi ALLAH ve Resulu (s.a.v) yolunda birleştirmek için yapıyorlardı. Zaten Efendi Hazretlerimiz yazdığı eserlerinde dinimizi menfaata ve siyasete alet edenlere karşı sert eleştiri ve gereken ikazları yapıyordu.
Bizde temin ettiğimiz bu kitapları etrafa yaymaya gayret ediyorduk tek can olarak etrafa bu hakikatleri duyurmaya gayret ediyordum. Fakat çok emindim ki, Hz. ALLAH ve Resulu bu yolu beğeniyordur çünkü yolda ki, çalışmaların gayesi açıktı. Ne madde ne menfaat ne siyaset çalışması yapılmıyor kimseden hiçbir ücret istenmiyordu.
Yasini şerifin yirmi birinci ayeti kerimesinde geçen
SİZDEN HİÇ BİR ÜCRET İSTEMİYENLERE UYUN ONLAR DOĞRU YOLDADIRLAR, ilahi emir tam manası ile tatbik ediliyor uygulanıyordu. Ve biz bu ilahi emri etrafımıza duyurmaya gayret ediyorduk. Kısa zaman sonra bu yola muhalif guruplar tarafından tepkiler gelmeye başladı.
Hatta siyasi partiye bağlı bir imam adresimizi öğrenmiş bize geldi içeri davet ettik. Muhterem, bu kitapları siz mi dağıtıyorsunuz dedi biz de evet dedik iyi ama kardeşim şimdi Cihat zamanı, bir kenara çekilip zikir çekme zamanı değil dedi.
Peygamber s.a.v. in hayatı Cihat ile geçti siz de cihat yapın, insanları zikir ile uyuşturmayın dedi ve Cihatı teşvik eden ayet ve hadis okudu ve tarikata karşı içimizde tereddüt doğmasına sebep oldu. Birazdan da yolcu ettik gitti.
Yatacağım zaman iki rekât istihare namazı kıldım ve her şeyin özünü bilene Hz. ALLAH'a, Ya Rabbi dedim muhakkak ki Sen her şeyi bilensin ne olur bana hangi yolu beğendiğini anlıyacağım şekilde malum et diye gözyaşı ile yalvardım. Yüzümü kıble yönüne dönük şekilde yattım ve aynı anda kendimi deniz üzerinde yürür halde gördüm.
Önümde eski zaman kıyafetli iki kişi gidiyorlar ben ise onları takip ediyormuşum onların bana emri varmış sakın durma devamlı yürü eğer durursan batar ölürsün ben hem yürüyorum hem bu sözü hatırlıyorum.
Bir an kendi kendime durayım bakalım ne olacak dedim ve durdum ve aynı anda suya battım önümdeki yürüyenler beni tutup çıkardılar ve bana, senin takip ettiğin tarikatı aliye ALLAH yoludur bu yolda daima yürü eğer durursan dünya denizinde boğulursun dediler ve uyandım.
Ve yine uykuya daldım ve bize gelen imamın bulunduğu caminin içindeki insanların halini gördüm hepsi başlarını masalara koymuşlar uykulu halde sarhoş gibiydiler ve ben uyandım.
Hem kendi yolumun içyüzünü hem onların yollarının iç yüzünü bana anlıyacağım şekilde gösteren sahibime şükrettim.
Bu rüya benden bütün tereddütleri kaldırmıştı.
Bu arada yolumuza katılanlar oldu bizim evde toplanıyor sohbet ve zikir yapıyorduk kısa zaman sonra da ibadetlerimizi yapacağımız mescidimizi Hz. ALLAH (c.c) bize hediye etti.
Mescidimiz açılınca bizi hem sevinç hemde heyecan sardı nedeni ise gelenlere sohbet yapmak gereken bilgileri anlatmak lazımdı bizde ise o cesaret yoktu bilgi de yoktu.
Bir gece o endişeler ile uykuya yattım manada değişik bilmediğim bir yerdeyim, iki kişi önlerinde masa sandalyede oturuyorlar selam veriyorum yanlarına oturuyorum bize diyorlar ki, biz sana öğreteceğiz sen öğreneceksin sen durma çalışmaya devam et.
Bu rüyadan bir zaman sonra yine mana âleminde efendi hazretlerini meydanlık bir sahada beyaz bir çadırda yatıyor görüyorum yanına gidiyorum ve ondan kitap istiyorum efendi hazretlerimiz de yatağında doğrulup kendi eli ile beyaz kâğıda yazdığı notlarını bizim elimize verdi.
Bu rüyalardan sonra bize öyle bir azim ve gayret geldi ki, hazırladığım sohbetlere hayret ediyordum sohbet kasetleri dolduruyor ücretsiz dağıtıyordum. Zikirlerimiz feyiz ve bereketli geçiyordu Avusturya’nın birçok şehirlerine seferler tertip edip kitap dağıtıyorduk.
Hiç durmuyor boş vakitlerimde devamlı kitap okuyordum her okuduğumda yeni hakikatler öğreniyordum kafama takmıştım efendi hazretlerinin duyurmak istediği hakikatleri anlamaya çalışacaktım.
Bu arada günlük kalbi zikir dersimin adedini arttırdım çünkü ibadet yapmaya doyamıyordum.
Sene 1996 emekli oldum kendimi biraz daha ibadete verdim.
Artık nafile ibadetler olan namazları da kılabiliyordum. Bu rabbimin ikramı olan yapmamı nasip ettiği ibadetleri sizlere anlatmak ile kendimize bir paye çıkarmadığımızı kendimizi övmek için anlatmadığımızı bizi yaratan biliyor.
Size anlatmak istediğimiz şu ki, kul Hz. ALLAHA ne kadar yaklaşmak ister ise Hz. ALLAH (c.c) de ona o derecede yaklaşır.
Hz. ALLAH (c.c)'nün İlahi nurunun kalbe dolması. !
Bir gece mana âleminde efendi hazretleri ile Medine’de Resulullah s.a.v. efendimizi ziyaret etmek için koşarken uyandım.
O rüyadan sonra peygamber efendimize olan sevgim bir kat daha arttı salatı selamlarımı da arttırdım onun mübarek ismini duyunca gözlerim yaşarıyordu.
Aradan bir zaman sonra rabbim bize hayatın en önemli hadisesini yaşattı.
Şöyle ki, Manada seher vaktinde bir yerde bulunuyorum etrafı seyrederken gökyüzünde parlak bir ışığın gezdiğini gördüm gözümü ışıktan ayıramıyordum bir zaman sonra ışık aşağıya doğru inmeye başladı ve bize yaklaştı etrafımda dönmeye başladı iyice dikkat ettiğimde ışık topunun içinde kuran yazıları gördüm.
İşte tam o esnada ışık topu kalbimin içine öyle bir dalış daldı ki sanki kalbimin içine ateş doldu acıdan yerlerde yuvarlanırken uyandım ve kalbim acıdan yanıyordu bu hadiseyi rabbimizin ilahi bir lütfu olarak kabul ettik.
Bu hadiseden sonra içimde Hz. ALLAHA karşı tarif edilmeyecek sevgi ve muhabbet uyandı.
Ve o ilahi sevgi bu gün de artıyor eksilmiyor Rabbim arttırsın eksiltmesin bu sevgi ile Zatına kavuşmamızı nasip ve müyesser etsin.
ALLAH c.c. nün sevgisi öyle bir sevgi ki, tarif etmek mümkün değil.
Sizin anlıyacağınız şekilde şöyle bir misal ile tarif edebilirim. Bir esir düşünün zindana atılmış ona hiç ummadığı bir zamanda oranın padişahı gelse onu oradan kurtarıp sarayına alsa ne kadar huzur duyar işte Hz. ALLAH c.c. sevgisini içinde hisseden insan da aynı huzura kavuşur çünkü Hz. ALLAH (c.c) dünyayı yaratmış ki, insan aklının almıyacağı sanat eserleri ile görülüyor lezzetleri yeniliyor içiliyor.
Nefsimiz bu zevklere dalınca onları kendisine ikram edeni unutuyor o, lezzetlerin esiri oluyor gaflet uykusuna dalıyor.
İşte bu duruma düşen insanı hazreti ALLAH (c.c)uyandırıp kendine çektiği zaman nefsinin esaretinden kurtulup ALLAH sevgisine kavuşunca her yerde Hz. ALLAH'ın kudretini görmeye başlar.
Bize çeşitli gıdalar yediriyor hasta olunca şifalar ihsan ediyor varlığından haberdar etmiş emirlerini duyuruyor dua edince istediğimizi ikram ediyor.
Böyle tükenmez güç sahibi ve muhakkak kendisine gideceğimiz bizi bizden çok seven Hz. ALLAHIN sevgisi nasıl olmalı.
O ki ayeti kerimede FESTAİZ BİLLAH bana sığın FEFİRRUİLALLAH bana kaçın buyuruyor.
Bizde En emin kucak onun rahmet ve merhamet kucağı olduğunu bilmeli kendimizi onun şefkat deryasına bırakmalıyız.
Öyle bir sonsuz güç sahibinin sevgisi de sonsuz oluyor ve hiç bir zaman yok olmayan sonsuz bir yaratıcıyı sevmek ne kadar şerefli sevgi.
ALLAHÜ EKBER.
ALLAH sevgisine kavuşmamıza vesile olan böyle güzel veli kulları puta benzeten alim geçinen zalimler var sakın onlara inanmayın. Hz. ALLAH c.c. ayeti kerimesinde buyuruyor ki,
Estaizübillah,
YARATTIKLARIMIZDAN ÖYLE BİR TOPLULUK DA VARDIR Kİ, ONLAR HAKKA İLETİRLER VE HAK İLE HÜKÜM VERİRLER. (Araf 181.)
Diğer bir ayeti kerimesinde ise,
SADIKLAR İLE BERABER OLUN tevbe 119. buyuruyor.
Sadık kullardan maksat Hz. ALLAHI sevenler olmalı değil midir? Hz. ALLAH cümlemizi sevdiği veli kulları ile beraber etsin onları bize sevdirsin sevmediği kullarını ise bizden uzak tutsun.
VELHAMDÜ LİLLAHİ RABBİL ÂLEMİN. ALLAHÜMME SALLİ ALA SEYYİDİNA VENEBİYYİNA MUHAMMEDİN VE ALA ALİ MUHAMMED.
Kalpteniman. 0


Mürşidi kamili düşünmek şirke düşürür mü?
Hazreti Allah c.c. ıkram edeceği nimetlerini belirli bir sebeble indiriyor.
Zahiri Rızıklardan başlarsak, Örneğin yağmurun yağmasına bulutu ve rüzgarı sebep kılmıştır.
Ve bu sebepler olmadığı takdirde yağmurun yağması beklenemez. Dünyayı aydınlatmada ise güneşi sebep kılmıştır.
Güneş olmadığı takdirde aydınlık beklenemez.Geceleri ise kullarının yol bulmaları için Ayı ve yıldızları sebep kılmıştır.
Buraya kadar gözle görünen zahiri nimetler,
Batıni nimetlere gelince ise, gözle görünmeyen iki cihan Güneşi Resulullah s.a.v. dir.
Ay ve yıldızlar ise, Ahirete irtihalinden sonra onun izini kalıbı kalıbına yolunda yürüyüp izini bozmadan takip ettirip sebep kıldığı nefsi için çalışmayan yanlız h.z Allah için çalışan hakiki Alimlerdir.
Bu alimler iki cihan güneşi olan Resulullah s.a.v. den ışık alarak etraflarına nur saçmışlar saçmaya devam ediyorlar.
Kişinin gözü körse güneşi göremiyorsa burada hata kör olan kişidedir.
Görmeyenin yapacağı iş güneşi inkardır.
İşte Peygamberlik kapısının kapandığı bu ahir zamanda kullarının gaflete düşmemeleri için Dini tazelemeleri için h.z. Allah Hakiki alim olan mürşidi kamilleri sebep kılmıştır.
Nefsani bakan kör bakar ve gelen nuru göremez göremeyince de ilk yapacağı şey inkardır.
Bu Cılık yumurta kalpli insanlar manevi kör olan gözle baktıkları için, maddesel baktıkları için H.z Allahın veli kullarını vesile kılarak saçtığı nuru göremiyorlar.
Göremeyince de düşman oluyorlar.
Şimdi insafla düşünelim, h.z. Allah c.c. kullarına manevi kuvvet almaları için sebep gönderiyor nefsine ve cahil aklına uyan zalim de karşı çıkıyor ve bu insanlar da h.z. Allah ile savaş ettiklerinin farkında değiller ve ben bu zihniyette olan kişilerin akibetlerinin çok kötü olarak sonuçlandığını gördüm.
Şirke düşüyorlar yaygarasına gelince, Peygamber s.a.v. Efendimiz zamanında asrı saadet devrinde onun gözünün içine bakan onun emirlerini bir bir uygulayan ashabı kiram şirke mi düşmüşlerdi.
Her zaman onun hayali ile yatıp kalkarlardı. H.z. Allah hayal edilemez çünkü onun eşi ve benzeri yoktur kul ne yapacak h.z. Allahın nurunu getireni duyuranın gözlerine bakacak ki içine nur dolsun.Ashabı kiram da Resulullah s.a.v. Efendimizin yüzüne baka baka sohbetlerini dinleye dinleye nurlandılar.
Çünkü H.z. Allah nurunun akmasına onu vesile kılmıştı.
Şimdi bu sözlerimize karşılık biri kalkıp onlar şirke düşmüştü diyebilirmi ?
İşte onun yolunda izini bozmadan yürüyen mürşidi kamiller de Resulullah s.a.v. akseden nuru dağıtıyorlar.
Resulullah s.a.v. Efendimiz zahiri olarak görünmüyor ki mübarek yüzünü görelim .
Bu ruhi ihtiyacımızı karşılamamız nurlanmamıza vesile olmaları için onları bizlere h.z. Allah cc. sunmuştur.
Kim ki onlara karşı geliyorsa h.z. Allahın ikramına karşı geliyordur.
Ve ne yazık ki bu büyük hatanın farkında değiller.
Şirk konusunda Kabeyi beytullahı örnek gösteriyorum kullarının bir araya gelmeleri için kabeyi kendi evi manası olan Beytullah diye tanıtan h.z Allah, beytullahı tavaf ettirirken kullarını Haşa, şirke mi düşürüyor ?
Gözü kör kulağı sağır olanlar bu anlattıklarımızı ne duyarlar ne de görürler.
Yinede h.z. Allah bu gaflete düşen Allahın veli kullarını inkar edenlerin kör gözlerini ve sağır kulaklarını açsın Hakikatı hem göstersin hemde duyursun İnşaallah..
Ayeti kerime: Sadıklarla beraber olunuz.(tevbe 119)
Kalpteniman. 0


MÜRŞİDİ PUTLAŞTIRAN HELÂK OLUR.
H. z Allah c.c kendisine yaklaştırmak için çesitli vesileler halketmiştir.
Bunlardan en önemlisi Hakka çağıran Mürşidi kâmillerdir.
Hakka gönülden iman etmek isteyen bir kul bu vesileye tutunursa
kalbinde hakiki iman filizleri yeşerir neşvi neva bulur.
Çünkü mürşidi ona nefsi ile nasıl mücadele edeceğini öğretir.
Onu nefsine tapmaktan kurtarır fakat bu arada mürşidine karşı
muhabbeti ve sevgisi artar mürşidine aşık olur bu haller çok güzel
hallerdir ifadeye sığmaz.
Burası fenafişşeyh makamıdır.

Bu makamda olan bazı müritler mürşidinin olağan üstü hallerinden
çok etkilenirler.
İşte bu durumda olanları mürşidi uyarmazsa şirk tehlikesi başlar.
Kâmil bir mürşid mürine bu Hallerin h.z Allaha ait olduğunu her olağan üstü
Hallerin Allahtan geldiğini müridine duyurur onu dikkatli olmasını şirke düşmemesini
öğütler ve onu nasihatleri ile Fena firresul makamına çıkarır.
Ona hiç olmayı her şeyin h,z Allaha ait olduğunu nasihatleriyle duyurur iman ettirir.
Daha ileriye doğru müridin çalışma kabiliytine göre nasibi varsa Fena fillâh makamına çıkmasına vesile olur.
Fakat Fenafillâh makamına çıkmamış bir mürşid ise müridiini yetiştiremez.
Kendi nefsini kontrol edemediği ğibi müridinin nefsini de kontrol edemez.
Şeytan en çok alimlerle uğraştığı için nefsi terbiyesini bitmemiş Alime musallat
olabileceğinden bu çalışmaya müdahele eder ve hem müridlerin hem kendinin feci
sonunu hazırlar.
Nasıl olur bu diyeceksiniz, Mürid mürşidini putlaştırır şirke düşer helâk olur.
Mürşid de müridlerini şirke düşürdüğü kendini ilâhlaştırdığı için helâk olur
Çok tehlikeli durumlar var,
Malesef bu felaketleri yaşayanları çok gördüm.
Adama sanin başına gelen iptilâ cezadır imtihan değil sen tevbe et ki şirkten kurtul
yanlıştasın diyorum o ise h,z Allah benim sabrımı ölçüyor diyor.
Ve öyle sapık yollar var ki Adam yıllardır ceza görüyor o sapık yolda imtihan olduğunu zannediyor.
H,Z Allah c.c cümlemizi sapık yollara girmekten şirke batmaktan korusun inşaAllah.
Kalpten iman Üzün dede 0


Müşriklerle veli kullar bir olur mu?
Her şeyin özünü bilen Hz. ALLAH(c.c) her kulunun özünü bilir.
Putlara tapan onlardan medet umanları, gönderdiği peygamberini ve getirdiği tevhid dinini kabul etmeyen müşriklerin kalbini bilmez mi?Gönderdiği dinini ve peygamberini kabul eden gece gündüz kalbi zikir ve cehri zikir ile yaşayan kullarını müşriklerle bir tutar mı?
Sizleri tefekküre davet ediyorum ve soruyorum.Hz. ALLAH'ın veli kullarına uyanları benzettiğiniz putlar ve o putlara
tapan müşrikler, Hz. ALLAH’ın veli kulları ve o veliye uyanlar gibi gece gündüz ibadet yapıyorlar mıydı? Resulullah (s.a.v) Efendimizin izinde gidiyorlar mıydı?
Son dine inanan ve o dini getiren Peygamber (s.a.v) Efendimize uyanları rabıtayı bahane ederek müşriklere benzetirken içinizde rahatsızlık hissetmiyor musunuz?
Hakk din ve son peygamber geldiği halde inanmayan ve peygamberi inkâr eden sapık kavme gelen ayeti kerimeleri kafanıza göre yorumlayarak
özü sözü ALLAH ve Resulu olan insanlara gelmiş gibi göstermekten utanmıyor musunuz? Bu inadınızdan ne zaman vaz geçeceksiniz.
Lâ ilâhe İllALLAH demeyi kabul etmeyen müşrikleri, sabah akşam Lâ ilâhe İllALLAH zikri ile ALLAH zikri ile yaşayan nefsini terk edip ruhunu kuvvetlendiren Hz. ALLAH’a âşık olanları bir gören zihniyete yazıklar olsun.
Nefsi vücudunda hakim Ruhu baygın kafasına uygun yazarların kitaplarını delil gösteren kişiye yazıklar olsun.
Sen ey şaşkın kişi tasavvufa gir nefsine düşman ol ruhunu dirilt ondan sonra gel konuş. Canlı cenazesin haberin yok kutsal kitabımızı da alet etmekten vazgeç. Her şeyden haberdar olan Hz. ALLAH (c.c) kendisine âşık kullarını peygamberine sadakatle bağlı kullarını müşrik olarak görür mü?
Ölü ruhunu dirilt ki ölmeyen ruhları gör. Ölü ruh ile yaşadığın için diri ruhları göremiyorsun. Hakiki Hakk yolcusu bir kişi şeytanı cini meleği tanır.
Çünkü nefsini vücudundan atmıştır vücudunda Ruhu hakimdir. İşte böyle yaşayanlara şeytan ve yandaşları düşmandır.
Kandırdığı kişileri bu veli kullara düşman yapar. Onları şeytan yolundaymış gibi gösterir. Şeyhleri put ona uyanları da müşrik gösterir.
Elinde de müşriklere gelen ayeti kerimeler, İslam’ı kabul etmeyen yahudilere ve hahamlara ve hahamlara uyanlara gelen ayeti kerimeler. Rabıtayı da bahane ederek kandırdığı alimleri de kullanarak Hakk âşıklarını saptırmaya çalışıyor.
Şeytana ve nefsine uyan kendini alim gören bu insanlar ve imamları iftira ettikleri bu güzel insanların hesabını vereceklerdir.
Mürşidi kâmil müridine ALLAH lâfzı çektirir. Yani zatından başka ilah olmayan ismi şerifi ile Hz. ALLAH’ı zikretmesini emreder.
Kendisine ALLAH lâfzı şerifini vird edinmesini, Peygamber (s.a.v) Efendimizin yolundan gitmesini öğreten bu güzel insana uyan müşrik, uyduğu da put olur mu?
Cahiliyet devrinde müşrikler böylemi yaşıyorlardı da bu mübarek insanları onlara benzetiyorsunuz.
Yaptığınız iftiraların cezasını muhakkak çekeceksiniz.
Kalpteniman. 0


Nefs çok şehvetlidir
Çok yemek İster, Eş ister, Flört İster, Aşk ister, Nikâhla yetinmez, Zinaya İster, Mahremi varken harama bakar,Eşi varken metres tutar,Camdan bakıp kaş göz eder,Yuva yıkar,Düğün basar,Kız kaçırır, belâya sokar.Namus meselesinden silâh çeker, Kan döker, Can verir, Can alır, Katil olur.
Hâlbuki namahreme bakmamak, Doğru yoldan sapmamak, Namusunu iyi korumak, Şehvete esir, Nefse köle, şeytana maskara olmamak şart.
Hz. ALLAH(c.c) ise Ayeti kerimesinde;
En şiddetli düşmanın iki yanındaki nefsindir buyurduğu halde, biz ise neden ahmaklık yapıp ona uyuyoruz.
Yabancı bir kadına şehvetle bakanın gözlerine ateş doldurulup cehenneme atılır Lüzumsuz ve şehvetle konuşan her kelimesi için bin yıl cehennem vardır!
Namahremle tokalaşan elleri ensesinden bağlanıp cehenneme sokulur.
Bu gerçeklere kulak asan var mı?
HZ. ALLAH(c.c) cümlemizi nefse uyup başını belâya sokanlardan eylemesin
İnşaALLAH.

Derleyen Kalpteniman. 0


NEFS NEDİR.

Nefsin tam ifade anlamı ile izahı , yabani hayvan demektir. En sevdiği şeyler ise, yeme içme ve cinsi münasebet ne din ne kitap, ne helal ne haram tanır fırsat bulsun en adi işleri yapar işte her insanın içinde bu hayvan var onunla gezip dolaşıyor.
Nasıl ki hayvanın ipi bağlı olmadığı zaman sahibini dinlemeyip başkasına ait ekili yerlere zarar verir , nefs hayvanı da, serbest bırakılırsa insanların namusuna parasına saldırır yasak olan her şeye sahip olmak ister .
Her hayvanın sürücüsü olduğu gibi nefsin sürücüsü de ruh olması gerekiyor bu görevi yapması gereken ruh sürücüsü , eğer zayıf ve kuvvetsiz ise azgın nefsi kontroluna alamaz ve şaşkın şekilde onun peşinde koşar durur.
Onun ALLAH ile rabıta kurup kuvvetlenmesi gerekiyor.
İbadet ve zikirler ile kuvvetlendirilmiş ruh ise nefsin günah işlemesine müsaade etmez onu günaha çekecek yerlere yaklaştırmaz kendisi ibadet ve zikri sevdiği için kendisi ile beraber nefsi de ibadetlere çeker .
Onun için insanın en önemli görevi ruhunu ibadet ve zikirler ile kuvvetlendirmesidir bunu başardığı takdirde manevi kuvvet sahibi olur ve günahlardan uzak durur.
Nefs hayvanının ipini kaçıran insan da onu dizginlemesi için ruhunu kuvvetlendirmesi lazım bunun çaresi ise , ruhu h.z ALLAH tarafından kuvvetlenmiş mürşidi kamile müracaat etmesi ile mümkün olur .
Mürşidi ona tevbe etmesini ve yüce ALLAHI zikretmesini tavsiye eder kendisi de müridin ruhunu yükseltmesi için her şeyin kumandası elinde olan yüceler yücesi olan ALLAHA sığınır.
Müride ise, helal lokma yemesini şüpheli hiçbir lokma ağzına koymamasını gözlerini haram görüntülerden, dilini yalandan sakınmasını emir buyurur.
Bu onun hasta olan ruhu için perhiz reçetesidir.
Bu perhize uymadığı takdirde hasta olan ruhunun iyi olması mümkün değildir .
Nasıl ki vücudumuz hasta olduğu zaman doktora gittiğimizde bize ilaçlarımızı verirken onları nasıl kullanacağımızı tavsiye ederken midemize zarar verecek gıdaları almamamız için perhiz veriyor.
Perhizi bozar isek ilaçları sırası ile almazsak iyileşemeyeceğimizi hatırlattığı gibi, manevi hastalık olan azgın nefsin şerrinden de manevi doktor olan mürşidin tavsiyesine uymak ile mümkün olur.
Burada görülen odur ki, bizleri yoktan var eden h.z. ALLAH C.C. Zahiri hastalıklara yakalananlara zahiri doktor , batini hastalıklara yakalananlara batini doktorlar hazırlamış ve bu güzel insanlar vazifelerini severek yapıyorlar.
Onlara müracaat edenleri ALLAHIN izniyle manevi şifalara kavuşturuyorlar.
Ne gariptir ki, insanlar zahiri doktorları normal görüyor da, manevi doktorlara hak ettikleri ilgiyi göstermiyorlar ve bu ilahi şifalardan mahrum kalıyorlar.
Hatta bazı zahiri alimler tarikatları inkar ediyorlar ve daha ileri gidip tarikatlara girenlerin şirke düştüklerini söylüyorlar ve bu nurlu yolun önünü kesmeye çalışıyorlar.
Ne hazin bir durumdur ki , bu zahir ilim alimleri geçmiş yıllarda da yaptıkları engellemeyi bugün de yapıyorlar ve tarikata giren insanların intisap ettikleri mürşitlerine rabıta yaptıkları için şirke düştüklerini söylüyorlar.
Yalnız dikkati gerektiren mesele var şöyle ki , intisap edilen mürşid kamil biri değilse, fena fillaha yükselmemiş ise o kişinin vücudunda nefsi hakim olduğundan ona yapılan rabıta nefse yapılmış olur o zaman da şirk tehlikesi meydana gelir.
Fakat nefsin idaresini vücudundan kaldıran bedenini ruhunun hakimiyetine veren fenafillaha yükselen bir mübarek zatın nefsi vücudunu terk ettiği, içi dışı nur olduğundan, ona yapılan rabıta ruhuna yapıldığı için, şirk tehlikesi olmaz tam aksine hazreti ALLAHTAN akseden nura yapıldığı için rabıta yapan kişi , yıllarca ibadetler yaparak kazanacağı nura bir anda kavuşmuş olur.
Üzüm üzüme baka baka kararır misali insan da nura bakarak nurlanır bu yolda olanlar ALLAH sevgisinin özüne kavuşmuşlar dünya saadetine ahiret selametine ermişlerdir.
Şirke gelince , onun çok çeşitleri vardır eskiden taştan yapılmış heykellere tapıyorlardı İbrahim a.s kıssalarında geçer , resulullah s.a.v. efendimiz zamanında ise o zamanın müşrikleri taştan yaptıkları putlara tapıyorlar o putların onları ALLAHA yaklaştırdıklarını söylüyorlardı.
Ve peygamberimiz Muhammed Mustafa s.a.v. o devirde müşrikleri bu kötü huylarından vaz geçirmek için büyük gayret gösterdi işte o mücadele sırasında çeşitli ayeti kerimeler geldi onlardan bir tanesi de zümer suresi şerifinin üçüncü ayeti kerimesidir . bu ayeti kerimede h.z ALLAH c.c buyuruyor ki,
Bismillahirrahmanirrahim.
İYİ BİLİN Kİ HALİS DİN ANCAK ALLAHINDIR ONDAN BAŞKA KENDİLERİNE BİR TAKIM DOSTLAR MABUTLAR EDİNENLER ŞÖYLE DİYORLAR BİZ ONLARA PUTLARA İBADET ETMİYORUZ ANCAK ALLAHA DAHA FAZLA YAKLAŞTIRSINLAR DİYE YAPIYORUZ MUHAKKAK ALLAH ONLARLA MÜMİNLER ARASINDA İHTİLAF EDİP DURDUKLARI DİN HUSUSUNDA HÜKMÜNÜ VERECEKTİR MUHAKKAK Kİ ALLAH YALANCI OLAN KAFİR OLAN KİMSEYİ DOĞRU YOLA ÇIKARMAZ zümer 3.
İşte zahiri alimlerin bu ve buna benzer ayeti kerimeleri delil göstererek ALLAHIN veli kullarını puta benzetiyorlar bu alim geçinenler ayeti kerimedeki manayı ya anlamıyorlar veya anlamak istemiyorlar oysa ki ayeti kerimede ağaç ve taştan yapılmış putlar kastediliyor o zamanın müşrikleri geçmişte yaşayan sevdikleri alimleninin putlarını yapmışlar onları kendilerine dost edinmişlerdi bazıları daha cahilce davranır hurmadan heykel yapar ona tapar acıkınca da onu yerlerdi. İşte Resulullah s.a.v. Efendimiz bu cahil kavme Peygamber geldi onlara bir olan Allaha inanmalarını Emir buyurdu.
Böyle cahil bir kavim idiler işte ayeti kerimelerde, ağaçtan taştan yapılmış putları mabut ilah ve dost kabul eden onlara tapan müşrikler kastediliyordu.
Ve ne hazindir ki, bu zahiri alimler ayeti kerimede geçen hissis ruhsuz ağaç ve taştan yapılmış putları, özü sözü ALLAH olan gece ve gündüzünü bir olan ALLAHA ibadet ile geçiren kendisine intisap eden müridine nefsin hilelerini öğreten ve bir olan ALLAHI sevdiren imana kavuşmasını sağlayan ALLAH dostu bir görürken içlerinde rahatsızlık hissetmiyorlar mı.
ALLAHIN yüce ismini duyunca kalbi ürperen ğözleri yaşaran bir veli ile ağaç ve taştan yapılmış put bir tutulur mu?
Bu ne büyük vijdansızlık, bu mübarek insanları küçük düşürmek için mücadele verenler kendilerine çok kötü bir akibet hazır ettiklerini bilmelidirler ve bu hususta h.z. ALLAH c.c. buyuruyor ki,
SADIKLARLA BERABER OLUNUZ tevbe119.
İYİ BİLİN Kİ, ALLAHIN VELİ KULLARI İÇİN HİÇ BİR KORKU YOKTUR ONLAR MAHZUN DA OLMAYACAKLARDIR yunus 62.
ONLAR İMAN EDİP TAKVAYA ERMİŞ OLANLARDIR yunus 63.
DÜNYA HAYATINDA DA AHİRETTE DE ONLAR İÇİN MÜJDELER VARDIR 64.
ALLAHIN VERDİĞİ SÖZLERDE ASLA DEĞİŞME YOKTUR BU EN BÜYÜK SAADETİN TA KENDİSİDİR yunus 64.
Yukarıda geçen ayeti kerimeleri dikkat ile incelersek h.z. ALLAH veli kullarına sahip çıkıyor onlar ile beraber olun onlara hiç bir korku yoktur onlar mahzun olmayacaklar onlar kalpten iman etmiş ermiş olanlardır dünya hayatında ahiret hayatında da onlara müjdeler vardır ve onlara verdiğim sözde hiçbir değişme olmıyacaktır bu en büyük saadetin ta kendisidir buyuruyor.
H.z. ALLAH c.c.sevdiği veli kullarının hatırına bizleri bağışlasın af etsin kalp gözümüzü açsın hakikatleri göstersin kalp kulağımızı açsın hakikatleri duyursun bizi acısın da nefsimizi şeytana kaptırmaktan muhafaza etsin.
Nefsimiz zaten ibadetleri sevmez bu yoldan kurtulmak ve hürriyete kavuşmak istiyor böyle haberler onun işine gelir ve benimsediği, şeytanın da yapacağı vesvese ile ruhu tesiri altına aldığı zaman velilerin bu mübarek yolundan çıkar en büyük zarara uğrar her şeyi normal görmeye başlar ibadetlere verdiği önem azalır h.z. ALLAHIN koyduğu yasaklarını da hafife almaya eski alışmış olduğu huylarına döner günah işlemeye başlar.
Diğer bir ayeti kerimede ise,

DE Kİ, DOĞRUSU ALLAHI BIRAKIP TAPTIĞINIZ ŞEYLER SİZİN GİBİ KULLARDIR EĞER DOĞRU SÖZLÜ İSENİZ ONLARI ÇAĞIRIN DA SİZE CEVAP VERSİNLER ONLARIN YÜRÜYECEĞİ AYAKLARI MI VAR TUTACAK ELLERİ Mİ VAR GÖRECEKLERİ GÖZLERİ Mİ VAR İŞİTECEKLERİ KULAKLARI MI VAR.
DE Kİ,
ORTAK KOŞTUKLARINIZI ÇAĞIRIN SONRA BANA İSTEDİĞiNİZ TUZAĞI KURUN VE BANA GÖZ AÇTIRMAYIN ŞÜPHESİZ Kİ, BENİM DOSTUM KİTABI İNDİREN ALLAHTIR SALİHLERİN İŞİNİ O GÖRÜR SİZİN ONU BIRAKIP DA TAPTIKLARINIZ İSE SİZE YARDIM EDEMEDİKLERİ GİBİ KENDİLERİNE DE YARDIM EDEMEZLER araf 194. 195. 196. 197. buyuruyor.
H.Z Allah c.c. cümlemizi O"nun dosdoğru sırati müstakim yolunda yaşatsın ve o şekilde yanına alsın İnşaAllah.
VELHAMDÜ LİLLAHİ RABBİL ALEMİN …….
ALLAHÜMME SALLİ ALA SEYYİDİNA VE NEBİYYİNA MUHAMMEDİN VE ALA ALİ MUHAMMED……
Kalpteniman.. 0


Nefse göre çalışmak ibtilâdır
Yüksekokul okuyan bir öğrenciyi düşünün nefsini sıkıştırmasa onu dinleyip internete takılsa derslerini ihmal eder sınıfta kalır veya kendisine verilen işlere gitmezse maddi sıkıntıya uğrar. Çünkü ibtilâ demek nefsin istemediği demektir. Nefs çalışmak istemez ona göre çalışmak ibtilâdır. Nefs ibadet yapmak istemez ona göre ibadet külfettir sıkıntıdır.
Nefs hayvandır durmadan yemek içmek ve cinsi münasebetle vakit geçirmek ister. Çalışıp yorulmak ona göre ibtilâdır.
HZ. ALLAH(c.c) cümlemizi nefsin eline bırakmasın.
Kalpteniman 0


Nefsi Ölü Dervişler
Hz. ALLAH(c.c) Ayeti kerimesinde: “ Sen bir kere azmet biz yolları açarız.” buyuruyor.
Bir kişi nefsini düşman edinmedikçe onu emri altına almadıkça Hz. ALLAH’a ulaşamaz. Çünkü önünde Hz. ALLAH’ı inkâr eden kâfir var ve her an onu günaha sokmakta Hz. ALLAH'tan uzaklaştırmaktadır. Nefs öyle sinsi bir düşmandır ki kişinin yaptığı ibadetlere riya karıştırır, kendini üstün gösterir. Yapılan ibadetleri boşa çıkartır yapanı şirke düşürür.
İbadet yapan da ALLAH’a ibadet yaptığın zanneder nefsine ibadet yaptığının farkına varmaz. Bu tehlikeye düşmek istemeyen her yaptığı hayırlı işleri akıl süzgecinden geçirecek. Ben ALLAH için mi yapıyorum yoksa nefsim için mi? Nefs için ALLAH (c.c) için mi nasıl anlaşılır? Eğer insanlara güzel görünmek için yapıyorsa nefsani oluyor şirke düşüyor. Eğer Hz. ALLAH’ın rızası için ise Ruhani yapmış oluyor.
Bir kişi kendisinin nefsin idaresi altında olduğunu nasıl anlar? İbadetleri zorlukla yaptığı müddetçe, öfke ve kibir hali yaşadığı müddetçe nefsin idaresi altındadır.
Ey dervişlik yolunu hakir görüp aşağılayanlar, kibirli alim görünen cahiller. Güm güm atıp ahkâm kesiyorsunuz. Aracılık yapan mürşidi kâmilleri put onlara uyanları müşriklikle suçluyorsunuz. Hz. ALLAH’a ulaşmak o Yüceler Yücesi olan kâinatın sultanını kalbinde hissetmek için kalp odasını temizlemekle mücadele eden, nefsini düşman bilen her yaptığı ameli ruhu ile yapan, Hz. ALLAH’ın her emrine boynu bükük olan bu ruhları diri kişilerle uğraşmayın. Bir an evvel nefsinizi aklınız ile inceleyin onun emrindemi hareket ediyorsunuz yoksa Hz. ALLAH’ın emrinde mi hareket ediyorsunuz?
Eğer nefsinizin idaresi altında olduğunuzu hissederseniz derhal tevbe istiğfara başlayıp Hz. ALLAH’a sığınınız. Azim ve gayret göstererek nefsinize düşman olunuz. Onun her isteğine muhalefet ediniz.

Nefsi ölü olalım Ruhu diri olalım ancak o zaman Hz. ALLAH bize şah damarından daha yakındır.
Kalpteniman.Nefsi Ölü Dervişler
Hz. ALLAH(c.c) Ayeti kerimesinde: “ Sen bir kere azmet biz yolları açarız.” buyuruyor.
Bir kişi nefsini düşman edinmedikçe onu emri altına almadıkça Hz. ALLAH’a ulaşamaz. Çünkü önünde Hz. ALLAH’ı inkâr eden kâfir var ve her an onu günaha sokmakta Hz. ALLAH'tan uzaklaştırmaktadır. Nefs öyle sinsi bir düşmandır ki kişinin yaptığı ibadetlere riya karıştırır, kendini üstün gösterir. Yapılan ibadetleri boşa çıkartır yapanı şirke düşürür.
İbadet yapan da ALLAH’a ibadet yaptığın zanneder nefsine ibadet yaptığının farkına varmaz. Bu tehlikeye düşmek istemeyen her yaptığı hayırlı işleri akıl süzgecinden geçirecek. Ben ALLAH için mi yapıyorum yoksa nefsim için mi? Nefs için ALLAH (c.c) için mi nasıl anlaşılır? Eğer insanlara güzel görünmek için yapıyorsa nefsani oluyor şirke düşüyor. Eğer Hz. ALLAH’ın rızası için ise Ruhani yapmış oluyor.
Bir kişi kendisinin nefsin idaresi altında olduğunu nasıl anlar? İbadetleri zorlukla yaptığı müddetçe, öfke ve kibir hali yaşadığı müddetçe nefsin idaresi altındadır.
Ey dervişlik yolunu hakir görüp aşağılayanlar, kibirli alim görünen cahiller. Güm güm atıp ahkâm kesiyorsunuz. Aracılık yapan mürşidi kâmilleri put onlara uyanları müşriklikle suçluyorsunuz. Hz. ALLAH’a ulaşmak o Yüceler Yücesi olan kâinatın sultanını kalbinde hissetmek için kalp odasını temizlemekle mücadele eden, nefsini düşman bilen her yaptığı ameli ruhu ile yapan, Hz. ALLAH’ın her emrine boynu bükük olan bu ruhları diri kişilerle uğraşmayın. Bir an evvel nefsinizi aklınız ile inceleyin onun emrindemi hareket ediyorsunuz yoksa Hz. ALLAH’ın emrinde mi hareket ediyorsunuz?
Eğer nefsinizin idaresi altında olduğunuzu hissederseniz derhal tevbe istiğfara başlayıp Hz. ALLAH’a sığınınız. Azim ve gayret göstererek nefsinize düşman olunuz. Onun her isteğine muhalefet ediniz.

Nefsi ölü olalım Ruhu diri olalım ancak o zaman Hz. ALLAH bize şah damarından daha yakındır.
Kalpteniman. 0


NEFSİNDEN EVVEL

Nefsinin dediğini yapmadan evvel h.z Allahın emrini yap.
Kim h.z Allahı nefsinin önüne geçirir H.z Allahı anarsa,
H.z Allah da o kulunu öne geçirir ve anar.
H.z Allaha dua ettiğin zaman Allah c.c den duanın kabulunu iste.
Çünkü O kendisinden icabet istemeyenlerin duasına icabet etmez.
Eğer icabet etmeden dua ederse, Bu dua kabule şayan değildir boşa gider.
H.z Allah c.c. Zatının icabet edeceği duaları yapmamızı nasip etsin İnşaAllah.
M.arabi hazretleri.NEFSİNDEN EVVEL
Nefsinin dediğini yapmadan evvel h.z Allahın emrini yap.
Kim h.z Allahı nefsinin önüne geçirir H.z Allahı anarsa,
H.z Allah da o kulunu öne geçirir ve anar.
H.z Allaha dua ettiğin zaman Allah c.c den duanın kabulunu iste.
Çünkü O kendisinden icabet istemeyenlerin duasına icabet etmez.
Eğer icabet etmeden dua ederse, Bu dua kabule şayan değildir boşa gider.
H.z Allah c.c. Zatının icabet edeceği duaları yapmamızı nasip etsin İnşaAllah.
M.arabi hazretleri. 0


Nefsine bağlı, dünyaya bağlı
H.z Allah c.c Ayeti kerimede:
O kimseler ki, onlar gaybe inanırlar ve beş vakit namazı
gereği üzere kılarlar.
Onlara verdiğimiz rızıktan harcarlar yedirirler.(Bakara -2)
Diliyle ve kalbiyle iman ederek ibadet yapanlara ne mutlu.
Çok kişiler ben inanıyorum der fakat biraz deştiğin zaman
sözde iman ettiği özde iman etmediği meydana çıkar.
Bu kişiler hem etrafını hem kendini kandırır.
Bunların peşinden gidenler de inandıklarını zannederler.
Ve dünyada yaşayanların çoğu böyle yaşıyor.
Çünkü görünmeyene inanmak kalpten iman etmek herkesin
başarabileceği bir şey değildir.
Ne mutlu kalpten iman edene.
Ne yazık ki imanı dilde kalana.
Akıllı insan ne yapıp yapmalı kalpten iman etmenin yolunu bulmalıdır.
Çok iman ettiğini söyleyen ahkam kesen imamlar gelmiş geçmiş
ciltler dolusu eserler yazmışlar fakat ölen kişinin ki,
bu peygamber dahi olsa onun hiç bir hükmü kalmadığını ruhu bedenden
ayrıldıktan sonra hükümsüz olduğunu söylüyorlar.
Kafirler de böyle inanıyorlar onlara sözümüz yok.
Fakat müslüman görünen insanın böyle söylemesi böyle inanması
kafaları karıştırıyor.
O zaman şöyle diyebiliriz bunlar gayba tam iman etmemişlerdir
Adam kalkıp şehitler peygamberler evliyalar öldükten sonra
artık hiç birşeye faydaları olamaz diyorsa bu kişi görünmeyenin
gücünü inkar ediyor demektir.
Kökü h.z Allaha dayandığı için haberi olmadan dinden çıkar.
Hz. Allah c.c.Ayeti kerimesinde:
Sakın AllahuTealanın yolunda mücadele edenleri ölüler saymayınız.
Doğrusu onlar Rableri katında diridirler. ( Ali-İmran 169)
Buyurduğu için inkar eden dinden çıkar.
Neden,? Haşa H.z Allahı yalancı çıkardığı için.
Bünlar nefslerinin esiri insanlardır gördüklerine inanırlar.
İnanan suretinde görünen münafık müslümanlardır.
İnsan fıtratı itibari ile nefsi var gözle gördüğüne inanır kulakla
duyduğuna inanır gözünün görmediğine kesinlikle inanmaz.
İman ise gayba görünmeyene inanmaktır.
Hz. Allah.c.c gayba inananları iman etmiş sayıyor inkar edeni
imansız kabul ediyor.
Nasıl olsa da nefs iman etse, kalpten iman husule gelse.
Bu gerçeğin husule gelmesi için nefsin teslim bayrağını çekmesi lazımdır.
Nefsin teslim bayrağını çekmesi ise onu ibadetle ve zikrullah ile baskı altına
almakla aç bırakmakla mümkündür başka çaresi yoktur.
Bir alim ki nefsine bağlı ise o ne anlatırsa anlatsın dilden anlatır.
Ancak nefs teskiyesi yapan evliyaların anlattıkları doğrudur.
Çünkü onlar Peygamber Efendimizin nefsini müslüman ettiği
gibi nefslerini müslüman yapmışlardır.
Geçmiş evliyaullahın hayatlarını incelediğimizde,nefslerinin iman etmesi
için az yemişler az uyumuşlar ve yanlızlığa çekilmişler.
Çünkü h.z Allah c.c hadisi kudside, Açlığa devam et beni bulursun
İnsanlardan uzaklaş bana kavuşursun buyuruyor.
Yani nefsine bağlı insan dünyaya bağlı,
Nefsini esir alan Allaha bağlı.
Başka yol vermemiş h.z Allah.
İmanın şartı görünmeyene inanmaktır nefs ise hep dünyayı görüyor
nasıl görünmeyene inansın.
Nefsin hükmü altında kalan akıl da görünmeyene inanmaz.
İmanın özü ise gayba inanmaktır.
Kim ki görünmeyene inanmıyorsa o iman etmemiştir.
İşte o tip insanlar dil ile inandık derler kendi kendilerini kandırırlar.
H.z Allah c.c cümle ümmeti muhammede kalpten iman etmeyi
nasip etsin inşaAllah. Amin...
Kalpteniman.Nefsine bağlı, dünyaya bağlı

H.z Allah c.c Ayeti kerimede:
O kimseler ki, onlar gaybe inanırlar ve beş vakit namazı
gereği üzere kılarlar.
Onlara verdiğimiz rızıktan harcarlar yedirirler.(Bakara -2)
Diliyle ve kalbiyle iman ederek ibadet yapanlara ne mutlu.
Çok kişiler ben inanıyorum der fakat biraz deştiğin zaman
sözde iman ettiği özde iman etmediği meydana çıkar.
Bu kişiler hem etrafını hem kendini kandırır.
Bunların peşinden gidenler de inandıklarını zannederler.
Ve dünyada yaşayanların çoğu böyle yaşıyor.
Çünkü görünmeyene inanmak kalpten iman etmek herkesin
başarabileceği bir şey değildir.
Ne mutlu kalpten iman edene.
Ne yazık ki imanı dilde kalana.
Akıllı insan ne yapıp yapmalı kalpten iman etmenin yolunu bulmalıdır.
Çok iman ettiğini söyleyen ahkam kesen imamlar gelmiş geçmiş
ciltler dolusu eserler yazmışlar fakat ölen kişinin ki,
bu peygamber dahi olsa onun hiç bir hükmü kalmadığını ruhu bedenden
ayrıldıktan sonra hükümsüz olduğunu söylüyorlar.
Kafirler de böyle inanıyorlar onlara sözümüz yok.
Fakat müslüman görünen insanın böyle söylemesi böyle inanması
kafaları karıştırıyor.
O zaman şöyle diyebiliriz bunlar gayba tam iman etmemişlerdir
Adam kalkıp şehitler peygamberler evliyalar öldükten sonra
artık hiç birşeye faydaları olamaz diyorsa bu kişi görünmeyenin
gücünü inkar ediyor demektir.
Kökü h.z Allaha dayandığı için haberi olmadan dinden çıkar.
Hz. Allah c.c.Ayeti kerimesinde:
Sakın AllahuTealanın yolunda mücadele edenleri ölüler saymayınız.
Doğrusu onlar Rableri katında diridirler. ( Ali-İmran 169)
Buyurduğu için inkar eden dinden çıkar.
Neden,? Haşa H.z Allahı yalancı çıkardığı için.
Bünlar nefslerinin esiri insanlardır gördüklerine inanırlar.
İnanan suretinde görünen münafık müslümanlardır.
İnsan fıtratı itibari ile nefsi var gözle gördüğüne inanır kulakla
duyduğuna inanır gözünün görmediğine kesinlikle inanmaz.
İman ise gayba görünmeyene inanmaktır.
Hz. Allah.c.c gayba inananları iman etmiş sayıyor inkar edeni
imansız kabul ediyor.
Nasıl olsa da nefs iman etse, kalpten iman husule gelse.
Bu gerçeğin husule gelmesi için nefsin teslim bayrağını çekmesi lazımdır.
Nefsin teslim bayrağını çekmesi ise onu ibadetle ve zikrullah ile baskı altına
almakla aç bırakmakla mümkündür başka çaresi yoktur.
Bir alim ki nefsine bağlı ise o ne anlatırsa anlatsın dilden anlatır.
Ancak nefs teskiyesi yapan evliyaların anlattıkları doğrudur.
Çünkü onlar Peygamber Efendimizin nefsini müslüman ettiği
gibi nefslerini müslüman yapmışlardır.
Geçmiş evliyaullahın hayatlarını incelediğimizde,nefslerinin iman etmesi
için az yemişler az uyumuşlar ve yanlızlığa çekilmişler.
Çünkü h.z Allah c.c hadisi kudside, Açlığa devam et beni bulursun
İnsanlardan uzaklaş bana kavuşursun buyuruyor.
Yani nefsine bağlı insan dünyaya bağlı,
Nefsini esir alan Allaha bağlı.
Başka yol vermemiş h.z Allah.
İmanın şartı görünmeyene inanmaktır nefs ise hep dünyayı görüyor
nasıl görünmeyene inansın.
Nefsin hükmü altında kalan akıl da görünmeyene inanmaz.
İmanın özü ise gayba inanmaktır.
Kim ki görünmeyene inanmıyorsa o iman etmemiştir.
İşte o tip insanlar dil ile inandık derler kendi kendilerini kandırırlar.
H.z Allah c.c cümle ümmeti muhammede kalpten iman etmeyi
nasip etsin inşaAllah. Amin...
Kalpteniman. 0


Nefsine Uyup Tasavvuf Ehlini Saptıranlar
Sapık imamlar yüzünden hak ve hakikati bulmuş gece gündüz Hz. ALLAH’ı tesbih eden insanların kalplerine şirk korkusunu sokan evliya düşmanları.
Hz. ALLAH’ın birliğini gece gündüz tesbih ederek şeriatın her emrini seve seve kabullenen Peygamber (s.a.v). Efendimizin yaptığı nafile ibadetlerini yapan bu insanlara düşman olan şeytan bazı insanların içine girerek zikir ehlini rahatsız ederek bu rahmet ve huzur yolundan alıkoymak istiyor. Bu oyunlara gelmeyin Hz. ALLAH’ın veli kullarının yolundan ayrılmayın.
Tasavvuf düşmanına şunu soruyoruz: Müşriklikle suçladığın zikir ehlinin Hz. ALLAH’a yaptığı ibadetleri yapabiliyor musun?
Yoksa nefsine uyup yalnız farzlar ile mi yetiniyorsun. Sana kendi nefsini muhakemeye davet ediyorum. Hz. ALLAH’ı çok seven Ona kulluğunda cimri olmaz. Ona yalnız farzlar ile yetinmez. Şeytan sizden razı fakat zikir ehlinden razı olamaz. Çünkü Kamil mürşide teslim olanın şeytanla irtibatı kesilir. Şeytan onun kalbine girmek için adeta o kişiye yalvarır. Bu hali yaşayan var fakat sen nerden bileceksin ey evliya düşmanı?
Hep yazıyoruz senin kuş beynin bir türlü almıyor. Hadiseyi yaşayan bilir. Yaşamayan yaşayanı kıskanır ona düşman bile olur.
Sen şeytanın düşman olduğu ALLAH dostlarına şeytanla birlik olmuş şeytana hizmet ediyorsun. Mürşidimizin bize duyurduğu HZ. ALLAH’ın emirlerden biri de: Rabbinin adını zikret ve her şeyi bırakıp yalnız O'na yönel. (Müzemmil/8) Bir olan ALLAH’a canı gönülden kulluk yapan bu güzel insanlara Müşrik diyenler bir gün gelecek bunun hesabını vereceklerdir.
KalptenimanNefsine Uyup Tasavvuf Ehlini Saptıranlar
Sapık imamlar yüzünden hak ve hakikati bulmuş gece gündüz Hz. ALLAH’ı tesbih eden insanların kalplerine şirk korkusunu sokan evliya düşmanları.
Hz. ALLAH’ın birliğini gece gündüz tesbih ederek şeriatın her emrini seve seve kabullenen Peygamber (s.a.v). Efendimizin yaptığı nafile ibadetlerini yapan bu insanlara düşman olan şeytan bazı insanların içine girerek zikir ehlini rahatsız ederek bu rahmet ve huzur yolundan alıkoymak istiyor. Bu oyunlara gelmeyin Hz. ALLAH’ın veli kullarının yolundan ayrılmayın.
Tasavvuf düşmanına şunu soruyoruz: Müşriklikle suçladığın zikir ehlinin Hz. ALLAH’a yaptığı ibadetleri yapabiliyor musun?
Yoksa nefsine uyup yalnız farzlar ile mi yetiniyorsun. Sana kendi nefsini muhakemeye davet ediyorum. Hz. ALLAH’ı çok seven Ona kulluğunda cimri olmaz. Ona yalnız farzlar ile yetinmez. Şeytan sizden razı fakat zikir ehlinden razı olamaz. Çünkü Kamil mürşide teslim olanın şeytanla irtibatı kesilir. Şeytan onun kalbine girmek için adeta o kişiye yalvarır. Bu hali yaşayan var fakat sen nerden bileceksin ey evliya düşmanı?
Hep yazıyoruz senin kuş beynin bir türlü almıyor. Hadiseyi yaşayan bilir. Yaşamayan yaşayanı kıskanır ona düşman bile olur.
Sen şeytanın düşman olduğu ALLAH dostlarına şeytanla birlik olmuş şeytana hizmet ediyorsun. Mürşidimizin bize duyurduğu HZ. ALLAH’ın emirlerden biri de: Rabbinin adını zikret ve her şeyi bırakıp yalnız O'na yönel. (Müzemmil/8) Bir olan ALLAH’a canı gönülden kulluk yapan bu güzel insanlara Müşrik diyenler bir gün gelecek bunun hesabını vereceklerdir.
Kalpteniman 0


Nefsini öldürüp diriltenler
Hazreti Allaha sonsuz şükürler olsun bize ümre ibadetini yapmayı nasip etti.
Sağlıkla gittik sağlıkla döndük elhamdüLillah.
Şu var ki inşaAllah vazifemeizi layıkı vechile yapmışızdır.
Çünkü turistik seyahat gibi yaşayanları gördük
Şartlar belli orada nefsani işlerden uzak durma şartı var.
İnsanlara eziyet etmemek var.
Fakat gerek mekkeimükerremede,gerek Ravzaımutahharada insnların
acımasızca birbirlerini çiğnediklerini gördük.
bu nasıl ibadet o mübarek yerlerde böyle zulüm yapılırmı ?.
Gidenler bilirler adam haceril esveti öptünü övünerek anlatıyor.
Ona diyoruz ki öperken insanları çiğnediysen sevap işleyeyim derken
günaha girmişsindir.
Yeşil halılıarın üzerinde namaz kılmak çok faziletlidir kılmak istedim fakat canımı
zor kurtardım.
Ezilmekten hazreti Allah kurtardı.
Ertesi gece manada azgın hacı kardeşlerimizi seyrediyorum nefslerini
öldürüyorlar çukura atıyorlar.
Sonra çukura attıkları nefslerini dirilterek kucaklıyorlar.
Yani doldur boşalt yapıyorlar.
Hazreti Allah c.c. cümlemizi şeytanın ve ona uyan nefsin şerrinden
muhafaza etsin inşaAllah. 0


Nerdeyim ?
Caferi Sadık radyallahu anh hazretlerine bazı sorular sordular ve
Zatı alileri de suallere şöyle cevap verdiler.
Bir insan nasıl veli olur?
Doğarken veli olarak doğar.
Peki veli olarak doğmadı?
İlim irfan sahibi ola.
İlim irfan da yok?
Duyan Kulak ola.
O da yok?
Gören göz ola.
O da yok?
Ölmesi gerek o Zaman buyurdular.
İnsanın şöyle bir düşünmesi lâzım,
Neredeyim diye ...
O yok, bu yok fakat ölüm var ölüme mahküm
olduğunu bilirse yine de bilgisi var demektir.
İtimat edin hep ağlanacak durumdayız,
Çünkü sonumuzu bilmiyoruz.
Hep ağlanacak durumdayız.
Resulullah s.a.v. Efendimiz:
Eğer siz benim bildiklerimi bilmiş olsaydınız,
az güler çok ağlardınız. buyuruyorlar. ( Buhari )
Bilmediğimiz için ağlamıyoruz bilsek çok ağlarız.
Allahım bizi çok şükreden, çok zikreden, çok fikreden
kullarından etsin de nankörlerden etmesin.
Çok zikretmekten muradımız irtibatımız O'nunla olsun.
Olur ki beğenecek bir halimizi görür de bizi veliler sınıfına alır.
O'nunla olalım O'nunla ölelim inşaALLAH.
Ömer öngüt
Efendi h.z. 0


NİMETLERİN HESABI
H.z Allah c.c Ayeti kerimesinde:
Nihayen o gün dünyada kazanıp harcadığınız
nimetlerden hesaba çekileceksiniz. (Tekâsür 8 )
Büyük nimetlerden suâl olunacağı gibi, en küçük
nimetlerden dahi suâl olunacaktır.
Emniyet ve asayişten,
Sıhhat ve afiyetten,
Mevki ve servetten,

İkbal ve itibardan,
Yenilen içilen giyilen şeylerden,
Koyu gölgeden soğuk Sudan muhasebeye
tutulacaklardır.
O nimetleri nereden aldıkları nereye harcadıkları,
Helâlinden kazanıp helâlinden mi harcadıkları,
Şükrünü yapıp yapmadıkları bir bir sorulacaktır.
Resulullah s.a.v. Efendimiz iki arkadaşı ile
Ebu Eyyüp El ensari radyallahu anh ın evine gitmişlerdi.
Onlara hem tazesinden hem kurusundan hurma ikram etti.
Ayrıca bir oğlak keserek pişirdi ve önlerine koydu.
Resulullah s.a.v. Efendimiz bu ikramı görünce,
Ekmet et kuru ve taze hurma, diyerek mübarek gözleri yaşardı.
Daha sonra şöyle buyurdu;
Nefsin Kudret elinde bulunan Allaha yemin ederim ki,
İşte bunlar kendilerinden hesaba çekileceğiniz olan nimetlerdir.
(İbn-i hibban)
Diğer bir hadisi şeriflerinde ise:
Sizden her kim kendi evinde ve yurdunda emniyette,
vücudu afiyette olarak sabaha çıkarsa ve yanında günlük
yiyeceği bulunursa,sanki dünya ona bütünüyle ayrılıp verilmiş
gibi olur.( Tirmizi )
H.Z A llah c.c cümlemizi hesabı zor olanlardan eylemesin.
Ömer öngüt Efendi h.z 0


Niyeti bozuk olanın kimseye faydası olmaz.
Niyeti bozuk olanın her işi bozuktur o kişinin ne kendıne ne etrafına faydası olmaz.
Niyeti bozuk olan bencildir egoisttir herkesin eksğini arar kusurunu teşhir eder ve bu işten
galip ayrılırsa çok mutlu olur çünkü kendi üstün gelmiştir nefsi rahata kavuşmuştur.
Niyeti halis olan ise hem kendisini nurlandırıır hem etrafa nur saçar çünkü onun gayesi
Allahın rızasıdır her hareketinin içinde h.z Allahın rızası yatar.
Yaptığı irşadı gönülleri incitmeden yapar benim dediğim kesinlikle en doğrudur demez.
SİZE İLİMDEN ANCAK AZ BİRŞEY VERİLDİ isra ayetini hep aklında tutar kimseyi küçük görmez.
Kim alimim derse bilsinki o cahildir: hadisi şerifi de beynıne kazımıştır.
Bu nedenlerle herkesi hoş kendini boş görür başkalarının kusurunu değil kendi kusurunu görür.
Acaba ne yapsam en iyi amel hangisidir der hep iyi amel peşinde koşar.
Yaptığı ibadetlerin hiç birisini sahibine yakıştırmaz her zaman daha iyisini yapmaya çalışır.
Bazan gafletle yaptığını gördüğü ibadetlerine tevbe eder ve tekrar kılar.
Hasani basri hazretleri niyet üzerine çok dururdu soruldu ki:
Bu niyet nedir ki hep niyetinizi düzeltin kalbinizi islah edin diyorsunuz?
Şöyle cevap verdi,
Ebedi ve sonsuz cenneti şu birkaç günlük amelinizle mi kazanacağınızı sanıyorsunuz?
Belki o sonsuz cenneti amelinize eklediğiniz iyi niyet ve ihlasınızla kazanabilirsiniz.
Niyetinizi düzeltmedikten sonra amelinizi makbul kılamazsınız.
Siz niyetinize nefsani maksatları katmayın yanlız h.z Allahın rızasını gaye edinin
buyurmuş.
H.z Allah c.c cümlemizi halis niyetle kendisinin beğeneceği ameller yapmayı cümlemize
nasip etsin inşaAllah.

Kalpteniman.Niyeti bozuk olanın kimseye faydası olmaz.
Niyeti bozuk olanın her işi bozuktur o kişinin ne kendıne ne etrafına faydası olmaz.
Niyeti bozuk olan bencildir egoisttir herkesin eksğini arar kusurunu teşhir eder ve bu işten
galip ayrılırsa çok mutlu olur çünkü kendi üstün gelmiştir nefsi rahata kavuşmuştur.
Niyeti halis olan ise hem kendisini nurlandırıır hem etrafa nur saçar çünkü onun gayesi
Allahın rızasıdır her hareketinin içinde h.z Allahın rızası yatar.
Yaptığı irşadı gönülleri incitmeden yapar benim dediğim kesinlikle en doğrudur demez.
SİZE İLİMDEN ANCAK AZ BİRŞEY VERİLDİ isra ayetini hep aklında tutar kimseyi küçük görmez.
Kim alimim derse bilsinki o cahildir: hadisi şerifi de beynıne kazımıştır.
Bu nedenlerle herkesi hoş kendini boş görür başkalarının kusurunu değil kendi kusurunu görür.
Acaba ne yapsam en iyi amel hangisidir der hep iyi amel peşinde koşar.
Yaptığı ibadetlerin hiç birisini sahibine yakıştırmaz her zaman daha iyisini yapmaya çalışır.
Bazan gafletle yaptığını gördüğü ibadetlerine tevbe eder ve tekrar kılar.
Hasani basri hazretleri niyet üzerine çok dururdu soruldu ki:
Bu niyet nedir ki hep niyetinizi düzeltin kalbinizi islah edin diyorsunuz?
Şöyle cevap verdi,
Ebedi ve sonsuz cenneti şu birkaç günlük amelinizle mi kazanacağınızı sanıyorsunuz?
Belki o sonsuz cenneti amelinize eklediğiniz iyi niyet ve ihlasınızla kazanabilirsiniz.
Niyetinizi düzeltmedikten sonra amelinizi makbul kılamazsınız.
Siz niyetinize nefsani maksatları katmayın yanlız h.z Allahın rızasını gaye edinin
buyurmuş.
H.z Allah c.c cümlemizi halis niyetle kendisinin beğeneceği ameller yapmayı cümlemize
nasip etsin inşaAllah.

Kalpteniman. 0


NURLU SÖZLER.
Mademki O var senin orada ne işin var.
Mademki O'na güvendin çık aradan kalsın yaradan.
Fırtına koptuğu zaman O'na tutunan O'nda kalır diğerleri fırtına ile gider.
Filan zat çok büyük diyorlar o büyüklük o zata ait değil, Zatı kibriyaya aittir.
H.z Allah c.c bir kulda ne kadar tecelli ederse o zat o nisbette büyüktür.
Sermaye veren O yürüyen sensin, herkes yürüyeni görüyor da yürüteni görmüyor.
Benim hayatta durumum şudur, bir evden bir eve taşınmışız eşyanın hepsı gitmiş.
Bir tek cekedim kalmış gel dedikleri zaman cekedi alır giderim.
Cekedim de kefenimdir....
Ömer öngüt Efendi h.z. NURLU SÖZLER.
Mademki O var senin orada ne işin var.
Mademki O'na güvendin çık aradan kalsın yaradan.
Fırtına koptuğu zaman O'na tutunan O'nda kalır diğerleri fırtına ile gider.
Filan zat çok büyük diyorlar o büyüklük o zata ait değil, Zatı kibriyaya aittir.
H.z Allah c.c bir kulda ne kadar tecelli ederse o zat o nisbette büyüktür.
Sermaye veren O yürüyen sensin, herkes yürüyeni görüyor da yürüteni görmüyor.
Benim hayatta durumum şudur, bir evden bir eve taşınmışız eşyanın hepsı gitmiş.
Bir tek cekedim kalmış gel dedikleri zaman cekedi alır giderim.
Cekedim de kefenimdir....
Ömer öngüt Efendi h.z. 0


O, Yaratıyor O, Gösteriyor
Hz. ALLAH (c.c) Ayeti kerimesinde şöyle buyuruyor. Hiç bir göz O'na erişemez ihata ve idrak edemez. Fakat O bütün gözleri ihata eder.( Enam 103)
İnsan insanı görüyor, yeri göğü görüyor, dağları denizleri görüyor!
Hâlbuki aslında göz görmüyor. O varlıklar göze aksediyor. İşte bu gerçek bilinmiyor. Görünenler görünmüyor. O görünenleri Hz. ALLAH’ın gösterdiğini bilmek lazımdır. O yaratıyor ve gösteriyor. Zira O her şeye her şeyden daha yakındır.
Ayeti kerimesinde: "Biz ona sizden daha yakınız, fakat siz görmezsiniz. (Vakıa 85 )"
O var olduğu için O’nunla görüyorsun O’nunla işitiyorsun, O’nunla konuşuyorsun. Hülasa kelam hep onunlasın.
Eğer bu ilmi kavrarsanız Yaratıcıyı öğrenmiş olacaksınız. Yaratıcıyı bilme noktalarından birisi de budur. O yaratıyor bir şekil veriyor ve gösteriyor. Aslında her şeyden her şeye yakın olduğunu haber veriyor. Böyle olduğu halde neden göremiyoruz ve bilemiyoruz.
Neden bilemediğimizi kendimizde aramamız lazım. Bu hakikatleri görmeye kendi varlığımız manidir. Vücud elbisemizi çıkarabilirsek Var olanı görürüz. Zira senin gibi her şeye bir vücud vermiştir.
Kâinatın elbisesini de çıkarabilirseniz o zaman yalnız O'nun var olduğunu O'ndan başka vücud da olmadığını görürsünüz.
Aslı şudur ki O'ndan başka bir vücud da yok mevcud da yok.
HZ. ALLAH(c.c) cümlemize hakikatleri görenlerden olmamızı nasip etsin.
kalpteniman.O, Yaratıyor O, Gösteriyor
Hz. ALLAH (c.c) Ayeti kerimesinde şöyle buyuruyor. Hiç bir göz O'na erişemez ihata ve idrak edemez. Fakat O bütün gözleri ihata eder.( Enam 103)
İnsan insanı görüyor, yeri göğü görüyor, dağları denizleri görüyor!
Hâlbuki aslında göz görmüyor. O varlıklar göze aksediyor. İşte bu gerçek bilinmiyor. Görünenler görünmüyor. O görünenleri Hz. ALLAH’ın gösterdiğini bilmek lazımdır. O yaratıyor ve gösteriyor. Zira O her şeye her şeyden daha yakındır.
Ayeti kerimesinde: "Biz ona sizden daha yakınız, fakat siz görmezsiniz. (Vakıa 85 )"
O var olduğu için O’nunla görüyorsun O’nunla işitiyorsun, O’nunla konuşuyorsun. Hülasa kelam hep onunlasın.
Eğer bu ilmi kavrarsanız Yaratıcıyı öğrenmiş olacaksınız. Yaratıcıyı bilme noktalarından birisi de budur. O yaratıyor bir şekil veriyor ve gösteriyor. Aslında her şeyden her şeye yakın olduğunu haber veriyor. Böyle olduğu halde neden göremiyoruz ve bilemiyoruz.
Neden bilemediğimizi kendimizde aramamız lazım. Bu hakikatleri görmeye kendi varlığımız manidir. Vücud elbisemizi çıkarabilirsek Var olanı görürüz. Zira senin gibi her şeye bir vücud vermiştir.
Kâinatın elbisesini de çıkarabilirseniz o zaman yalnız O'nun var olduğunu O'ndan başka vücud da olmadığını görürsünüz.
Aslı şudur ki O'ndan başka bir vücud da yok mevcud da yok.
HZ. ALLAH(c.c) cümlemize hakikatleri görenlerden olmamızı nasip etsin.
kalpteniman. 0


O,neilden alıntı ve cevap.
ALINTI(O'Neill @ Apr 15 2012, 03:15 PM)
Sayın üzgün dede bey, bu sitede veya herhangi bir platformda ,Ateizmi tebliğ gibi bir misyonum yok.Aksine, var olan inançların veya inançsızlığın, toplum psikolojisi üzerindeki artı ve eksi etkilerinin farkında olarak, "bunlar kriterler toplum bilincinin gelişmesi adına faydalı ve gerekli" diyebiliyorum.Karşı çıktığımız en önemli detay/kritik, inancın veya inançsızlığın hedef/temel alınarak, bireyleri bu kavramlar üzerinden militanlaştırma, bu usul ve yöntem ile toplumsal barışın ortadan kaldırılarak, toplumlar arası mesafenin uç noktalara taşınmasıdır.inanca düşman değilim inançsızlığı bir hayat felsefesi olarak algılayan ve bu uğurda çabalayan militan'da değilim.sadece insanım, kavramların ,farklılıkların,toplumları bölmek adına kullanılmaması gerekliliğinin farkında olan, toplumları ,farklılıkları bir silah gibi kullanarak, ayrıştırıp bölmek suretiyle yönetmeye çalışan militan ruhlu kişi ve kurumların karşısındayım.

O,neill:
Öyle zannediyorum ki, siz islamın tebliğ edilmesinde hele bu zamanda yaşanan
müslümanların birbirlerini kırmasından islamın alet edilip koltuk sevdasına çevrilmesinden
bunalarak veya sizin bildiğiniz bizim bilmediğimiz sebeplerinizden dolayı arayış içine girdiniz.
Bu arada da şeytan size musallat oldu imansızlık fikrini size akıttı.
Bak o,neill öyle zannediyorum ki sen müslüman bir aileden meydana gelmiş bir insansın.
Sana tavsiyem derhal tevbe et okuduğun şeytani kitapları okuma vakit geçirmeden yak onları
ve islamı tebliğ eden mümin alimlerin eserlerini oku.
Ayrıca bizim. www kalpteniman. tr .gg sitemizde yaşadığımız manevi halleri duyuran yazılarımız var
onları oku seninle yazıştığımız bu yazıları da oraya kopyalıyacağım okursun.
h.z Allah c.c yar ve yardımcın olsun inşaAllah...

--------------------
Euzübillahimineşşeytanirracim
Bismillahirrahmanerrahim
HER KİM RABBİNİN MAKAMINDAN KORKMUŞ VE NEFSİNİ ŞEHEVATTAN ALIKOYMUŞSA
MUHAKKAK CENNET ONUN VARACAĞI YERDİR.
(Nazirat Süresi 40-41 0


O,neille mesajdır.
O Neill,
Size Ayeti kerime ve hadisi şerif yazmıyorum çünkü inanmıyorsunuz.
Siz dünya yaşamının belirli bir süreden ibaret olduğuna,öldükten sonra hiç bir
şeyin kalmadığına inananlardansınız.
Bu itikatınızın doğru olduğunu savunuyor
herkesi böyle inanmaya saadetin bu yolda olduğuna inandırmaya gayret ediyorsunuz.
Bu çalışmayı yaparken de sizi insan olarak yaratana düşmanlık yaparak şeytani
ordunuzu kuvvetlendiriyorsunuz.
Siz ancak şeytanın hizmetini yapıyor insanları huzurun iflas ettiği bırakın ahireti,insanları
dünya azabına çağırıyorsunuz.
Bir yol ki orada h.z Allahı inkar var orada huzurun zerresi olmaz.
Bir yol ki orada ölümden sonra diriliş yok orada huzurun zerresi olmaz.
O neill:
insan fıtratı itibari ile hep kazanmak ister sizler ise insanın kazanma
yollarını kapatıyor onları yok oluşa iflasa davet ediyorsunuz.
Neden:?
Çünkü onlara ölümün bitiş olduğunu ahirtte cennet diye bir şey olmadığını
ne varsa bu dünyada diyerek kişleri umutsuzluğa sevk ediyorsunuz böyle huzur olur mu.?
Bıraksanız da inansa o kişi huzursuz mu olur.?
H.z Allaha inanan ise ölümün bitiş yok oluş olmadığına inanır üstelik h.z Allahın vadettiği
cennet ümidiyle ölüm bile kâbus olmaktan çıkar yaşlılığı ve ölümü rahat olur.
Yaşlı bir ataisti düşün gençliğinden yaşlılık devresine kadar yok oluş ve iflas hayatı
yaşamıştır ölürken de yanındakilerden koparken artık hiç görüşmiyeceğiz duygu düşüncesiyle
ayrılıyor ne korkunç bir ayrılış bu mu huzurlu hayatınız ve huzurlu sonunuz.
Fakat inanan öyle mi, eğer kalpten iman etmişse kalpten imana kavuşabildiyse h.z Allahın onu
her an takip ettiğini yakinen hisseder yardım ettiğini gözü ile görür.
Şeytaniyi rahmaniyi ayırır çünkü h.z Allah onu hususi himayesine alır tecellileri devamlı
seyredince de imanı kemale erer.
Dünya hayatı huzurlu geçtiği gibi ahiret umudu da olduğundan ölümü de rahat olur
ahirete umutla göçer orada daha evvel ölmüş olan yakınları ile kavuşacağını umduğu için
gurbetten memleketine dönen kurbetçi gibi gider.
Sizin gibi şeytana inananlar da dünyaları da ölümleri de umutsuzluk içinde geçer.
Siz de biliyorsunuz umutsuzluk perişanlıktır kırmayın insanların umutlarını bırakın onları
yaratana inansınlar bırakın ahirette tekrar dirileceklerine inansınlar bunlar kişiye huzur verir.
Bak o,neill seni h.z ALLAH seviyor şeytanın bağladığı ipi koparman için ta nerelerden
bizi buldurdu bizimle tanıştırdı seni bizimle uyarıyor sitedeki kardeşlerimizle uyarıyor.
h.z ALLAH c.c. kendine inanan kulları ile kullarını irşad ediyor sana bu siteyi buldurdu.
Şeytan da kendine inanan tayfası ile kendine çağırıyor sen onun yok oluş çağrısına uyacağına
H.z Allahın yeniden var oluş çağrısına uy şeytanın tayfasından çık h.z Allaha inanaların
arasına gir de huzura kavuş.
Bir gönülde h.z Allaha iman var o kişide huzur var.
Bir gönülde h.z Allaha iman yok o kişide huzurun eseri olmaz.
O,neill kendini yakıyorsun etrafını yakma.
Kendini uçurumdan atıyorsun çoluk çocuğunu atma.
Bizi senin karşına h.z Allah çıkardı bunlar kesinlikle tesadüf değil bize senin
kimliğini manada gösteren h.z Allahtır biz sizi cismani olarak görmedik manada gördük.
Ve şeytana tabi olduğunuzu h.z Allah bize gösterdi.
Öyle zannediyorum ki sizin imana kavuşmanız için dua edenler vardır.
Onların hatırına h.z Allah sizinle ilgileniyor sizi bir haberleşme köprüsü olan internetle
bizimle buluşturuyor. kıymetini bil ve uykudan uyan inşaAllah.
Sana tavsiye ettiğim tevbe namazını kıl seni af etmek için bahane arayan
Rabbine dön İnşaAllah.
Üzgün dede...
kalpteniman.
__________ 0


O'ki yemez yedirir.
De ki gökleri ve yeri yoktan yaratan Allahtan başkasını mı dost edineyim.
O ki yedirir kendisi yemez. (Enam 14.)
Aklı başında olan insana üstteki mesaj yeter. Bu ayeti kerimede geçen uyarıyı anlama kabiliyeti olan
her kez bu ilahi emre uyduğu takdirde dünyasını da ahiretini de kazanır.
Neden diye sorulursa, Gökleri yerleri ve içindekileri yaratan her şeyde tek merci söz sahibi olan
Allahı azimişşanı dost edinen insan kendisini O'nun koruma garantisi altına girmiştir.
Ne mutlu Allaha dost olana.
Bu ise sanıldığı kadar zor değil h.z. Allah c.c. bu kapıyı her yarattığı kuluna ardına kadar açık tutuyor.
Fakat nefsine uyan insanlar şeytanın kapısına koşuyorlar.
H.z Allah c.c ise kullarını nefsleri ile imtihan ettiği için kullarına müdehale etmiyor.
Ancak nefsine uymayan kullarını hususi himayesıne alır.
Öyle bir tek kudreti ilahi ki yemez yedirir giymez giydirir.
Ey sonsuz kudreti ilahi olan Allahımız ne olur bizleri zatının sevdiğn dostlarının arasına kat.
Amin velhamdulillahi Rabbil Alemin.O'ki yemez yedirir.
De ki gökleri ve yeri yoktan yaratan Allahtan başkasını mı dost edineyim.
O ki yedirir kendisi yemez. (Enam 14.)
Aklı başında olan insana üstteki mesaj yeter. Bu ayeti kerimede geçen uyarıyı anlama kabiliyeti olan
her kez bu ilahi emre uyduğu takdirde dünyasını da ahiretini de kazanır.
Neden diye sorulursa, Gökleri yerleri ve içindekileri yaratan her şeyde tek merci söz sahibi olan
Allahı azimişşanı dost edinen insan kendisini O'nun koruma garantisi altına girmiştir.
Ne mutlu Allaha dost olana.
Bu ise sanıldığı kadar zor değil h.z. Allah c.c. bu kapıyı her yarattığı kuluna ardına kadar açık tutuyor.
Fakat nefsine uyan insanlar şeytanın kapısına koşuyorlar.
H.z Allah c.c ise kullarını nefsleri ile imtihan ettiği için kullarına müdehale etmiyor.
Ancak nefsine uymayan kullarını hususi himayesıne alır.
Öyle bir tek kudreti ilahi ki yemez yedirir giymez giydirir.
Ey sonsuz kudreti ilahi olan Allahımız ne olur bizleri zatının sevdiğn dostlarının arasına kat.
Amin velhamdulillahi Rabbil Alemin. 0


Oldu bitti derken öldü bitti olur.
Yaz kış derken ömür bitti erken.
Kabir amel sandığıdır, Orada ne var?
Ne götürürsen o var.
Dünyada Onunla, kabirde Onunla, mahserde Onunla,
cennette de onunla olursan hoşşun başka şeylerle olursan boşsun.
Allahu Teala bir kulunu severse, kendisinin sevdigini ona sevdirir,
Fakat sevmezse onu kendi nefsine bırakır.
Sen de nefsine uyarsın ondan sonra gideceğin yere gittiğin zaman ayılırsın.
Ama iş işten geçer..
Sen sen ol Hakk ile ol Halka muhtac olma.
Haram lokma ile beslenen bir vücuda benim bir sözüm yok.
Gönül nimetleri değil de nimetleri ikram edeni istiyor.
Bereket helalin içindedir haramın içinde değil.
Ruhumuz Rabbimizin emrindedir verirse hayattayız alırsa vefattayız.
Mademki hayattayız hazırlığımızı ihmal etmeden yapmalıyız....
Ömer Öngüt Efendi h.z.

Oldu bitti derken öldü bitti olur.
Yaz kış derken ömür bitti erken.
Kabir amel sandığıdır, Orada ne var?
Ne götürürsen o var.
Dünyada Onunla, kabirde Onunla, mahserde Onunla,
cennette de onunla olursan hoşşun başka şeylerle olursan boşsun.
Allahu Teala bir kulunu severse, kendisinin sevdigini ona sevdirir,
Fakat sevmezse onu kendi nefsine bırakır.
Sen de nefsine uyarsın ondan sonra gideceğin yere gittiğin zaman ayılırsın.
Ama iş işten geçer..
Sen sen ol Hakk ile ol Halka muhtac olma.
Haram lokma ile beslenen bir vücuda benim bir sözüm yok.
Gönül nimetleri değil de nimetleri ikram edeni istiyor.
Bereket helalin içindedir haramın içinde değil.
Ruhumuz Rabbimizin emrindedir verirse hayattayız alırsa vefattayız.
Mademki hayattayız hazırlığımızı ihmal etmeden yapmalıyız....
Ömer Öngüt Efendi h.z. 0


O'NA SIĞINMAK EN GÜZELDİR.
Müminlerin anası ümmü Seleme Radyallahü anhâ anlatıyor.
Resulullah s.a.v Efendimiz en sık olarak:
Ey kalpleri değiştiren Allahım!
Benim kalbimi dinin üzerine Sabit kıl; diye dua ederdi.
Kalpleri çeviren hiç şüphesiz sadece Allah-u Tealâdır.
Resulullah s.a.v. in kalbinin islâm dışı bir şeye dönüştürülmesi
söz konusu değildir.
Zira Cenab-ı Hakk buyuruyor ki;
Muhakkak ki sen gönderilmiş peygamberlerdensin.
Doğru bir yol üzerindesin.( Yasin 3-4 )
Öte yandan bütün peygamberlerin imanı masum " korunmuştur.
Onlar imansızlık tehlikesinden uzaktır.
O halde Resulullah s.a.v. Efendimizin en sık yaptığı bu dua
biz ümmetinin dikkatini çekmek içindir.
Tıpkı hazreti Yusufun.
Müslüman olarak canımı al ve beni salihler zümresine kat. ( Yusuf 101 )
diye dua etmesi gibi.
Nazargâhı İlâhi olan kalbe hakimiyet sadece Allaha aittir.
Hidayet veren O'dur.
Hidayeti tadtıktan sonra delalete düşme bedbahtlığından korunmak
için O'ndan yardım dilemek, O'na sığınmak en güzeldir.
H.Z Allah c.c. cümlemizi O'na kalpten iman Edip
sığınanlardan eylesin inşaAllah.
Ömer öngüt h.z
Sözler ve notlardan O'NA SIĞINMAK EN GÜZELDİR.
Müminlerin anası ümmü Seleme Radyallahü anhâ anlatıyor.
Resulullah s.a.v Efendimiz en sık olarak:
Ey kalpleri değiştiren Allahım!
Benim kalbimi dinin üzerine Sabit kıl; diye dua ederdi.
Kalpleri çeviren hiç şüphesiz sadece Allah-u Tealâdır.
Resulullah s.a.v. in kalbinin islâm dışı bir şeye dönüştürülmesi
söz konusu değildir.
Zira Cenab-ı Hakk buyuruyor ki;
Muhakkak ki sen gönderilmiş peygamberlerdensin.
Doğru bir yol üzerindesin.( Yasin 3-4 )
Öte yandan bütün peygamberlerin imanı masum " korunmuştur.
Onlar imansızlık tehlikesinden uzaktır.
O halde Resulullah s.a.v. Efendimizin en sık yaptığı bu dua
biz ümmetinin dikkatini çekmek içindir.
Tıpkı hazreti Yusufun.
Müslüman olarak canımı al ve beni salihler zümresine kat. ( Yusuf 101 )
diye dua etmesi gibi.
Nazargâhı İlâhi olan kalbe hakimiyet sadece Allaha aittir.
Hidayet veren O'dur.
Hidayeti tadtıktan sonra delalete düşme bedbahtlığından korunmak
için O'ndan yardım dilemek, O'na sığınmak en güzeldir.
H.Z Allah c.c. cümlemizi O'na kalpten iman Edip
sığınanlardan eylesin inşaAllah.
Ömer öngüt h.z
Sözler ve notlardan 0


Ölülere kuran gider mi?
Ölülere kuran gitmez diyen cahillere cevaptır.
Ölülere kuran nasıl gider?
Nur olarak gider.
Kuranı kerim Hz. ALLAH’ın nurlu sözleridir.
Akıllı insan bu nur deryasından istifade etmesini bilmeli.
Biz Müslümanlar Zemzem suyunun rahmet deryasında yüzdüğümüz gibi,
Hz. ALLAH’ımızın sözleri ile nurlanan kutsal kitabımızın nur kaynağının içinde yüzmekteyiz.
Ne mutlu kalpten iman edene istifade edene.
Kuranı kerimin zahirine takılanlar, Onun sosyal yaşam içeren emirlerine takılıp kalanlar
Batini faydasının olmadığını iddia etmişler ve etmektedirler.
Dillerine doladıkları kuran ölülere okunmak için gelmedi dirilere doğru yolu göstermek için geldi
Sözleri bu gün dahi medyada hemde bayağı akıllı bilinen hoca sıfatlı kişiler tarafından konuşulmaktadır.
Hele islâmi kanalda tesettürsüz yönetici bir kadının kontrolünde onun nabzına göre konuşan zamane hocalarını
Hz. ALLAH’a havale ediyoruz.
Tabii ki, kuranı çıkar aracı haline sokakları üfürükçülük yapanları da tasvip etmiyoruz.
Hz. ALLAH(c.c) onlara da hidayet versin.
Anlatmak istediğim kuranı kerimin zahiri batini şifa kaynağından istifade etmemizin gerekliğidir.
Kuranın ölülere okunmasının faydası olmadığını savunanlar kendileri ahirete göçünce bu nurdan
istifade edemiyeceklerdir.
Bir hatıramı sizinle daha evvel paylaşmıştım yine paylaşıyorum.
Şöyle ki,
Nenemin akranı olan Ayşe nene diye bir arkadaşı vardı vakti geldi vefat etti nenem çok üzüldü
Ve bana evladım ölülerimize kuran okurken Ayşe neneni de dua içine kat dedi bende her cuma akşamı
yasin okuyup bağışladığımda, ALLAH’ım Ayşe nenenin de ruhuna hediye ettim kabul eyle diye bağışlamaya
Başladım.
Bu kendi nenemin vefatına kadar devam etti, nenem vefat edince ben dualarımla nenemin üzerine odaklandım
Ayşe neneyi unuttum onun adını saymamaya başladım.
İşte tam bu zamanda Ayşe nene rüyamda bana göründü ve bana, ah be evladım neden beni sevmiyorsun hep neneni
seviyorsun beni ise unuttun beni de sev be evladım deyince anladım ki benden dua istiyor.
Bu rüyayı gördüğüm zaman yirmi yaş civarındaydım şimdi ise yetmişi geçtim Ayşe neneyi ihmal etmiyor okumaya
devam ediyorum Hz. ALLAH kabul etsin İnşaALLAH.
Bırak kardeşim bırak okusun sen zahirinden istifade etmek için okuyorsun,
Diğeri ise batininden istifade etmek için okuyor.
Bir diğer ifade ile biri dünyada bırakıyor, diğeri ise ahirete gönderiyor.
Ahirete göçünce göreceğiz kimin kârlı çıktığını.
KalptenimanÖlülere kuran gider mi?
Ölülere kuran gitmez diyen cahillere cevaptır.
Ölülere kuran nasıl gider?
Nur olarak gider.
Kuranı kerim Hz. ALLAH’ın nurlu sözleridir.
Akıllı insan bu nur deryasından istifade etmesini bilmeli.
Biz Müslümanlar Zemzem suyunun rahmet deryasında yüzdüğümüz gibi,
Hz. ALLAH’ımızın sözleri ile nurlanan kutsal kitabımızın nur kaynağının içinde yüzmekteyiz.
Ne mutlu kalpten iman edene istifade edene.
Kuranı kerimin zahirine takılanlar, Onun sosyal yaşam içeren emirlerine takılıp kalanlar
Batini faydasının olmadığını iddia etmişler ve etmektedirler.
Dillerine doladıkları kuran ölülere okunmak için gelmedi dirilere doğru yolu göstermek için geldi
Sözleri bu gün dahi medyada hemde bayağı akıllı bilinen hoca sıfatlı kişiler tarafından konuşulmaktadır.
Hele islâmi kanalda tesettürsüz yönetici bir kadının kontrolünde onun nabzına göre konuşan zamane hocalarını
Hz. ALLAH’a havale ediyoruz.
Tabii ki, kuranı çıkar aracı haline sokakları üfürükçülük yapanları da tasvip etmiyoruz.
Hz. ALLAH(c.c) onlara da hidayet versin.
Anlatmak istediğim kuranı kerimin zahiri batini şifa kaynağından istifade etmemizin gerekliğidir.
Kuranın ölülere okunmasının faydası olmadığını savunanlar kendileri ahirete göçünce bu nurdan
istifade edemiyeceklerdir.
Bir hatıramı sizinle daha evvel paylaşmıştım yine paylaşıyorum.
Şöyle ki,
Nenemin akranı olan Ayşe nene diye bir arkadaşı vardı vakti geldi vefat etti nenem çok üzüldü
Ve bana evladım ölülerimize kuran okurken Ayşe neneni de dua içine kat dedi bende her cuma akşamı
yasin okuyup bağışladığımda, ALLAH’ım Ayşe nenenin de ruhuna hediye ettim kabul eyle diye bağışlamaya
Başladım.
Bu kendi nenemin vefatına kadar devam etti, nenem vefat edince ben dualarımla nenemin üzerine odaklandım
Ayşe neneyi unuttum onun adını saymamaya başladım.
İşte tam bu zamanda Ayşe nene rüyamda bana göründü ve bana, ah be evladım neden beni sevmiyorsun hep neneni
seviyorsun beni ise unuttun beni de sev be evladım deyince anladım ki benden dua istiyor.
Bu rüyayı gördüğüm zaman yirmi yaş civarındaydım şimdi ise yetmişi geçtim Ayşe neneyi ihmal etmiyor okumaya
devam ediyorum Hz. ALLAH kabul etsin İnşaALLAH.
Bırak kardeşim bırak okusun sen zahirinden istifade etmek için okuyorsun,
Diğeri ise batininden istifade etmek için okuyor.
Bir diğer ifade ile biri dünyada bırakıyor, diğeri ise ahirete gönderiyor.
Ahirete göçünce göreceğiz kimin kârlı çıktığını.
Kalpteniman 0


Ölülere kuran okunur mu?
Ey vahhabiler!!
Siz öyle bir imamın peşine takılmışsınız ki,
Sizi Allah dostlarına düşman yapmış.
Bir de, h.z Allahın müşriklere gönderdiği ayeti kerimeleri
alet ederek sizleri saptırmış.
H.z Allahı inkar eden, Resulullah s.a.v Efendimize
hakaret eden ataistleri,
Allaha gece gündüz ibadet ve taadla kulluk yapanlarla
bir görecek kadar gözlerinizi kör etmiş.
H.z Allahı zikrine bitad demiş.
Hz Allahın peygamberine saygı sevgi gösterenleri
müşrik kabul etmiş.
Peygamber Efendimizin yaptığı nafile ibadetleri yapanlara
bitad işliyorlar deyip sizi o ibadetten mahrum eden nasıl bir imamdır.
Ölülerin arkasından kuran okumak bitad diyen ahirette yardıma muhtaç
kulları h.z Allahın rahmetinden mahrum eden nasıl bir imamdır.
ömrüm oldukça bu sapık yolun yanlış olduğunu
daima yazacağım.
Size tek bir ölçü yazıyorum.
H.z Allahı zikretmeye, H.z Allaha fazla ibadet yapmaya,
H.z Allahın Resulum deyip değer verdiği peygamberine
saygı ve sevgi gösterenlere, Şeytandan başka kim karşı çıkabilir.
Siz kuran ve sünnet ışığında deyip duruyorsunuz hayır siz
İbnı tevmiyyenin sizin gözlerinize taktığı gözlükle bakıyorsunuz.
Çıkarın gözlüklerinizi de h.z Allahın nuru ile bakın gerçekleri görün..
Çünkü ahirette beş vakit namaz bu zamanda işlenen günahlara yetmez.
İbni tevmiyyenin müritlerinin bir çoğu sünnet namazlarını da hafife alıyorlar ya.
Gelin h.z Allahı zikirle tövbe istiğfar ile, nafile ibadetlerle ibadetlerinizi
çoğaltın.
Ölümsüz hayat o kadar ucuz değil.
Ölüm gelip çatmadan ahiret sermayesini toplayalım.
Kuran sünnet bu yolda,
Çünkü tasavvuf kuranı sünneti yaşatır.
Sizin gibi lafta bırakmaz. uygulayacaksın kardeşim uygulayacaksın.
Yaz dur sen kuran sünnet diye, icraat olmadıktan yaşamadıktan
sonra hiç kıymeti yok.
Fakat siz de ne yapsanız ki, çare yok.
Bağlı bulunduğunuz imamınız öyle emrediyor sizi zikirden fazla
ibadetten mahrum ediyor bu nasıl bir imam.
H.z Allaha sonsuz şükürler olsun öyle bir imama tabi olmamışız.

Euzübillahimineşşeytanirracim
Bismillahirrahmanerrahim
HER KİM RABBİNİN MAKAMINDAN KORKMUŞ VE NEFSİNİ ŞEHEVATTAN ALIKOYMUŞSA
MUHAKKAK CENNET ONUN VARACAĞI YERDİR.
(Nazirat Süresi 40-41)
kalpteniman.Ölülere kuran okunur mu?
Ey vahhabiler!!
Siz öyle bir imamın peşine takılmışsınız ki,
Sizi Allah dostlarına düşman yapmış.
Bir de, h.z Allahın müşriklere gönderdiği ayeti kerimeleri
alet ederek sizleri saptırmış.
H.z Allahı inkar eden, Resulullah s.a.v Efendimize
hakaret eden ataistleri,
Allaha gece gündüz ibadet ve taadla kulluk yapanlarla
bir görecek kadar gözlerinizi kör etmiş.
H.z Allahı zikrine bitad demiş.
Hz Allahın peygamberine saygı sevgi gösterenleri
müşrik kabul etmiş.
Peygamber Efendimizin yaptığı nafile ibadetleri yapanlara
bitad işliyorlar deyip sizi o ibadetten mahrum eden nasıl bir imamdır.
Ölülerin arkasından kuran okumak bitad diyen ahirette yardıma muhtaç
kulları h.z Allahın rahmetinden mahrum eden nasıl bir imamdır.
ömrüm oldukça bu sapık yolun yanlış olduğunu
daima yazacağım.
Size tek bir ölçü yazıyorum.
H.z Allahı zikretmeye, H.z Allaha fazla ibadet yapmaya,
H.z Allahın Resulum deyip değer verdiği peygamberine
saygı ve sevgi gösterenlere, Şeytandan başka kim karşı çıkabilir.
Siz kuran ve sünnet ışığında deyip duruyorsunuz hayır siz
İbnı tevmiyyenin sizin gözlerinize taktığı gözlükle bakıyorsunuz.
Çıkarın gözlüklerinizi de h.z Allahın nuru ile bakın gerçekleri görün..
Çünkü ahirette beş vakit namaz bu zamanda işlenen günahlara yetmez.
İbni tevmiyyenin müritlerinin bir çoğu sünnet namazlarını da hafife alıyorlar ya.
Gelin h.z Allahı zikirle tövbe istiğfar ile, nafile ibadetlerle ibadetlerinizi
çoğaltın.
Ölümsüz hayat o kadar ucuz değil.
Ölüm gelip çatmadan ahiret sermayesini toplayalım.
Kuran sünnet bu yolda,
Çünkü tasavvuf kuranı sünneti yaşatır.
Sizin gibi lafta bırakmaz. uygulayacaksın kardeşim uygulayacaksın.
Yaz dur sen kuran sünnet diye, icraat olmadıktan yaşamadıktan
sonra hiç kıymeti yok.
Fakat siz de ne yapsanız ki, çare yok.
Bağlı bulunduğunuz imamınız öyle emrediyor sizi zikirden fazla
ibadetten mahrum ediyor bu nasıl bir imam.
H.z Allaha sonsuz şükürler olsun öyle bir imama tabi olmamışız.

Euzübillahimineşşeytanirracim
Bismillahirrahmanerrahim
HER KİM RABBİNİN MAKAMINDAN KORKMUŞ VE NEFSİNİ ŞEHEVATTAN ALIKOYMUŞSA
MUHAKKAK CENNET ONUN VARACAĞI YERDİR.
(Nazirat Süresi 40-41)
kalpteniman. 0


Ölüm iyi birşeydir.
Gönül Sohbetleri.
Allahımız hamdımızı teksir, kalbimizi taltif etsin.
Akıbetimizi hayırlı etsin. Gerçekten bu dua ağız duası gibi geliyor.
Fakat içten yapılırsa, Ey Alemlerin Rabbi, bütün iyilikler sendendir.
Bütün kötülükler bizdendir. Bu iyilikler yüzünden sana sonsuz şükürler olsun.
Ey alemlerin Rabbi !
Bizim kalbimizi temizle. Rızana mucip iş ve harekette bulundur.
Dolaysı ile bu yüzden de ölümü bize kolaylaştır.
Nasıl kolaylaşır? Zatına yakın yaparsa,ölümü de sevdirirse hazırlığını yaparsın.
Ölümle beraber zatına kavuşmaya vesile olur.
Çünkü fakir çok evvel şöyle demişti. Ölüm ne güzeldir,
Mahlukunu halıkına kavuşturan en hızlı vasıtadır.
Onun için ölüm iyi bir şeydir. Allahım çektiği kullardan etsin.
Çeşitli hastalıklar bizleri bekliyor.
Kabir bizi bekliyor. Kurtlar bizi bekliyor.
Münker nekir bizleri bekliyor.
Bizleri neler neler bekliyor. Biz ise neler neler yapıyoruz.
Cenab-ı Fahr-i KÂinat s.a.v. Efendimiz; Kabir ahiretin konak yerlerinden ilk konak yeridir.
Eğer ondan kurtulunulursa, gerisi daha kolaydır.
Şayet kurtulunmazsa gerisi daha ağırdır. (Tirmizi 2410)
Allahımız bizi bize bırakmasın...
Ömer öngüt Efendi. (sözer ve notlardan)Ölüm iyi birşeydir.
Gönül Sohbetleri.
Allahımız hamdımızı teksir, kalbimizi taltif etsin.
Akıbetimizi hayırlı etsin. Gerçekten bu dua ağız duası gibi geliyor.
Fakat içten yapılırsa, Ey Alemlerin Rabbi, bütün iyilikler sendendir.
Bütün kötülükler bizdendir. Bu iyilikler yüzünden sana sonsuz şükürler olsun.
Ey alemlerin Rabbi !
Bizim kalbimizi temizle. Rızana mucip iş ve harekette bulundur.
Dolaysı ile bu yüzden de ölümü bize kolaylaştır.
Nasıl kolaylaşır? Zatına yakın yaparsa,ölümü de sevdirirse hazırlığını yaparsın.
Ölümle beraber zatına kavuşmaya vesile olur.
Çünkü fakir çok evvel şöyle demişti. Ölüm ne güzeldir,
Mahlukunu halıkına kavuşturan en hızlı vasıtadır.
Onun için ölüm iyi bir şeydir. Allahım çektiği kullardan etsin.
Çeşitli hastalıklar bizleri bekliyor.
Kabir bizi bekliyor. Kurtlar bizi bekliyor.
Münker nekir bizleri bekliyor.
Bizleri neler neler bekliyor. Biz ise neler neler yapıyoruz.
Cenab-ı Fahr-i KÂinat s.a.v. Efendimiz; Kabir ahiretin konak yerlerinden ilk konak yeridir.
Eğer ondan kurtulunulursa, gerisi daha kolaydır.
Şayet kurtulunmazsa gerisi daha ağırdır. (Tirmizi 2410)
Allahımız bizi bize bırakmasın...
Ömer öngüt Efendi. (sözer ve notlardan) 0


Ölüm korkusuna kapılan genç yavrumuz;
Ölüm korkusunu atmanın çaresi;
Bizi bir damla meniden yaratan, kemiklerimizi damarlarımızı
Etlerle dolduran, deriyle saran, iki gözle dünyayı seyrettiren,iki kuluğımızla duymayı,
dilimizle konuşmayı ihsan eden, bizi hayvan değil de insan yaratan, öldüren, dirilten
sahibimizi tanıyıp iman ettikten sonra ölüm korkusundan kurtuluruz.
H.z Allah c.c Ayeti kerimesinde;
Ey İman etmiş olan selim akıl sahipleri Allahtan korkun.(Talâk 10)
Ey akıl ve basiret sahipleri ibret alın.(Haşr 2)
Ancak selim akıl sahipleridir ki,iyice düşünürler.(Rad 19)
Ben bu ilahi mesajları senin yaşında duymuş ibret almış kâinatı yaratan h.z
Allaha teslim olmuştum.
Kalpten inanmıştım ki yaratılmış bütün varlklar kendilerini yoktan var edene
mahkümdurlar.
Çünkü 18 yaşımda babamı kaybetmiş altı kardeşimle yetim kalmıştık.
Çocuk yaşıma rağmen annemi, baba annemi, kardeşlerimi teselli etmiş,
onlara, kendinizi toparlayın çare yok, Allah verdi Allah aldı demiştim.
Ve kendi kendime ne yapmalıyım da hem dünya hayatımı rahat yaşayayım,
hemde ahiret hayatımı kazanayım.
Yukarıda geçen h,z. Allahın mesajları aklıma yerleşmişti imanım tamdı.
Evvelâ her hüküm kendine ait olan Allahu zül celâl hazretlerinden çok korkmalıyım.
Çünkü istediği her şeyi gerçekleştirmeye kadir sonsuz kudret.
Onun her emrini yerine getirmeliyim Onun yüceler yücesi gönlünü kazanmalıyım.
Onun sevdiklerini sevmeli sevmediklerini sevmemeliyim.
O biz kullarına aklımızı kullanmamızı emrediyordu ben aklımı kullanmalı onun
sonsuz hazinesine yakın olmalıyım.
Onun haznedarı Muhammed Mustafa s.a.v. Efendimizi çok sevmeliyim.
Ona aşık olan bütün hakk dostlarını sevmeliyim.
Ve öyle yaptım Onun sevdiklerini O seviyor diye sevdim Onun hatırı için sevdim.
Bu halim bu yaşantım sayesinde o Yüceler yücesi olan Rabbimin sevgisi gönlümü
doldurdu.
O,na her darda kaldığımda sığındığım zamanda sıkıntımı kaldırdı.
Trafik kazalarında, son 99 sakarya depreminde, burnumuzu kanatmadı evimizi yıktırmadı.
Hasta olduğumda sığındığım zaman hemen şifa verdi. yanımda olduğunu her zaman hissettirdi.
O,na sonsuz şükürler olsun 72 yaşıma geldim bana hastahanede yatacak hastalık vermedi.
Nezle gırip hastalığından başka hastalık bilmiyorum Rabbime sonsuz şükürler olsun.
Bana imanın lezzetini tadtırdı zatı Alisine itimadımı arttırdı O,na ibadet etmekten gurur
duyuyorum.
Canı gönülden iman ettim ki, O,na iman eden, O,na sığınan kulunu hiç bir şeyden mahrum etmez
yanlız bırakmaz.
O Rahmet toplarını O,na açılmış kalplere devamlı göndermektedir.Sende kalbini O,na aç ta kalbine
nur dolsun.
Yaratılmış şeylerden ibret almayan ahmaktır, görmüyormusun kullarının gözleri önünde öldürüyor
diriltiyor kimse de karşı gelemiyor her yaratılmış bütün varlıklar O,nun sonsuz gücü karşısında
çaresiz kalıyor O halde teslim olmaktan başka çare var mı?
O buyuruyor Benden korkun, korkacağız.
O buyuruyor sizi ilk defa ben yarattım ölümünüzden sonra size söz veriyorum ikinci defa yine
yaratacağım.
Biz kullar inanacağız.
Ve diyeceğiz ki bizi hiç yok iken var eden, sonsuz gücünü ispat eden,
hiç şüphesiz bizi yok eder yeni bedenle yine yaratır.
Çünkü numuneler meydanda, bize aklımızı kullanmamız ibret almamız yeterlidir.
Univar rumuzlu evladımız;
Sana tavsiyem, sapık fikirlerden kurtul, son din olan İslam dinine sahip çık, H.z Allaha kul
Peygamberi Muhammed Mustafa s,a.v. Efendimize ümmet ol, gerçek huzura kavuş.
Fakat evvelâ kalpten imana kavuşmanın yollarını ara, zira H.z Allah kalpten imanı şart
koşuyor. Onun çaresi de aklını şeytana değil kurana ve sünnete uydurmanla kazanırsın.
H.z Allah c.c yar ve yardımcın olsun inşaAllah.
Selâmı Aleyküm
Kalpteniman 0


Ölümden korkmayalım
H.z. Allah c.c. Ayeti kerimesinde;
De ki, Sizin kendisinden kaçtığınız ölüm muhakkak sizi bulacaktır.(Cuma 8)
Kardeşler, ölümden korkuyoruz fakat, korkunun ecele faydası yoktur.
Her saat, her dakika, her saniye, bizi ölüme yaklaştırmaktadır.
Ölümden değil imansız gitmekten korkalım.
Gün gelecek ölümle karşı karşıya geleceğiz.
Ayeti kerimede;
Sonra görünmiyeni ve görüneni bilen Allaha döndürüleceksiniz. (Cuma 8)
Kardeşler .
Ölüm her ne kadar soğuk ve korkunç görünüyorsa da zannedildiği kadar korkunç değildir.
Mühim olan hazırlıklı olmak ve en önemlisi, bizi kesinlikle alacak olan sahibimizi sevmemiz lazım.
Onu gerçekten seversek zaten ölüm korkusu diye bir şey kalmaz.
İmanı zayıf günahkar ve inkarcı ancak ölümden korkar.
Çünkü imansız giden bir kişi dünyası bitince iflas etmiş bir kişidir Ahiret fakiridir. H.z. Allah c.c. cümlemizi böyle kötü akibetten muhafaza etsin İnşaallah.
Fakat dünya için çalışmamızın dörtte biri kadar Ahiret için çalışsak H.z. Allahın engin merhameti dolaysı ile Ahiret zengini oluruz.
Ayrıca ölüm bir yok oluş değildir. H.z. Allah c.c. kulları Ahirete alırken vücud elbisesini soyarak alıyor belirli bir zaman sonra Ahiret elbisesi giydiriyor.
Kardeşler.
Aklımızı kullanalım. ömür boyu bırakacağımız dünyanın peşinde koşarken bizi bekleyen ölümsüz hayat için de çalışalım.
Bilelim ki en karlı yatırımı yapmış oluruz.
O,nu sevdiğimizi söylüyoruz fakat bizi ona kavuşturacak vasıta olan ölümü sevmiyoruz.
Öyleyse ölümden korkmayalım ölümü kendimize yakın bir arakadaş olarak görelim.
Bilelim ki, ölüm bizi bizden çok seven bize bitmeyen huzur ve saadet hazırlayan Rabbimize kavuşturacaktır.
Herkezin gönlü biryerlerde gezdi.
Bizim gölümüz ise h.z. Allahı sevdi.
Biz onu seviyoruz o bizi sevmese de.
Ona dilenci olduk o bize vermese de.
Onun her şeyi hikmetli üzüntüsü kederi.
Bize ne yazmışsa göreceğiz kaderi.
Ona haktır yalvarmak ona haktır tapmak.
O yüceler yücesine zevktir ibadet yapmak.
Zerreden kürreye her şeyi seyrediyor.
Mümin ve kafirin yaptığını görüyor,
Kim gerçek mümin kim sahte biliyor.
Nefsine tapanların cezasını veriyor.
Gelin ey kardeşler sevelim Rabbimizi.
İnanın kalpten ki o seyrediyor bizi.
Gece gündüz terbiye edelim nefsimizi,
Hangimiz istemeyiz cennette görmek kendimizi.
O bizi bir severse her an güzel geçecek.
Ahirete varınca cennetlik kulları seçecek.
Eğer gaflete düştükse cehenneme verecek.
Fakat kulluk yaptıksa bize selamı gelecek.
H.z. Allah c.c. cümlemize cennette selamını duyanlardan etsin.
Kalpten iman Ölümden korkmayalım
H.z. Allah c.c. Ayeti kerimesinde;
De ki, Sizin kendisinden kaçtığınız ölüm muhakkak sizi bulacaktır.(Cuma 8)
Kardeşler, ölümden korkuyoruz fakat, korkunun ecele faydası yoktur.
Her saat, her dakika, her saniye, bizi ölüme yaklaştırmaktadır.
Ölümden değil imansız gitmekten korkalım.
Gün gelecek ölümle karşı karşıya geleceğiz.
Ayeti kerimede;
Sonra görünmiyeni ve görüneni bilen Allaha döndürüleceksiniz. (Cuma 8)
Kardeşler .
Ölüm her ne kadar soğuk ve korkunç görünüyorsa da zannedildiği kadar korkunç değildir.
Mühim olan hazırlıklı olmak ve en önemlisi, bizi kesinlikle alacak olan sahibimizi sevmemiz lazım.
Onu gerçekten seversek zaten ölüm korkusu diye bir şey kalmaz.
İmanı zayıf günahkar ve inkarcı ancak ölümden korkar.
Çünkü imansız giden bir kişi dünyası bitince iflas etmiş bir kişidir Ahiret fakiridir. H.z. Allah c.c. cümlemizi böyle kötü akibetten muhafaza etsin İnşaallah.
Fakat dünya için çalışmamızın dörtte biri kadar Ahiret için çalışsak H.z. Allahın engin merhameti dolaysı ile Ahiret zengini oluruz.
Ayrıca ölüm bir yok oluş değildir. H.z. Allah c.c. kulları Ahirete alırken vücud elbisesini soyarak alıyor belirli bir zaman sonra Ahiret elbisesi giydiriyor.
Kardeşler.
Aklımızı kullanalım. ömür boyu bırakacağımız dünyanın peşinde koşarken bizi bekleyen ölümsüz hayat için de çalışalım.
Bilelim ki en karlı yatırımı yapmış oluruz.
O,nu sevdiğimizi söylüyoruz fakat bizi ona kavuşturacak vasıta olan ölümü sevmiyoruz.
Öyleyse ölümden korkmayalım ölümü kendimize yakın bir arakadaş olarak görelim.
Bilelim ki, ölüm bizi bizden çok seven bize bitmeyen huzur ve saadet hazırlayan Rabbimize kavuşturacaktır.
Herkezin gönlü biryerlerde gezdi.
Bizim gölümüz ise h.z. Allahı sevdi.
Biz onu seviyoruz o bizi sevmese de.
Ona dilenci olduk o bize vermese de.
Onun her şeyi hikmetli üzüntüsü kederi.
Bize ne yazmışsa göreceğiz kaderi.
Ona haktır yalvarmak ona haktır tapmak.
O yüceler yücesine zevktir ibadet yapmak.
Zerreden kürreye her şeyi seyrediyor.
Mümin ve kafirin yaptığını görüyor,
Kim gerçek mümin kim sahte biliyor.
Nefsine tapanların cezasını veriyor.
Gelin ey kardeşler sevelim Rabbimizi.
İnanın kalpten ki o seyrediyor bizi.
Gece gündüz terbiye edelim nefsimizi,
Hangimiz istemeyiz cennette görmek kendimizi.
O bizi bir severse her an güzel geçecek.
Ahirete varınca cennetlik kulları seçecek.
Eğer gaflete düştükse cehenneme verecek.
Fakat kulluk yaptıksa bize selamı gelecek.
H.z. Allah c.c. cümlemize cennette selamını duyanlardan etsin.
Kalpten iman 0


Ömrün Uzaması Veya Kısalması
HZ. ALLAH (c.c) ayeti kerimesinde:
Ömrü uzayanın ömrünün uzaması, ömrü kısalanın ömrünün kısalması kitapta yazılmıştır. Şüphesiz ki bu da Allah’a göre çok kolaydır (Fatır/11)
Hazreti ALLAH'a göre hiç bir şeyin zorluğu yoktur ona her şey kolaydır her işi kolaylaştıracak ve zorlaştıracak güç ve kuvvetin kendisine ait olduğuna göre onun karşısına zorluk diye bir şeyin çıkması mümkün olur mu? Kalem onun emrinde, silgi onun emrinde, istediğinin ömrünü uzatır, istediğinin ömrünü kısaltır.
Muhakkak ki bunun sebepleri vardır.
Mesela, levhi mahfuzda şöyle bir ibare yazılı olduğunu müfessirler haber veriyor.
Filan kimse şu hayırlı işi yaparsa ömrü uzun olur.
Hayırlı işten maksat kendisine verilen emanet vücudunu zararlı besinlerden korursa hayırlı iş yapmış olur.
İnsanın yapacağı en hayırlı iş vücuduna zararlı maddeler doldurmamasıdır.
Sigara, esrar, Eroin, Alkol gibi zehirleri tertemiz vücuduna doldurursa ömrü kısa olur.
Bu zehirleri terk ederse ömrü uzar.
Aşırı sıcaktan ve aşırı soğuktan
korursa çok yağlı çok tuzlu gıdaları vücuduna doldurmaktan sakınırsa, hayırlı işler yapmış oluyor.
Tehlikelerden Hazreti ALLAHA sığınması ve ona güvenmesi öfkelendiği zaman nefsine hakim olması hep hayırlı işlerden sayılıyor.
Ayrıca anne baba duası alması, ahiretteki yakınlarına dua göndermesi hayırlı işlerden olduğundan ömrünün uzamasına vesile olur.
Yüce yaratıcımızın emanet olarak verdiği vücudumuzu zararlı maddelerden korumamızı cümlemize nasip etsin.
Fakat dikkat edilirse en tehlikeli olanlar; sigara, alkol, esrar, eroin ve benzerleridir.
Neden denilirse kişi çok iştahlıdır boğazına hakim olamaz yağlı, tatlı, tuzlu besinleri devamlı midesine doldurur ise, yaşı ilerlediği zaman, ya kalp hastası, ya şeker hastası olur.
Bu o kişinin kendine zararı, fakat sigara alkol ve diğer maddeler kullananın hem kendine hem etrafına zararlı oluyor.
Sigaranın zararını düşünsek, kişi evinde içiyorsa, en çok sevdiği eşini ve yavrularını kendisiyle birlikte zehirlenmesine sebep oluyor.
Hem kendisini hem yavrularını akciğer kanser hastası namzedi yapıyor
Alkol ve diğer sarhoş edici maddeleri düşünürsek onların da kullananın hem kendisine hem etrafına zararı var.
Biraz keyifleneyim diye, Hz. ALLAH'IN yasak ettiği maddeyi vücuduna doldurur aklının dengesini bozar, hem kendinin hem eşinin ve çocuklarının şerefini iki paralık eder.
Bu cahillik değildir de nedir.
H.Z. ALLAH.(c.c) ise emri şerifinde şöyle buyuruyor.
EY İMAN EDENLER, İÇKİ KUMAR PUTLAR VE FALCILIK ŞEYTAN İŞİ PİSLİKLERDİR. BUNLARDAN KAÇIN Kİ SAADETE ERESİNİZ. (maide 90)
RESULULLAH (s.a.v)efendimiz ise hadisi şeriflerinde:
İÇKİ YAPANA YAPTIRANA İÇENE TAŞIYANA KENDİSİNE TAŞINANI DAĞITANA SATIP PARASINI YİYENE, Lanet olsun buyurmuştur.( Tirmizi)
Daha küçük yaşımda bu ayeti kerime ve hadisi şerifi okuduğum zaman içki ve benzerlerine karşı sahibimin yardımı ile. İçimde tiksinti uyandı.
Çünkü Hz. ALLAH.(c.c) bunlar şeytan işi pisliklerdir bunlardan kaçın ki saadete eresiniz. Buyuruyor kâinatın efendisi (s.a.v) ise yapana yaptırana içene bu işlerden ticaret sağlayana lanet ediyor.
Sonuçta. Bu yasaklardan uzak duranlar saadete kavuşuyor. Yapanlar ise lanete uğruyor. Bu imanımın kuvvetlenmesine vesile olan hadiseyi lüzumuna binaen anlatayım. İlkokul ve kuran kursunu bitirdiğim 1953 yılından sonra ada pazarına taşındık.
Rahmetli babam beni bir terzi dükkânına çırak olarak verdi.
Ustam ve çevrem ihlaslı kişilerdi vakit namazlarını genellikle cemaat ile kılıyorduk yaşımın 16 devrele-rinde taşındığımız köyümüzden bir yakınımız tarafından ailecek düğüne davet edildik ve gittik düğün gecesi yemekler yendi herkes dağıldı o arada ben babamı aradım bulamadım meğer içkici takımı babamı kandırmış götürmüş. Kimin evinde misafir kalacağımızı sormam için onu bulmam lazımdı ve bulundukları evi öğrendim kapıyı açtım babama seslenir seslenmez sarhoş arkadaşları beni yakaladı-lar içki masasına oturttular hadi bakalım koca delikanlı oldun deyip içki bardağını önüme koydular. İçeceksin dediler onlar üsteledikçe ben kesinlikle içmeyeceğimi söyleyince onlarda baskı yapmaktan vazgeçtiler.
Bende babamdan misafir kalacağımız evi öğrendikten sonra oradan ayrıldım. Ertesi günü ada pazarına döndüğümüz zaman kardeşim rüyasını anlattı fakat o kadar heyecanlı idi ki. abi dün gece bizim eve öyle bir kişi geldi ki padişah kıyafetinde.
İçeriye girer girmez ben kimim biliyor musun kızım hani siz
LAİLAHE İLLALLAH MUHAMMEDEN RESULULLAH diyorsunuz ya işte o Muhammed benim dedi ve ağabeyine çok selam söyle dedi ayrıca siz erkek kardeş bekliyorsunuz.
Fakat ALLAH size kız kardeş verecek deyince selamın coşkusu ile mest oldum kâinatın efendisinden selam gelmişti bu hadise imanıma iman kattı.
Her şeyden haberdar olan ve her olayı bilen sahibimin beni takip ettiğine kalpten iman ettim çünkü içki bardağını geri vermekle onun ve resulünün emrini yerine getirmek için yaptığımı biliyordu.
Kısa zaman sonra biz erkek kardeş beklememize rağmen annem bize kız kardeş doğurdu o kardeşimin kız olacağını da peygamber (s.a.v)’min haber vermesi ise hadisenin ciddiyetini gösteriyordu çünkü o tarihte ilim bu zamanki gibi gelişmiş değildi ALLAHA sonsuz hamdü senalar.
Habibi resulüne da sonsuz salat-ı selamlar olsun.
ALLAHÜMME SALLİ ALA SEYYİDİNA MUHAMMEDİN VEA
LA ALİHİ SALATEN ENTE LEHA EHLÜN VEHÜVE LEHA EHLÜN…
Kalpteniman.Ömrün Uzaması Veya Kısalması
HZ. ALLAH (c.c) ayeti kerimesinde:
Ömrü uzayanın ömrünün uzaması, ömrü kısalanın ömrünün kısalması kitapta yazılmıştır. Şüphesiz ki bu da Allah’a göre çok kolaydır (Fatır/11)
Hazreti ALLAH'a göre hiç bir şeyin zorluğu yoktur ona her şey kolaydır her işi kolaylaştıracak ve zorlaştıracak güç ve kuvvetin kendisine ait olduğuna göre onun karşısına zorluk diye bir şeyin çıkması mümkün olur mu? Kalem onun emrinde, silgi onun emrinde, istediğinin ömrünü uzatır, istediğinin ömrünü kısaltır.
Muhakkak ki bunun sebepleri vardır.
Mesela, levhi mahfuzda şöyle bir ibare yazılı olduğunu müfessirler haber veriyor.
Filan kimse şu hayırlı işi yaparsa ömrü uzun olur.
Hayırlı işten maksat kendisine verilen emanet vücudunu zararlı besinlerden korursa hayırlı iş yapmış olur.
İnsanın yapacağı en hayırlı iş vücuduna zararlı maddeler doldurmamasıdır.
Sigara, esrar, Eroin, Alkol gibi zehirleri tertemiz vücuduna doldurursa ömrü kısa olur.
Bu zehirleri terk ederse ömrü uzar.
Aşırı sıcaktan ve aşırı soğuktan
korursa çok yağlı çok tuzlu gıdaları vücuduna doldurmaktan sakınırsa, hayırlı işler yapmış oluyor.
Tehlikelerden Hazreti ALLAHA sığınması ve ona güvenmesi öfkelendiği zaman nefsine hakim olması hep hayırlı işlerden sayılıyor.
Ayrıca anne baba duası alması, ahiretteki yakınlarına dua göndermesi hayırlı işlerden olduğundan ömrünün uzamasına vesile olur.
Yüce yaratıcımızın emanet olarak verdiği vücudumuzu zararlı maddelerden korumamızı cümlemize nasip etsin.
Fakat dikkat edilirse en tehlikeli olanlar; sigara, alkol, esrar, eroin ve benzerleridir.
Neden denilirse kişi çok iştahlıdır boğazına hakim olamaz yağlı, tatlı, tuzlu besinleri devamlı midesine doldurur ise, yaşı ilerlediği zaman, ya kalp hastası, ya şeker hastası olur.
Bu o kişinin kendine zararı, fakat sigara alkol ve diğer maddeler kullananın hem kendine hem etrafına zararlı oluyor.
Sigaranın zararını düşünsek, kişi evinde içiyorsa, en çok sevdiği eşini ve yavrularını kendisiyle birlikte zehirlenmesine sebep oluyor.
Hem kendisini hem yavrularını akciğer kanser hastası namzedi yapıyor
Alkol ve diğer sarhoş edici maddeleri düşünürsek onların da kullananın hem kendisine hem etrafına zararı var.
Biraz keyifleneyim diye, Hz. ALLAH'IN yasak ettiği maddeyi vücuduna doldurur aklının dengesini bozar, hem kendinin hem eşinin ve çocuklarının şerefini iki paralık eder.
Bu cahillik değildir de nedir.
H.Z. ALLAH.(c.c) ise emri şerifinde şöyle buyuruyor.
EY İMAN EDENLER, İÇKİ KUMAR PUTLAR VE FALCILIK ŞEYTAN İŞİ PİSLİKLERDİR. BUNLARDAN KAÇIN Kİ SAADETE ERESİNİZ. (maide 90)
RESULULLAH (s.a.v)efendimiz ise hadisi şeriflerinde:
İÇKİ YAPANA YAPTIRANA İÇENE TAŞIYANA KENDİSİNE TAŞINANI DAĞITANA SATIP PARASINI YİYENE, Lanet olsun buyurmuştur.( Tirmizi)
Daha küçük yaşımda bu ayeti kerime ve hadisi şerifi okuduğum zaman içki ve benzerlerine karşı sahibimin yardımı ile. İçimde tiksinti uyandı.
Çünkü Hz. ALLAH.(c.c) bunlar şeytan işi pisliklerdir bunlardan kaçın ki saadete eresiniz. Buyuruyor kâinatın efendisi (s.a.v) ise yapana yaptırana içene bu işlerden ticaret sağlayana lanet ediyor.
Sonuçta. Bu yasaklardan uzak duranlar saadete kavuşuyor. Yapanlar ise lanete uğruyor. Bu imanımın kuvvetlenmesine vesile olan hadiseyi lüzumuna binaen anlatayım. İlkokul ve kuran kursunu bitirdiğim 1953 yılından sonra ada pazarına taşındık.
Rahmetli babam beni bir terzi dükkânına çırak olarak verdi.
Ustam ve çevrem ihlaslı kişilerdi vakit namazlarını genellikle cemaat ile kılıyorduk yaşımın 16 devrele-rinde taşındığımız köyümüzden bir yakınımız tarafından ailecek düğüne davet edildik ve gittik düğün gecesi yemekler yendi herkes dağıldı o arada ben babamı aradım bulamadım meğer içkici takımı babamı kandırmış götürmüş. Kimin evinde misafir kalacağımızı sormam için onu bulmam lazımdı ve bulundukları evi öğrendim kapıyı açtım babama seslenir seslenmez sarhoş arkadaşları beni yakaladı-lar içki masasına oturttular hadi bakalım koca delikanlı oldun deyip içki bardağını önüme koydular. İçeceksin dediler onlar üsteledikçe ben kesinlikle içmeyeceğimi söyleyince onlarda baskı yapmaktan vazgeçtiler.
Bende babamdan misafir kalacağımız evi öğrendikten sonra oradan ayrıldım. Ertesi günü ada pazarına döndüğümüz zaman kardeşim rüyasını anlattı fakat o kadar heyecanlı idi ki. abi dün gece bizim eve öyle bir kişi geldi ki padişah kıyafetinde.
İçeriye girer girmez ben kimim biliyor musun kızım hani siz
LAİLAHE İLLALLAH MUHAMMEDEN RESULULLAH diyorsunuz ya işte o Muhammed benim dedi ve ağabeyine çok selam söyle dedi ayrıca siz erkek kardeş bekliyorsunuz.
Fakat ALLAH size kız kardeş verecek deyince selamın coşkusu ile mest oldum kâinatın efendisinden selam gelmişti bu hadise imanıma iman kattı.
Her şeyden haberdar olan ve her olayı bilen sahibimin beni takip ettiğine kalpten iman ettim çünkü içki bardağını geri vermekle onun ve resulünün emrini yerine getirmek için yaptığımı biliyordu.
Kısa zaman sonra biz erkek kardeş beklememize rağmen annem bize kız kardeş doğurdu o kardeşimin kız olacağını da peygamber (s.a.v)’min haber vermesi ise hadisenin ciddiyetini gösteriyordu çünkü o tarihte ilim bu zamanki gibi gelişmiş değildi ALLAHA sonsuz hamdü senalar.
Habibi resulüne da sonsuz salat-ı selamlar olsun.
ALLAHÜMME SALLİ ALA SEYYİDİNA MUHAMMEDİN VEA
LA ALİHİ SALATEN ENTE LEHA EHLÜN VEHÜVE LEHA EHLÜN…
Kalpteniman. 0


Öyle ise siz ondan üstünsünüz
Hadisi şeriflerinde:
Sizin hayırlınız dünyası için ahiretini, Ahireti için de dünyasını terk etmeyip her ikisi için çalışan ve halkın başına yük olmayandır. Buyurmuştur.
Bu düstur İslamiyete aittir.
Hususiyetle bu devirde hakiki Müslümanla sahtesini ayıran önemli bir mihenk noktasıdır.
Zira bugün hiçbir çalışması ve işi olmadığı halde, rahat ve sefahat içinde yaşayan birçok kimseler türemiştir.
Dinimizin en ön saflarında görünen dini hizmetlerini para karşılığı yapan kimselere gafletten kurtulmaları için bu Ayeti kerimelere iman etmeleri yeter.
Sizden hiçbir ücret istemiyenlere uyun onlar doğru yoldadırlar.(Yasin 21)
Diğer bir ayeti kerimede ise:
O Peygamberler ALLAH’ın hidayet ettiği kimselerdir.
O halde sende onların gittiği doğru yolu tutup onlara uy.
O yoldan yürü, De ki, Ben buna karşılık sizden hiçbir ücret istemiyorum.
Bu Âlemler için ancak bir öğüttür. (Enam, 90)
Hz. ALLAH’ın emirlerine bakın dini hizmetlerini pazarlık ederek yapanlara bakın.
Asrı saadette eshabı kiramdan bir zat, Ya Resulullah.
Sülahadan bir zat var gecesini ibadetle gündüzünü oruçla geçiriyor diye haber verince,
Onun geçimini kim temin ediyor diye sordu o da biz hepimiz deyince öyleyse siz ondan üstünsünüz buyurdu.
Hele yasini şerif, tebareke, amme, ve diğer ayeti kerimeleri okuyup balonlara üfleyip satan menfaat temin edenlerin halini varın siz düşünün.

HZ. ALLAH bu gibi kimseleri daldıkları gafletten uyandırsın İnşaALLAH.
Kalpteniman.Öyle ise siz ondan üstünsünüz
Öyle ise siz ondan üstünsünüz
Hadisi şeriflerinde:
Sizin hayırlınız dünyası için ahiretini, Ahireti için de dünyasını terk etmeyip her ikisi için çalışan ve halkın başına yük olmayandır. Buyurmuştur.
Bu düstur İslamiyete aittir.
Hususiyetle bu devirde hakiki Müslümanla sahtesini ayıran önemli bir mihenk noktasıdır.
Zira bugün hiçbir çalışması ve işi olmadığı halde, rahat ve sefahat içinde yaşayan birçok kimseler türemiştir.
Dinimizin en ön saflarında görünen dini hizmetlerini para karşılığı yapan kimselere gafletten kurtulmaları için bu Ayeti kerimelere iman etmeleri yeter.
Sizden hiçbir ücret istemiyenlere uyun onlar doğru yoldadırlar.(Yasin 21)
Diğer bir ayeti kerimede ise:
O Peygamberler ALLAH’ın hidayet ettiği kimselerdir.
O halde sende onların gittiği doğru yolu tutup onlara uy.
O yoldan yürü, De ki, Ben buna karşılık sizden hiçbir ücret istemiyorum.
Bu Âlemler için ancak bir öğüttür. (Enam, 90)
Hz. ALLAH’ın emirlerine bakın dini hizmetlerini pazarlık ederek yapanlara bakın.
Asrı saadette eshabı kiramdan bir zat, Ya Resulullah.
Sülahadan bir zat var gecesini ibadetle gündüzünü oruçla geçiriyor diye haber verince,
Onun geçimini kim temin ediyor diye sordu o da biz hepimiz deyince öyleyse siz ondan üstünsünüz buyurdu.
Hele yasini şerif, tebareke, amme, ve diğer ayeti kerimeleri okuyup balonlara üfleyip satan menfaat temin edenlerin halini varın siz düşünün.

HZ. ALLAH bu gibi kimseleri daldıkları gafletten uyandırsın İnşaALLAH.
Kalpteniman. 0


Peygamber Efendimizin altı rakkamının sırrı
Sevgili peygamberimiz Hz. Muhammed S.A.V efendimizin hayatındaki önemli sayılar ve 6 sayısının sırrı.
Geçenlerde Muhyidin İbni Arabi Hazretlerinin o muhteşem kitaplarından birini okurken bir paragrafa gözüm takıldı. O sırlar deryası , ilimler deryası anlatımlarının birinde ‘’ Allah C.C 6 sayısını Peygamber efendimize has kıldı ki daha önce bu kimseye verilmemiştir ‘’ cümlesi kafama takıldı. Biraz araştırma yapınca aşağıdaki inanılmaz sonuçlar ortaya çıktı, sizlerle paylaşmak istedim. Doğrusunu Allah bilir.
Sevgili Peygamberimizin ;
Doğum tarihi : 20.04.571 : 2+4+5+7+1 : 19
Vefat tarihi : 08.06.632 : 8+6+6+3+2 : 25
Evlendiğinde yaşı : 25
Babası Hz Abdullah’ın vefat ettiğindeki yaşı : 25
Kızı Hz. Fatıma annemiz vefat ettiğindeki yaşı : 25
Şimdi gelelim 6 rakamının ve katlarının enteresan varlığına ;
• ‘’ Allah Gökleri ve yeri 6 günde yarattı’’ ( Resulum kainatı senin yüzü suyu hürmetine yarattım ) kudsi hadis .
• Allah C.C ismi şerifinin ebced değeri : 66
• Vekil ismi şerifinin ebced değeri : 66
• Allah C.C. nin zati sıfatları : 6
• “İnsanı-Âdem'i kendi suretimde yarattım”. Adem den kasıt peygamber efendimizdir.
• Muhammed isminin ebced değeri : 132 : 1+3+2 : 6
• 132 6 ya tam sayı olarak bölünüyor
• 132 iki cihan güneşi peygamber efendimizin isminin ebced değeri ikiye bölününce çıkan sonuç 132/2 : 66
• Peygamberimizin vefat tarihi toplamından ( 25 ) doğum tarihi toplamını ( 19 ) çıkarınca sonuç ; 25-19 : 6
• Peygamber efendimizin vefat tarihi 632 – doğum tarihi 571 : 61 . Kuranı Kerimin 61. suresi olan Saf suresinin 6. ayetinde Hz. İsa tarafından Ahmed ismiyle peygamber geleceği müjdelenmiştir. Ahmed ismi Kuranda sadece bu ayette zikredilmiştir.
• Peygamber efendimiz 632 yılının 6. ayında vefat etmiştir.
• Babası peygamberimiz anne karnında 6 aylıkken öldü
• Peygamber efendimiz 6 yaşındayken babasının kabristanına gitti.
• Peygamber efendimiz tanyeri ağırırken doğmuştur , kısaca saat 6 civarı
• Annesi 30 yaşında iken vefat ettiğinde , peygamberimizin yaşı 6 idi
• Peygamberimizin kızı Hz.Zeynep 30 yaşında vefat etti. Hz.Zeynep Peygamberimizin Hz. Hatice den olan çocuklarından vefat eden 5. si idi 30/5 : 6
• Hz Zeynep doğduğunda Peygamberimiz 30 yaşındaydı. Hz Hatice ile evliliğinin 5. yılında Hz.Zeynep dünyaya gelmişti 30 /5 : 6
• Zeynep isminin harf toplamı 6
• Hz Zeynep 30 yaşında vefat ettiğinde Peygamberimiz 60 yaşında idi . Kuranın 30 suresi olan Rum suresi de 60 ayettir.
• Süt annesi Halime nin isminin harf toplamı 6
• İlk eşi Hz.Hatice isminin harf toplamı 6
• H harfi Latin alfabesinin sessiz 6. harfidir.
• İlk eşinden 6 çoçuğu oldu
• 6 çocuğunun isimlerinin harf toplamı 36
• Soyu 6. Çocuğu olan Hz. Fatıma dan devam etti
• Hz. Fatıma nın isminin harf toplamı 6
• F harfi Latin alfabesinin 6. harfidir
• Hz Fatıma peygamberimizin vefatından 6 ay sonra vefat etti
• Peygamber efendimiz küçük bir çocuk olan Hz Ali efendimizi himayesine aldığında yaşı 36 idi
• Peygamberimizin kızı Hz. Ümmü Gülsüme Hz Osman la 6 yıl evli kaldıktan sonra vefat etti
• Peygamberimiz 6 defa evlat acısı yaşamıştır.
• Mekke müşrikleri risaletin 6. yılında 616 da peygamberimizi öldürme kararı almıştı.
• Hudeybiye anlaşmasını hicretin 6. yılında yaptı.
• Hicretin 6. yılında annesinin kabrini ziyarete gitmiştir.
• Kabedeki 360 putu temizledi
• Peygamberimizin 6 yayı vardı
• Peygamberimizin 6 halası vardı
• Hicretin 6. senesinde resmi evraklarda kullanmak üzere Mühri Şerif yaptırmıştı . Bu Mühri Şerif Hz. Osman ın 12 senelik halifelik zamanında 6. senesinde Eris Kuyusuna düşerek kaybolmuştur.
• 6. yüzyılda peygamber oldu
• Miraca çıkan 6. peygamber oldu
• Hz Isa dan 6 asır sonra gelmiştir.
• İnzivaya çekildiği Hira mağarası Mekkenin kuzeyinden yaklaşık 6 km ileridedir.
• Peygamber efendimizden önce sadece 16 kişi Muhammed ismini almıştır .
• Peygamberimizin amcası ve süt kardeşi Hz.Hamza Mekke devrinin 6. yılında 616 da Müslüman oldu
• Peygamberimizin 13 nikahlı hanımı vardı , bunlardan sadece 2 tanesiyle zifaf etmedi 13-2 : 11 bunlar dışında 1 cariyesinden çocuğu oldu 11+1 : 12 . Bu hanımlarından 2 tanesinden çocukları oldu 12/2 : 6
• Cennet isminin harf toplamı 6 dır.
• Peygamberimizin cennet teki makamının ismi ‘vesile’ isminin harf toplamı 6 dır.
• Peygamberimiz 6 yer de şefaat edecektir.
• İmanın şartları 6 dır .
• Kuranda peygamber efendimize ithaf olunduğu söylenen ve peygamber efendimizin isimlerinden olan Yasin suresi kuranın 36. suresidir.
• Yasin suresi 3000 harftir
• ‘’Ailene namazı emret; kendin de ona sabırla devam et ‘’ Bu ayetin hükmü gereği peygamberimiz , 6 ay müddetle Mescid-i Nebeviye sabah namazına gitmeden önce, Hz. Fatıma ve Hz. Alinin evlerine uğrar ve kapılarının önünde durur: Ey Ehl-i Beyt (Muhammedin ev halkı) namaza kalkınız buyururdu.
• Kendisine, ilk vahiy ve peygamberlik baslangıcı, uykuda Sadık rü`yalar görmekle olmuştur. Peygamberimiz , 6 ay bu hal üzere kaldı.
• 1.Akabe görüşmesinde 6 medineli Müslüman oldu
• 2. akabe görüşmesinde görüşmeye 12 medineli Müslüman geldi
• Peygamber Efendimiz s.a.v. buyurdular ki; 6 şey 6 yerde gariptir...
1- Namaz kılmayanlar arasında mescid gariptir.
2- Okumayanların evinde mushaf gariptir.
3- Fasık kimsenin içinde Kuran gariptir.
4- Müslüman saliha kadın, kötü huylu zalim adamın elinde gariptir.
5- Salih müslüman erkek, kötü huylu alçak kadının elinde gariptir.
6- Kendisini dinlemeyenler arasında alim gariptir.
• Resûl-i Ekrem Efendimiz , Ramazan orucunu tutanların, Ramazan'ın hemen ardından gelen Şevval ayında 6 gün daha oruç tutmalarını tavsiye etti.
• Peygamber Efendimiz (sav)Hz. Ali’ye buyurdu:
“Ya Ali, altıyüzbin koyun mu istersin,yahut altıyüzbin altın mı veya altıyüzbin nasihat mı istersin?”
Hz.Ali dedi: “Altıyüzbin nasihat isterim.”
Peygamberimiz buyurdu: “Şu ( 6 ) altı nasihate uyarsan altıyüzbin nasihate uymuş olursun:
1.Herkes nafilelerle meşgul olurken sen farzları ifa et.Yani farzlardaki rükünleri,vacipleri,sünnetleri,müstehapları ifa et.
2.Herkes dünya ile meşgul olurken sen Allahu Teala’yı hatırla.İslam’a uygun yaşa;İslam’a uygun kazan;İslam’a uygun harca.
3.Herkes birbirinin ayıbını araştırırken sen kendi ayıplarını ara.Kendi ayıplarınla meşgul ol.
4.Herkes dünyayı imar ederken sen dinini imar et,zinetlendir.
5.Herkes halka yaklaşmak için vasıta ararken, halkın rızasını gözetirken sen Hakk’ın rızasını gözet;Hakk’a yaklaştırıcı sebep ve vasıtaları ara.
6.Herkes çok amel işlerken sen amelin çok olmasına değil,ihlaslı olmasına dikkat et.”
• Allah Resûlü meâlen şöyle buyururlar:
"Siz bana altı ( 6 ) mes'elede söz verin; ben de size cenneti tekeffül edeyim."
1. "Konuşurken dosdoğru konuşun!"
2. "Va'dettiğinizi yerine getirin!"
3. "Emanette emin olun!"
4. "İffetli olun!"
5."Gözlerinizi harama karşı kapayın!"
6. "Elinizi başkalarına zarar vermekten uzak tutun! "
* Efendimiz in (s.a.v) şöyle buyurduğu rivayet edilir:
«Ben altı ( 6 ) hususta peygamber lere üstün yapıldım:
1- Bana az, ama öz söz söyleme sırrı verildi,
2- Düşmana korku salma (heybetiyle) desteklendim,
3- Harp ganimeti bana helal kılındı,
4- Yeryüzü bana temiz ve namazgah kılındı,
5- Ben bütün yaratıklara peygamber olarak gönderildim,
6- Benimle peygamberlerin gelmesi sona erdirildi
Peygamber efendimizin hayatında 6 sayısının bu kadar enteresan bir şekilde yer almasının sırrına vakıf olma şerefini bana da bahşettiği için Rabbime hamdolsun. Hatamız olduysa düzeltin lütfen . Biraz düşündüğünüzde elektronlardan , güneş sistemine kadar sarmal bir şekilde sürekli dönmekte olan kainatımızın dönüşü 6 rakamına ne kadar çok benziyor değilmi ? Doğrusunu Allah bilir.
Bu aciz kuldan , Allah C.C. yü ve Peygamber efendimizi seven Salihlere selam olsun .Peygamber Efendimizin altı rakkamının sırrı
Sevgili peygamberimiz Hz. Muhammed S.A.V efendimizin hayatındaki önemli sayılar ve 6 sayısının sırrı.
Geçenlerde Muhyidin İbni Arabi Hazretlerinin o muhteşem kitaplarından birini okurken bir paragrafa gözüm takıldı. O sırlar deryası , ilimler deryası anlatımlarının birinde ‘’ Allah C.C 6 sayısını Peygamber efendimize has kıldı ki daha önce bu kimseye verilmemiştir ‘’ cümlesi kafama takıldı. Biraz araştırma yapınca aşağıdaki inanılmaz sonuçlar ortaya çıktı, sizlerle paylaşmak istedim. Doğrusunu Allah bilir.
Sevgili Peygamberimizin ;
Doğum tarihi : 20.04.571 : 2+4+5+7+1 : 19
Vefat tarihi : 08.06.632 : 8+6+6+3+2 : 25
Evlendiğinde yaşı : 25
Babası Hz Abdullah’ın vefat ettiğindeki yaşı : 25
Kızı Hz. Fatıma annemiz vefat ettiğindeki yaşı : 25
Şimdi gelelim 6 rakamının ve katlarının enteresan varlığına ;
• ‘’ Allah Gökleri ve yeri 6 günde yarattı’’ ( Resulum kainatı senin yüzü suyu hürmetine yarattım ) kudsi hadis .
• Allah C.C ismi şerifinin ebced değeri : 66
• Vekil ismi şerifinin ebced değeri : 66
• Allah C.C. nin zati sıfatları : 6
• “İnsanı-Âdem'i kendi suretimde yarattım”. Adem den kasıt peygamber efendimizdir.
• Muhammed isminin ebced değeri : 132 : 1+3+2 : 6
• 132 6 ya tam sayı olarak bölünüyor
• 132 iki cihan güneşi peygamber efendimizin isminin ebced değeri ikiye bölününce çıkan sonuç 132/2 : 66
• Peygamberimizin vefat tarihi toplamından ( 25 ) doğum tarihi toplamını ( 19 ) çıkarınca sonuç ; 25-19 : 6
• Peygamber efendimizin vefat tarihi 632 – doğum tarihi 571 : 61 . Kuranı Kerimin 61. suresi olan Saf suresinin 6. ayetinde Hz. İsa tarafından Ahmed ismiyle peygamber geleceği müjdelenmiştir. Ahmed ismi Kuranda sadece bu ayette zikredilmiştir.
• Peygamber efendimiz 632 yılının 6. ayında vefat etmiştir.
• Babası peygamberimiz anne karnında 6 aylıkken öldü
• Peygamber efendimiz 6 yaşındayken babasının kabristanına gitti.
• Peygamber efendimiz tanyeri ağırırken doğmuştur , kısaca saat 6 civarı
• Annesi 30 yaşında iken vefat ettiğinde , peygamberimizin yaşı 6 idi
• Peygamberimizin kızı Hz.Zeynep 30 yaşında vefat etti. Hz.Zeynep Peygamberimizin Hz. Hatice den olan çocuklarından vefat eden 5. si idi 30/5 : 6
• Hz Zeynep doğduğunda Peygamberimiz 30 yaşındaydı. Hz Hatice ile evliliğinin 5. yılında Hz.Zeynep dünyaya gelmişti 30 /5 : 6
• Zeynep isminin harf toplamı 6
• Hz Zeynep 30 yaşında vefat ettiğinde Peygamberimiz 60 yaşında idi . Kuranın 30 suresi olan Rum suresi de 60 ayettir.
• Süt annesi Halime nin isminin harf toplamı 6
• İlk eşi Hz.Hatice isminin harf toplamı 6
• H harfi Latin alfabesinin sessiz 6. harfidir.
• İlk eşinden 6 çoçuğu oldu
• 6 çocuğunun isimlerinin harf toplamı 36
• Soyu 6. Çocuğu olan Hz. Fatıma dan devam etti
• Hz. Fatıma nın isminin harf toplamı 6
• F harfi Latin alfabesinin 6. harfidir
• Hz Fatıma peygamberimizin vefatından 6 ay sonra vefat etti
• Peygamber efendimiz küçük bir çocuk olan Hz Ali efendimizi himayesine aldığında yaşı 36 idi
• Peygamberimizin kızı Hz. Ümmü Gülsüme Hz Osman la 6 yıl evli kaldıktan sonra vefat etti
• Peygamberimiz 6 defa evlat acısı yaşamıştır.
• Mekke müşrikleri risaletin 6. yılında 616 da peygamberimizi öldürme kararı almıştı.
• Hudeybiye anlaşmasını hicretin 6. yılında yaptı.
• Hicretin 6. yılında annesinin kabrini ziyarete gitmiştir.
• Kabedeki 360 putu temizledi
• Peygamberimizin 6 yayı vardı
• Peygamberimizin 6 halası vardı
• Hicretin 6. senesinde resmi evraklarda kullanmak üzere Mühri Şerif yaptırmıştı . Bu Mühri Şerif Hz. Osman ın 12 senelik halifelik zamanında 6. senesinde Eris Kuyusuna düşerek kaybolmuştur.
• 6. yüzyılda peygamber oldu
• Miraca çıkan 6. peygamber oldu
• Hz Isa dan 6 asır sonra gelmiştir.
• İnzivaya çekildiği Hira mağarası Mekkenin kuzeyinden yaklaşık 6 km ileridedir.
• Peygamber efendimizden önce sadece 16 kişi Muhammed ismini almıştır .
• Peygamberimizin amcası ve süt kardeşi Hz.Hamza Mekke devrinin 6. yılında 616 da Müslüman oldu
• Peygamberimizin 13 nikahlı hanımı vardı , bunlardan sadece 2 tanesiyle zifaf etmedi 13-2 : 11 bunlar dışında 1 cariyesinden çocuğu oldu 11+1 : 12 . Bu hanımlarından 2 tanesinden çocukları oldu 12/2 : 6
• Cennet isminin harf toplamı 6 dır.
• Peygamberimizin cennet teki makamının ismi ‘vesile’ isminin harf toplamı 6 dır.
• Peygamberimiz 6 yer de şefaat edecektir.
• İmanın şartları 6 dır .
• Kuranda peygamber efendimize ithaf olunduğu söylenen ve peygamber efendimizin isimlerinden olan Yasin suresi kuranın 36. suresidir.
• Yasin suresi 3000 harftir
• ‘’Ailene namazı emret; kendin de ona sabırla devam et ‘’ Bu ayetin hükmü gereği peygamberimiz , 6 ay müddetle Mescid-i Nebeviye sabah namazına gitmeden önce, Hz. Fatıma ve Hz. Alinin evlerine uğrar ve kapılarının önünde durur: Ey Ehl-i Beyt (Muhammedin ev halkı) namaza kalkınız buyururdu.
• Kendisine, ilk vahiy ve peygamberlik baslangıcı, uykuda Sadık rü`yalar görmekle olmuştur. Peygamberimiz , 6 ay bu hal üzere kaldı.
• 1.Akabe görüşmesinde 6 medineli Müslüman oldu
• 2. akabe görüşmesinde görüşmeye 12 medineli Müslüman geldi
• Peygamber Efendimiz s.a.v. buyurdular ki; 6 şey 6 yerde gariptir...
1- Namaz kılmayanlar arasında mescid gariptir.
2- Okumayanların evinde mushaf gariptir.
3- Fasık kimsenin içinde Kuran gariptir.
4- Müslüman saliha kadın, kötü huylu zalim adamın elinde gariptir.
5- Salih müslüman erkek, kötü huylu alçak kadının elinde gariptir.
6- Kendisini dinlemeyenler arasında alim gariptir.
• Resûl-i Ekrem Efendimiz , Ramazan orucunu tutanların, Ramazan'ın hemen ardından gelen Şevval ayında 6 gün daha oruç tutmalarını tavsiye etti.
• Peygamber Efendimiz (sav)Hz. Ali’ye buyurdu:
“Ya Ali, altıyüzbin koyun mu istersin,yahut altıyüzbin altın mı veya altıyüzbin nasihat mı istersin?”
Hz.Ali dedi: “Altıyüzbin nasihat isterim.”
Peygamberimiz buyurdu: “Şu ( 6 ) altı nasihate uyarsan altıyüzbin nasihate uymuş olursun:
1.Herkes nafilelerle meşgul olurken sen farzları ifa et.Yani farzlardaki rükünleri,vacipleri,sünnetleri,müstehapları ifa et.
2.Herkes dünya ile meşgul olurken sen Allahu Teala’yı hatırla.İslam’a uygun yaşa;İslam’a uygun kazan;İslam’a uygun harca.
3.Herkes birbirinin ayıbını araştırırken sen kendi ayıplarını ara.Kendi ayıplarınla meşgul ol.
4.Herkes dünyayı imar ederken sen dinini imar et,zinetlendir.
5.Herkes halka yaklaşmak için vasıta ararken, halkın rızasını gözetirken sen Hakk’ın rızasını gözet;Hakk’a yaklaştırıcı sebep ve vasıtaları ara.
6.Herkes çok amel işlerken sen amelin çok olmasına değil,ihlaslı olmasına dikkat et.”
• Allah Resûlü meâlen şöyle buyururlar:
"Siz bana altı ( 6 ) mes'elede söz verin; ben de size cenneti tekeffül edeyim."
1. "Konuşurken dosdoğru konuşun!"
2. "Va'dettiğinizi yerine getirin!"
3. "Emanette emin olun!"
4. "İffetli olun!"
5."Gözlerinizi harama karşı kapayın!"
6. "Elinizi başkalarına zarar vermekten uzak tutun! "
* Efendimiz in (s.a.v) şöyle buyurduğu rivayet edilir:
«Ben altı ( 6 ) hususta peygamber lere üstün yapıldım:
1- Bana az, ama öz söz söyleme sırrı verildi,
2- Düşmana korku salma (heybetiyle) desteklendim,
3- Harp ganimeti bana helal kılındı,
4- Yeryüzü bana temiz ve namazgah kılındı,
5- Ben bütün yaratıklara peygamber olarak gönderildim,
6- Benimle peygamberlerin gelmesi sona erdirildi
Peygamber efendimizin hayatında 6 sayısının bu kadar enteresan bir şekilde yer almasının sırrına vakıf olma şerefini bana da bahşettiği için Rabbime hamdolsun. Hatamız olduysa düzeltin lütfen . Biraz düşündüğünüzde elektronlardan , güneş sistemine kadar sarmal bir şekilde sürekli dönmekte olan kainatımızın dönüşü 6 rakamına ne kadar çok benziyor değilmi ? Doğrusunu Allah bilir.
Bu aciz kuldan , Allah C.C. yü ve Peygamber efendimizi seven Salihlere selam olsun . 0


Rabbim o putlar kullarını şaşırtıyor.
Ayeti kerime:
Rabbim o putlar insanlardan birçoğunu şaşırttılar.
Artık bundan sonra kim bana tabi olursa izimde giderse bendendir.
Kim de bana isyan ederse tevbe ettiği takdirde muhakkak ki sen onu çok bağışlayıcı çok merhamet edensin (İbrahim 36)
Geçmiş zamanda yaşamış alimlerin tesirinde kalan insanlar onları çok sevmişler Şeytanın tuzağına düşmüşler o alimlerin heykellerini yaparak putlara tapmışlar ve müşrik olmuşlar.
Taptıkları putlar hissis hareket etmeyen konuşamayan heykellerdi.
Hz. ALLAH işte böyle hiç bir faydası olmayan şeylere tapan boşuna zaman harcayan sapıtmış insanları uyarmak için peygamberler gönderdi.
Bu sapıklar Hz. İbrahim a.s. Musa a.s zamanında görüldüğü gibi Resulullah (s.a.v). Efendimizin hayata teşrif etmediği zamanda ise zirvede idiler.
Hz. Muhammed Mustafa (s.a.v). Efendimiz ve HZ. İbrahim Aleyhisselamın Bir olan ALLAH’A davet ettikleri gibi, Onların izinde giden mürşidi kamiller de, dünya batağına dalmış hazreti ALLAH’ı unutmuş nefsine tapmış insanları bir olan ALLAH’A davet ederek şeriatı yaşatıyor nasipli olanlara nasiplerini dağıtıyor.
Nasip var insan rızkını bir işverenden alıyor bu zahiri rızık, nasip var ahiret rızkı onu da Hz. ALLAH’ın veli kullarını vesile ederek dağıtıyor.
Şimdi soruyoruz Mürşidi kamilleri küçük ilahlar diye vasıflandıran kişiler yanlışta değil mi?
Bu mübarek insanlara küçük düşürücü sözler sarfeden onlara değer veren saygı ve tazim gösteren kişileri şirke düşmüşler diye yaygara koparan kişiler doğru yolu sapıtmaya çalışmıyorlar mı?
Mürşidi kamiller gelenleri heykellerin putların etrafında mı döndürüyorlar.
Onlara ibadet yaptırmıyor kendini ben haşa ALLAH’IM bana tapın bana secde edin mi diyor.
Veya geçmişten bu günümüze kadar, cahiliye devrinde olduğu gibi hiç bir mürşidi kamilin heykeli yapılmış onun etrafında dönülmüş mü ki o zamanın müşriklerine gelen Ayeti kerimeleri mürşidi kamillere uyanlara gelmiş diye gösteriyorlar.
Hz. ALLAH’a çağıran şeriatı yaşatan peygamberinin izinden giden bu güzel insanları put mesabesine koyan kişilere deriz ki,
Siz de geçmişte yaşamış Hz. ALLAH’ın veli kullarını put, onlara uyanları da müşrik diye kitaplar yazan birilerini önder olarak kabul etmiş onlar ile rabıta kurmuşsunuz.
Onları imam kabul etmiş onlara tabi olmuş onların emri altına girmiş
Ağaçtan taştan yaptıkları putlara tapanlara gelen ayeti kerimeleri, yürüyen konuşan cihad eden özü ALLAH sözü ALLAH etrafa nur saçan mürşidi kamillere yamamaya çalışıyorsunuz.
Bu çalışmayı yaparken de irşad yaptığınızı zannediyorsunuz
Fakat ifsat yaptığınızın farkında değilsiniz.
Mürşidi kamillere intisap edenleri Peygamber Efendimizin izinden gidenleri Şeyhlerine tapıyorlar derken sizleri veli kullara düşman eden önderlerinize taptığınızı onları ilah kabul ettiğinizi ne zaman anlıyacaksınız.
Hz. ALLAH(c.c) sizlerden cümle ümmeti Muhammedî muhafaza etsin İnşaALLAH.
KalptenimanRabbim o putlar kullarını şaşırtıyor.
Ayeti kerime:
Rabbim o putlar insanlardan birçoğunu şaşırttılar.
Artık bundan sonra kim bana tabi olursa izimde giderse bendendir.
Kim de bana isyan ederse tevbe ettiği takdirde muhakkak ki sen onu çok bağışlayıcı çok merhamet edensin (İbrahim 36)
Geçmiş zamanda yaşamış alimlerin tesirinde kalan insanlar onları çok sevmişler Şeytanın tuzağına düşmüşler o alimlerin heykellerini yaparak putlara tapmışlar ve müşrik olmuşlar.
Taptıkları putlar hissis hareket etmeyen konuşamayan heykellerdi.
Hz. ALLAH işte böyle hiç bir faydası olmayan şeylere tapan boşuna zaman harcayan sapıtmış insanları uyarmak için peygamberler gönderdi.
Bu sapıklar Hz. İbrahim a.s. Musa a.s zamanında görüldüğü gibi Resulullah (s.a.v). Efendimizin hayata teşrif etmediği zamanda ise zirvede idiler.
Hz. Muhammed Mustafa (s.a.v). Efendimiz ve HZ. İbrahim Aleyhisselamın Bir olan ALLAH’A davet ettikleri gibi, Onların izinde giden mürşidi kamiller de, dünya batağına dalmış hazreti ALLAH’ı unutmuş nefsine tapmış insanları bir olan ALLAH’A davet ederek şeriatı yaşatıyor nasipli olanlara nasiplerini dağıtıyor.
Nasip var insan rızkını bir işverenden alıyor bu zahiri rızık, nasip var ahiret rızkı onu da Hz. ALLAH’ın veli kullarını vesile ederek dağıtıyor.
Şimdi soruyoruz Mürşidi kamilleri küçük ilahlar diye vasıflandıran kişiler yanlışta değil mi?
Bu mübarek insanlara küçük düşürücü sözler sarfeden onlara değer veren saygı ve tazim gösteren kişileri şirke düşmüşler diye yaygara koparan kişiler doğru yolu sapıtmaya çalışmıyorlar mı?
Mürşidi kamiller gelenleri heykellerin putların etrafında mı döndürüyorlar.
Onlara ibadet yaptırmıyor kendini ben haşa ALLAH’IM bana tapın bana secde edin mi diyor.
Veya geçmişten bu günümüze kadar, cahiliye devrinde olduğu gibi hiç bir mürşidi kamilin heykeli yapılmış onun etrafında dönülmüş mü ki o zamanın müşriklerine gelen Ayeti kerimeleri mürşidi kamillere uyanlara gelmiş diye gösteriyorlar.
Hz. ALLAH’a çağıran şeriatı yaşatan peygamberinin izinden giden bu güzel insanları put mesabesine koyan kişilere deriz ki,
Siz de geçmişte yaşamış Hz. ALLAH’ın veli kullarını put, onlara uyanları da müşrik diye kitaplar yazan birilerini önder olarak kabul etmiş onlar ile rabıta kurmuşsunuz.
Onları imam kabul etmiş onlara tabi olmuş onların emri altına girmiş
Ağaçtan taştan yaptıkları putlara tapanlara gelen ayeti kerimeleri, yürüyen konuşan cihad eden özü ALLAH sözü ALLAH etrafa nur saçan mürşidi kamillere yamamaya çalışıyorsunuz.
Bu çalışmayı yaparken de irşad yaptığınızı zannediyorsunuz
Fakat ifsat yaptığınızın farkında değilsiniz.
Mürşidi kamillere intisap edenleri Peygamber Efendimizin izinden gidenleri Şeyhlerine tapıyorlar derken sizleri veli kullara düşman eden önderlerinize taptığınızı onları ilah kabul ettiğinizi ne zaman anlıyacaksınız.
Hz. ALLAH(c.c) sizlerden cümle ümmeti Muhammedî muhafaza etsin İnşaALLAH.
Kalpteniman 0


Radikal kardeşimizin mesajı
Kalpteniman Nickli Üyeden Alıntı
Ben şöyle düşünüyorum biz insanlar kendimizi insanların idaresine
merhametine bırakmakla kendimizi tehlikeye mi atmaktayız.
Çünkü h.z Allahın c.c bizi her uyarmasında bir hikmet var
kaldı ki, üzerime süratle gelen de kendisini tehlikeye attı.
------------------------------------------------------------------------------------------------------------
Selamın aleyküm mübarek ağabeyim,
Maaşallah diyerek tesbitinize katıldığımı belirtmek istiyorum. Çok can alıcı bir nükte bahsettiğiniz yer.
Evet, biz insanlar gerek muhabbet ile gerek itikad ölçülerinde "müslüman, müslümanın elinden dilinden ve belinden emin olunana kişiye denildiği" kişilere ifrat boyutunda ram olmak ile ölçüyü kaçırıyoruz.
"Karşımızdaki insan müslüman, o halde zarar gelmez" mantığı ile hareket ediyoruz. Tedbir, takdiri bozmaz anlayışından böylece uzaklaşıyoruz. Ve, sonucunda karşımızdaki insanın en ufak bir yanlış hareketinde; hem itikad olarak tehlikeye düşüyoruz, hem de maddi manevi zarar görmüş oluyoruz.
Yaklaşık 2 seneyi aşkın bir zamandır maddi ve manevi bir imtihan içerisinde yaşıyorum. Sizin vurguladığınız nedenlerden dolayı bu imtihana maruz kaldığımı görüyorum. Bu zaman zarfı sonunda 3 değişik can dostumdan destek buldum ve şuan biraz olsun rahatladım. Allah (Celle celauhu) onlardan iki cihanda da razı olsun. Ya onlar olmasaydı ? diye her gece yattığımda uzun uzun düşünüyorum.
Doğru zamanda, doğru yerde ve illaki doğru ölçülerde hareket etmeli insan. Şüphesiz takdir edilen olacaktır, ama bu sizin tedbiri elden bırakmanız anlamına gelmiyor. Çünkü tedbirinizi almadığınız takdirde kendinizi tamamen karşıdaki insanın merhametine ve insiyatifine bırakıyorsunuz ki, işte o zaman tehlike koşar adım size geliyor ve sizi buluyor. O noktada siz bir imtihana maruz kalıyorsunuz ki, bu manevi de olabilir maddi de olabilir. İmtihan içerisinde insanlar doğru sorgulama yapma şansı bulamıyor. Eğer bir de zarar gördüğü kişi islami kimliği ile zihninizde yer etmiş ise; işte o zaman kişi islami değerleri bile yargılama hatasına düşüyor. Neden ? Çünkü muhatabınız müslümandı ve size müslüman ola ola zarar göreceğiniz bir ateşin içerisine girmenize göz yumdu. İç dünyamızda bu hatadan kendimize pay çıkartmıyoruz, doğal güdülerimiz ile karşımızdaki insanı ve onun şahsında islamı, müslümanlığı eleştirme hatasına düşüyoruz. Oysa; en büyük hata kendimizde ! Eğer tedbirimizi almış olsaydık bu zararı belki yaşardık ama çok büyük boyutlarda hissetmezdik. Diğer taraftan bu imtihanın akabinde yardım gördüğünüz insanlar da yine güven duyacağınız müslüman bireyler. Sizi zarara uğratan insanın tam tersi, yardım eden, sizin bu imtihanınza destek verip gerek maddi gerek manevi anlamda samimiyetlerinin üstünde bir anlayış ile yanınızda olup size destek olmak isteyen kişiler. Demek ki hata müslümanlık da yada İslam da değil, tamamen bizde.
Kulun merhametine kendimizi bırakırsak, yaşayacağımız imtihanda da kulun merhametini veya gazabını sorgulamalıyız. Eğer tedbiri elden bırakmayıp da, kendimizi maddi ve manevi koruma anlamında Hakk'ın merhametine bırakırsak; O kuluna zaten yeter.
Rabbim sizden razı olsun, son günlerde beni fazlası ile meşgul eden bir konuyu iki cümle ile bize sundunuz ve irşad ettiniz. irşad edilenlerden olasınız inşaallah.
Bu arada samimi olarak dualarınızı rica ediyorum. Bekir bey zaten ediyor, değil mi Bekir bey kardeşim ?...
Hepiniz rahmet içinde kalın inşaallah.
• Allah razi olsun 0


Ramazanı şerif bayramımız mübarek olsun
Ramazanı şerif bayramımız tüm müslüman devletlerine barış gelmesine vesile olsun .
fitneler kalksın ateşler sönsün candan kardeşlik husule gelsin inşaAllah.
Çok üzüntülüyüz bayramımız buruk kasvetli geçiyor.
Tek tesellimiz devletimizin bu ateşten uzak durmasıdır.
Hazreti Allaha sonsuz şükürler olsun hayırlı şuurlu idarecilerimizin vesilesi ile devletimiz
savaşa sokulmadı.
Hazreti Allahın izniyle girmiyecektir inşaAllah.
Hazreti Allah (c.c) gelecek yıllarda bütün müslüman ülkelerine savaşsız kardeşlik bağlarıyla bağlı olarak
ramazanlar bayramlar geçirmemizi nasip etsin inşaAllah.
İnsan umutlanamıyor fakat hazreti Allahtan umut kesilmez.
Selamın Aleyküm
Kalpteniman.


Resulullah aleyhisselam
RESULULLAH ALEYHİSSELAMI KABUL ETMEYENİN İMANI YOKTUR. Tevazünün Özü Resulullah (s.a.v). Efendimizdir. Hem vakur hem mütevazi ve alçak gönüllü idi.
Ashabı kiramı onun yolunda her fedakarlığı seve seve yapmayı canlarına minnet bildikleri halde, o kendiişlerini kendi görürdü.
Biz senin işlerini görmeye yeteriz denildiğinde, Sizin benim işlerimi görmeye yeteceğinizi biliyorum. Fakat ben, size karşı imtiyazlı olmaktan hoşlanmam.
Çünkü ALLAH kulunu Ashabı arasında imtiyazlı durumda görmekten hoşlanmaz. Buyurdu.
Tevazünün kemal mertebesinde bulunduğundan dolayı elbisesini yamar, ayakkabısını tamir eder, evi süpürür, hamur yoğurur, koyunları sağar, develeri bağlar, yemlerini verir, hasta olanlara ziyarete gider, cenazelerde bulunurdu.
Ashabı kiramina karşı içten ve derinden bir muhabbeti vardı. Onları evlerinde ziyaret eder içlerinden görünmeyenleri araştırır Her gördüğüne selam verir, musafaha ederdi. Hiç bir resmiyet ve külfete bakmadan ümmetin herhangi bir ferdi gibi aralarına karışır, en fakir insanlar arasında oturur, onları okşar onlarla birlikte yemek yer, fakirlerin yetimlerin dulların kimsesizlerin işlerini görmekten zevk alırdı.
Fakiri yoksulluğundan ötürü tahkir etmez, zengine zenginliğinden ötürü saygı göstermezdi.
Fazilet sahiplerine ikram şeref sahiplerine ihsan ederdi. İhtiyarlara da, gençlere de, aynı hürmeti yapardı. Gönüllerini hoş etmek için, sözlerini hayranlıkla dinlerdi. Herkeze teveccüh eder, Herkesin hal ve hatırını ayrı ayrı sorardı.
Aralarında otururken hususi yer ayırtmaz, nerede bir boş yer bulursa oraya otururdu.
Hiç kimsenin kendisi için ayağa kalkmasını istemezdi. Övülmekten asla hoşlanmaz kimseyi de fazla methetmezdi. Enes bin malik RadiyALLAH’u anh der ki, Ben Resulullah (s.a.v). Efendimize on yıl hizmet ettim, bir defa bile bana darılarak Öf demedi. Yaptığım bir şey için, niçin yaptın yapmadığım bir şey için de niçin yapmadın demedi. Buhari. Fakat bir kimse, ALLAH’ü Teâlâ’nın emirlerine isyan ederse, onu layık olduğu cezaya çarptırır asla müsamaha ile karşılamazdı. Hz. ALLAH (c.c) Ayeti kerimesinde, ALLAH’A ÇAĞIRAN MUHAMMEDE UYMAYAN KİMSE BİLSİN Kİ, ALLAH’I YERYÜZÜNDE ACİZ BIRAKAMAZ. KENDİSİNİN ONDAN BAŞKA DOSTLARI DA BULUNMAZ. İŞTE ONLAR APAÇIK BİR SAPIKLIK İÇİNDEDİRLER. (Ahkaf 32). SadakALLAH’ül Azim.
Bu ve buna benzer açıklamalar getiren ayeti kerimelerin manalarını anlayabilirsek Hz. Muhammed aleyhisselama inanmayanın İmanı geçerli sayılmıyor. ALLAH-u Teâla Habibi Ekremi olan Muhammed Aleyhisselâmı dost edinmiştir.
Ona İmanı Tevhidin iki rüknünden biri yapmıştır. Adını adı ile beraber anmış onun hoşnutluğunu kendi hoşnutluğu ile bir tutmuştur. La ilahe illALLAH tan sonra, Muhammedün Resulullah ünvanını getirmiş, ona inanmıyan kişinin Müslüman sayılmayacağını, iman etmemiş olacağını belirtmiş, onun sayesinde sapıklıkta olanları hidayete erdirmiştir.
Bu iki kelime arasında tam bir ittifak vardır. Resulullah Aleyhisselamın peygamberliğine şahadet olmadan sadece ALLAH inancı fayda vermez. Nitekim diğer din sahipleri de ALLAH’a inanıyorlar.
Muhammed Aleyhisselama İman etmedikleri için küfürde kalmış oluyorlar. Resulullah (s.a.v). Efendimiz, Varlığım kudret elinde bulunan ALLAH’a yemin ederim ki, bu ümmetten Yahudi olsun Hristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur. (Müslim 153.)
Kişi, La ilahe illALLAH demekle iman etmiş olmaz Muhammedün Resulullah deyince iman etmiş olur. Bu çok önemli mesele hakkında ayetinde;
O HALDE KENDİ HAYRINIZA OLARAK HEMEN ONA İMAN EDİN buyuruyor. (Nisa 170.) SadakALLAH’ül Azim.

Hz. ALLAH (c.c) Zatına has bir kul Habibine Ümmet etsin Amin. Vel hamdü lillahi Rabbil Âlemin.
ALLAH’ümme salli Ala seyyidina ve nebiyyina Muhammedin ve Ala Ali Muhammed. ...
Selamı Aleyküm kardeşim: Hz. ALLAH’ın Azametine, Sonsuz yüceliğine halel gelmemesi için gösterdiğin titizlik ve cabaların Hz. ALLAH katında çok makbul göründüğüne inanıyorum.
Habibim sözcüğüne de takılıp kalmamanı tavsiye ediyorum o sözler Resulullah (s.a.v). Efendimizi HZ. ALLAH’ın çok sevdiğini ima etmek için söylenmiş sözlerdir.
Şimdi biz size bir kaç Ayeti kerime duyuralım siz bu ayeti kerimlerin üzerinde biraz akıl ibrenizi çalıştırın. Fark edebilirseniz göreceksiniz ki, Hz. ALLAH (c.c) Resulullah (s.a.v). Efendimize çok değer veriyor.
Hz. ALLAH (c.c) Ayeti kerimesinde,
KİM RESULE İTAAT EDERSE ALLAH’A İTAAT ETMİŞ OLUR. YÜZ ÇEVİRENE GELİNCE, SENİ ONLARIN BAŞINA BEKÇİ GÖNDERMEDİK.(Nisa:80).
O zamanda gelen ayeti kerimelerin kıyamete kadar geçerli olduğunu da aklından çıkarmamanızı tavsiye ediyorum.
Sizin takılıp kaldığınız habibim sözcüğü ise Enbiya ayeti kerimesinde: Vema erselnake illa rahmetellil Âlemin.
Habibim, Biz seni ancak Âlemlere rahmet olarak gönderdik. (Enbiya 107). Geçiyor.
Diğer bir Ayeti kerimesinde ise, Kim ALLAH’a ve Resulüne itaat ederse O gerçekten büyük bir kurtuluşa ermiştir. (Ahzap:71.)
Ey insanlar Rabbinizden size hak bir peygamber gelmiştir.
O halde kendi hayrınıza olarak hemen ona iman edin.(Nisa:170.)
O gün ALLAH peygamberini ve iman edip onunla beraber olanları rüsva etmeyecek utandırmayacak Nurları önlerinde ve sağlarında koşup parlayacak.(Tahrim:8.)
Eyvah bize diyecekler keşke ALLAH’a itaat etseydik peygambere itaat etseydik. (Ahzap:66. buyuruyor.)
Ve onu çok sevdiğini belirtmek için, Yüce Zatının ve meleklerinin Peygamberine selam getirdiğini, kullarının da selam getirmelerini emir buyurmaktadır.
Şüphesiz ALLAH ve Melekleri Peygambere salat ederler Ey iman edenler siz de ona salat-ü selam getirin ve gönülden teslim olun. (Ahzap:56.)
SadakALLAH’ül Azim.
ALLAH’ümme salli Ala seyyidina ve nebiyyina Muhammedin ve Ala Ali Muhammed. Ona layık ümmet olmamızı gönülden teslim olmamızı Hz. ALLAH (c.c) cümlemize nasip etsin Amin. ALLAH’a emanet olun. Selamı Aleyküm.
Kalpteniman.Resulullah aleyhisselam
RESULULLAH ALEYHİSSELAMI KABUL ETMEYENİN İMANI YOKTUR. Tevazünün Özü Resulullah (s.a.v). Efendimizdir. Hem vakur hem mütevazi ve alçak gönüllü idi.
Ashabı kiramı onun yolunda her fedakarlığı seve seve yapmayı canlarına minnet bildikleri halde, o kendiişlerini kendi görürdü.
Biz senin işlerini görmeye yeteriz denildiğinde, Sizin benim işlerimi görmeye yeteceğinizi biliyorum. Fakat ben, size karşı imtiyazlı olmaktan hoşlanmam.
Çünkü ALLAH kulunu Ashabı arasında imtiyazlı durumda görmekten hoşlanmaz. Buyurdu.
Tevazünün kemal mertebesinde bulunduğundan dolayı elbisesini yamar, ayakkabısını tamir eder, evi süpürür, hamur yoğurur, koyunları sağar, develeri bağlar, yemlerini verir, hasta olanlara ziyarete gider, cenazelerde bulunurdu.
Ashabı kiramina karşı içten ve derinden bir muhabbeti vardı. Onları evlerinde ziyaret eder içlerinden görünmeyenleri araştırır Her gördüğüne selam verir, musafaha ederdi. Hiç bir resmiyet ve külfete bakmadan ümmetin herhangi bir ferdi gibi aralarına karışır, en fakir insanlar arasında oturur, onları okşar onlarla birlikte yemek yer, fakirlerin yetimlerin dulların kimsesizlerin işlerini görmekten zevk alırdı.
Fakiri yoksulluğundan ötürü tahkir etmez, zengine zenginliğinden ötürü saygı göstermezdi.
Fazilet sahiplerine ikram şeref sahiplerine ihsan ederdi. İhtiyarlara da, gençlere de, aynı hürmeti yapardı. Gönüllerini hoş etmek için, sözlerini hayranlıkla dinlerdi. Herkeze teveccüh eder, Herkesin hal ve hatırını ayrı ayrı sorardı.
Aralarında otururken hususi yer ayırtmaz, nerede bir boş yer bulursa oraya otururdu.
Hiç kimsenin kendisi için ayağa kalkmasını istemezdi. Övülmekten asla hoşlanmaz kimseyi de fazla methetmezdi. Enes bin malik RadiyALLAH’u anh der ki, Ben Resulullah (s.a.v). Efendimize on yıl hizmet ettim, bir defa bile bana darılarak Öf demedi. Yaptığım bir şey için, niçin yaptın yapmadığım bir şey için de niçin yapmadın demedi. Buhari. Fakat bir kimse, ALLAH’ü Teâlâ’nın emirlerine isyan ederse, onu layık olduğu cezaya çarptırır asla müsamaha ile karşılamazdı. Hz. ALLAH (c.c) Ayeti kerimesinde, ALLAH’A ÇAĞIRAN MUHAMMEDE UYMAYAN KİMSE BİLSİN Kİ, ALLAH’I YERYÜZÜNDE ACİZ BIRAKAMAZ. KENDİSİNİN ONDAN BAŞKA DOSTLARI DA BULUNMAZ. İŞTE ONLAR APAÇIK BİR SAPIKLIK İÇİNDEDİRLER. (Ahkaf 32). SadakALLAH’ül Azim.
Bu ve buna benzer açıklamalar getiren ayeti kerimelerin manalarını anlayabilirsek Hz. Muhammed aleyhisselama inanmayanın İmanı geçerli sayılmıyor. ALLAH-u Teâla Habibi Ekremi olan Muhammed Aleyhisselâmı dost edinmiştir.
Ona İmanı Tevhidin iki rüknünden biri yapmıştır. Adını adı ile beraber anmış onun hoşnutluğunu kendi hoşnutluğu ile bir tutmuştur. La ilahe illALLAH tan sonra, Muhammedün Resulullah ünvanını getirmiş, ona inanmıyan kişinin Müslüman sayılmayacağını, iman etmemiş olacağını belirtmiş, onun sayesinde sapıklıkta olanları hidayete erdirmiştir.
Bu iki kelime arasında tam bir ittifak vardır. Resulullah Aleyhisselamın peygamberliğine şahadet olmadan sadece ALLAH inancı fayda vermez. Nitekim diğer din sahipleri de ALLAH’a inanıyorlar.
Muhammed Aleyhisselama İman etmedikleri için küfürde kalmış oluyorlar. Resulullah (s.a.v). Efendimiz, Varlığım kudret elinde bulunan ALLAH’a yemin ederim ki, bu ümmetten Yahudi olsun Hristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur. (Müslim 153.)
Kişi, La ilahe illALLAH demekle iman etmiş olmaz Muhammedün Resulullah deyince iman etmiş olur. Bu çok önemli mesele hakkında ayetinde;
O HALDE KENDİ HAYRINIZA OLARAK HEMEN ONA İMAN EDİN buyuruyor. (Nisa 170.) SadakALLAH’ül Azim.

Hz. ALLAH (c.c) Zatına has bir kul Habibine Ümmet etsin Amin. Vel hamdü lillahi Rabbil Âlemin.
ALLAH’ümme salli Ala seyyidina ve nebiyyina Muhammedin ve Ala Ali Muhammed. ...
Selamı Aleyküm kardeşim: Hz. ALLAH’ın Azametine, Sonsuz yüceliğine halel gelmemesi için gösterdiğin titizlik ve cabaların Hz. ALLAH katında çok makbul göründüğüne inanıyorum.
Habibim sözcüğüne de takılıp kalmamanı tavsiye ediyorum o sözler Resulullah (s.a.v). Efendimizi HZ. ALLAH’ın çok sevdiğini ima etmek için söylenmiş sözlerdir.
Şimdi biz size bir kaç Ayeti kerime duyuralım siz bu ayeti kerimlerin üzerinde biraz akıl ibrenizi çalıştırın. Fark edebilirseniz göreceksiniz ki, Hz. ALLAH (c.c) Resulullah (s.a.v). Efendimize çok değer veriyor.
Hz. ALLAH (c.c) Ayeti kerimesinde,
KİM RESULE İTAAT EDERSE ALLAH’A İTAAT ETMİŞ OLUR. YÜZ ÇEVİRENE GELİNCE, SENİ ONLARIN BAŞINA BEKÇİ GÖNDERMEDİK.(Nisa:80).
O zamanda gelen ayeti kerimelerin kıyamete kadar geçerli olduğunu da aklından çıkarmamanızı tavsiye ediyorum.
Sizin takılıp kaldığınız habibim sözcüğü ise Enbiya ayeti kerimesinde: Vema erselnake illa rahmetellil Âlemin.
Habibim, Biz seni ancak Âlemlere rahmet olarak gönderdik. (Enbiya 107). Geçiyor.
Diğer bir Ayeti kerimesinde ise, Kim ALLAH’a ve Resulüne itaat ederse O gerçekten büyük bir kurtuluşa ermiştir. (Ahzap:71.)
Ey insanlar Rabbinizden size hak bir peygamber gelmiştir.
O halde kendi hayrınıza olarak hemen ona iman edin.(Nisa:170.)
O gün ALLAH peygamberini ve iman edip onunla beraber olanları rüsva etmeyecek utandırmayacak Nurları önlerinde ve sağlarında koşup parlayacak.(Tahrim:8.)
Eyvah bize diyecekler keşke ALLAH’a itaat etseydik peygambere itaat etseydik. (Ahzap:66. buyuruyor.)
Ve onu çok sevdiğini belirtmek için, Yüce Zatının ve meleklerinin Peygamberine selam getirdiğini, kullarının da selam getirmelerini emir buyurmaktadır.
Şüphesiz ALLAH ve Melekleri Peygambere salat ederler Ey iman edenler siz de ona salat-ü selam getirin ve gönülden teslim olun. (Ahzap:56.)
SadakALLAH’ül Azim.
ALLAH’ümme salli Ala seyyidina ve nebiyyina Muhammedin ve Ala Ali Muhammed. Ona layık ümmet olmamızı gönülden teslim olmamızı Hz. ALLAH (c.c) cümlemize nasip etsin Amin. ALLAH’a emanet olun. Selamı Aleyküm.
Kalpteniman. 0


Resulullah efendimiz kimseye beddua etmemiştir
Resulullah (s.a.v) Efendimiz akla hayale gelmeyen hakaretlere uğradı bir defa olsun müşriklere dahi beddua etmedi.
Fakat Onun yolunda bildiğimiz dini lider Müslüman kardeşlerine beddua etti.
Hemde öyle bir beddua ki bütün Müslüman kardeşlerimiz şoke oldu.
Yarabbi sen her şeyin özünü bilensin o kişi bu kötü duayı mümin kardeşlerine lâyık gördü ne olur sen her şeyi gören her şeyin özünü bilensin bize yapılan bu
bedduayı reddet Kabul eyleme.
Devletimizi birlik ve beraberlik içinde yaşat fitne ve fesat çıkaranlara fırsat verme.
Onları mağlup et, öyle mağlup et ki sesleri solukları kesilsin.
İlâhi Yarabbi, Sana inanmış sana güvenmiş her sözünde Senin yüce adını yücelten
bize ikram ettiğin değerli başbakanımızı sen de yücelt.
Onu girdiği her seçimlerinde kudsi ruhunla destekle.
Onun önünü kesmek isteyen fesatçıların da, sen önlerini manevi ordunla kes.
İlâhi yarabbi devletimiz yıllardır böyle bir islâmi liderin hasretliğini çekti.
Zatı Alinize sonsuz şükürler olsun siz de bizlere ikram ettiniz.
Yarabbi ne olur onu başımızdan eksik etmeyin.
Onun ömrüne bereket vücuduna sıhhat ve hafiyet imanına kâmiliyet verin.
Onu hastalıklardan dertlerden kazalardan belâlardan suikastlardan muhafaza eyleyin.
Ayeti kerimede buyuruyorsunuz ki;
Korkarak ve umarak Ona dua edin.
Muhakkak ki ALLAH’ın rahmeti muhsinlere yakındır.(Araf 56)
Yarabbi biz de korkarak dua ediyoruz.
Lütfen bu duayı da yüce katında Kabul ve makbul eyleyiniz.
Velhadülillahi Rabbil Âlemin.
ALLAH’ümme salli Alâ Seyyidina ve nebiyyina Muhammedin ve Alâ Ali Muhammed.
Kalpteniman. Resulullah efendimiz kimseye beddua etmemiştir
Resulullah (s.a.v) Efendimiz akla hayale gelmeyen hakaretlere uğradı bir defa olsun müşriklere dahi beddua etmedi.
Fakat Onun yolunda bildiğimiz dini lider Müslüman kardeşlerine beddua etti.
Hemde öyle bir beddua ki bütün Müslüman kardeşlerimiz şoke oldu.
Yarabbi sen her şeyin özünü bilensin o kişi bu kötü duayı mümin kardeşlerine lâyık gördü ne olur sen her şeyi gören her şeyin özünü bilensin bize yapılan bu
bedduayı reddet Kabul eyleme.
Devletimizi birlik ve beraberlik içinde yaşat fitne ve fesat çıkaranlara fırsat verme.
Onları mağlup et, öyle mağlup et ki sesleri solukları kesilsin.
İlâhi Yarabbi, Sana inanmış sana güvenmiş her sözünde Senin yüce adını yücelten
bize ikram ettiğin değerli başbakanımızı sen de yücelt.
Onu girdiği her seçimlerinde kudsi ruhunla destekle.
Onun önünü kesmek isteyen fesatçıların da, sen önlerini manevi ordunla kes.
İlâhi yarabbi devletimiz yıllardır böyle bir islâmi liderin hasretliğini çekti.
Zatı Alinize sonsuz şükürler olsun siz de bizlere ikram ettiniz.
Yarabbi ne olur onu başımızdan eksik etmeyin.
Onun ömrüne bereket vücuduna sıhhat ve hafiyet imanına kâmiliyet verin.
Onu hastalıklardan dertlerden kazalardan belâlardan suikastlardan muhafaza eyleyin.
Ayeti kerimede buyuruyorsunuz ki;
Korkarak ve umarak Ona dua edin.
Muhakkak ki ALLAH’ın rahmeti muhsinlere yakındır.(Araf 56)
Yarabbi biz de korkarak dua ediyoruz.
Lütfen bu duayı da yüce katında Kabul ve makbul eyleyiniz.
Velhadülillahi Rabbil Âlemin.
ALLAH’ümme salli Alâ Seyyidina ve nebiyyina Muhammedin ve Alâ Ali Muhammed.
Kalpteniman. 0


Resulullah s,a,v, Efendimizin mübarek saçı şeriflerinin merasimle yıkanması.
Resulullah s.a.v. Efendimizin mübarek saçı şeriflerinin merasimle itina ile yıkanması
bizi çok duygulandırdı.
H,z Allah c.c hizmet edenlerden razı olsun inşaAllah.
Peygamber sevgisi budur işte Peygamber s,a,v, Efendimiz sevmenin nişanesi budur işte.

Vehhabiler bu işe şirktir saplantısına kapıldılar bu feyz deryasından mahrum kaldılar.
Peygamberini sevdiğini iddia eden O'nun bu nişanelerini gördüğü zaman gözlerinden yaş boşalır
Düşünün ki ahirete göçtük Resulullah s.a.v. Efendimizin öncülüğünde
H.Z Allahın huzurunda hesabımız görülüyor.

Resulullah s.a.v. Efendimizin emanetlerine değer veren sünnet ehli ümmeti bir tarafta,
Ona değer verenleri şirk batağında gören vehhab ismini kendilerine takanlar bir tarafta.
Peygamber sevgisini şirkle bir gören ve Alay edenler o gün utançlarından Resulullah s.a.v.
Efendimizin yüzüne nasıl bakacaklar acaba?

Bize bir yakınımız ürdünlü bir şeyhe emanet olan küçük bir sanduka işinde muhafaza edilen
Resulullah s.a.v. Efendimize saçı şerifini getirdi bize bu resulullah Efendimizin saçı dedi biz inandık.
Ertesi Sabah komşumuz geldi bu gece sizin evinizin üstünde yeşil bir nur gördüğünü söyleyince
ona hadiseyi anlattık ve kutuda muhafaza altına alınmış mübarek saçı şerifi çıkardık gösterdik
evimize peygamber sevgisiyle göz yaşı aktı.
Onun muhabbeti h.z Allahın muhabbetinin gelmesine vesiledir O'nun muhabbetinin saygısının
hürmetinin olmadığı yere H.z Allah c.c girmez Ona değer vermeyene h.z Allah c.c. değer vermez
İmanı kemele ermez o kişi iman ettim der kendini kandırır.
H.Z Allah c.c cümlemizi zatına kul Habibine ümmet etsin inşaAllah.
Allahümme salli alâ seyyidina ve nebiyyina Muhammedin ve alâ Ali Muhammed.
Üzgün dede. Resulullah s,a,v, Efendimizin mübarek saçı şeriflerinin merasimle yıkanması.
Resulullah s.a.v. Efendimizin mübarek saçı şeriflerinin merasimle itina ile yıkanması
bizi çok duygulandırdı.
H,z Allah c.c hizmet edenlerden razı olsun inşaAllah.
Peygamber sevgisi budur işte Peygamber s,a,v, Efendimiz sevmenin nişanesi budur işte.

Vehhabiler bu işe şirktir saplantısına kapıldılar bu feyz deryasından mahrum kaldılar.
Peygamberini sevdiğini iddia eden O'nun bu nişanelerini gördüğü zaman gözlerinden yaş boşalır
Düşünün ki ahirete göçtük Resulullah s.a.v. Efendimizin öncülüğünde
H.Z Allahın huzurunda hesabımız görülüyor.

Resulullah s.a.v. Efendimizin emanetlerine değer veren sünnet ehli ümmeti bir tarafta,
Ona değer verenleri şirk batağında gören vehhab ismini kendilerine takanlar bir tarafta.
Peygamber sevgisini şirkle bir gören ve Alay edenler o gün utançlarından Resulullah s.a.v.
Efendimizin yüzüne nasıl bakacaklar acaba?

Bize bir yakınımız ürdünlü bir şeyhe emanet olan küçük bir sanduka işinde muhafaza edilen
Resulullah s.a.v. Efendimize saçı şerifini getirdi bize bu resulullah Efendimizin saçı dedi biz inandık.
Ertesi Sabah komşumuz geldi bu gece sizin evinizin üstünde yeşil bir nur gördüğünü söyleyince
ona hadiseyi anlattık ve kutuda muhafaza altına alınmış mübarek saçı şerifi çıkardık gösterdik
evimize peygamber sevgisiyle göz yaşı aktı.
Onun muhabbeti h.z Allahın muhabbetinin gelmesine vesiledir O'nun muhabbetinin saygısının
hürmetinin olmadığı yere H.z Allah c.c girmez Ona değer vermeyene h.z Allah c.c. değer vermez
İmanı kemele ermez o kişi iman ettim der kendini kandırır.
H.Z Allah c.c cümlemizi zatına kul Habibine ümmet etsin inşaAllah.
Allahümme salli alâ seyyidina ve nebiyyina Muhammedin ve alâ Ali Muhammed.
Üzgün dede. 0


Resulullah(s.a.v) Efendimizin izdivacı
Kartal bi baktı fakat kör baktı.
Birkaç yıl evvel teravih namazı kılmak için camiye gitmiştim.
Ağzı bozuk bir kişi, Yahu yanlış mı okudum peygamberimiz
dokuz yaşında kızla evlenmiş diye gayet ükelâ bir şekilde
yanındakilere soruyordu.
Bir an aklım durdu, dışı müslüman içi şeytan olan bu insan
ne cüretle böyle konuşabiliyordu.
Bu cüreti ona şeytan veriyordu.
Ona bir şey diyemedim nutkum tutuldu.
Zaten birşey anlatmaya kalksam inanmıyacaktı çünkü
o okuduğuna inanmıştı.
O kişinin akibeti ne oldu merak edersiniz diye yazıyorum.
Öyle bir gazaba uğradı ki, birincisi akli dengesi bozuldu
Aile yuvası darmadağan oldu.
Bu ceza dünya cezası, ahirette ise nasıl olacak h.z Allah c.c.bilir.
Şimdi kartalbibaktıya cevap verelim.
Gel kardeşim seninle hicret yıllarına geri dönelim.
Resululluh s.a.v. Efendimizin gelmesi ile kız çocukları toprağa
gömülmekten kurtulmuş sapık kavimler h.z Allaha imana kavuşmuş
H.z Allahın nuru her tarafa yayılmış.
Ashabı kiram hazaratları gelen mucizeleri gözleri ile görünce Resulullah s.a.v. Efendimize aşık oldular.
O zamanın kızları dulları Resululluh s.a.v. Efendimize eş olmak için can attılar.
Ashabı kiram hazaratları da kızları peygamber eşi olsun diye Resulullah Efendimize
teklif ettiler.
Ebubekir sıddık radyallahu anh Efendimiz de bunlardan biridir.
Onun için ne büyük devlettir ki h.z Allahın nuruna kayınpeder oldu.
H.z Ayşe validemize de ne mutlu ki Alemlere Rahmet olarak gönderilen
Peygambere zevce oldu İslâm tarihine geçti.
O peygamber hanımı olma şerefi H.z Hatice validemizden sonra en güzide
hanım oldu.
O bu şerefi kendisine sunan h.z Allaha şükür, Resuluna da teşekkür etti.
Şimdi size ne oluyor da doğum günün kutlandığı bu mübarek kandil gecesinde
bu şerefli hadiseyi lânetleyerek boğazınıza kadar günaha giriyorsunuz.
Derhal tevbe ediniz ki ettiğiniz lânet başınıza gelmesin.
Ayrıca bilinmeli ki sıcak ülkelerde kızlar çabuk gelişir olgunlaşır.
Bir de şu ver ki, islâm tarihini hazırlayanlar bu evlilik yaşında hem fikir olamamışlar
dokuz yaşında nişan oniki yaşında evlilik diyen var. oniki yaşında nişan ondört yaşında
evlilik oldu diye yazan da var.
Keşke biz de o asrı saadet devrinde yaşasaydık kızımız olsaydı da Ona verseydik Ona
kayınpeder olsaydık bizim için ne büyük saadet olurdu.
Kartal bi bak fakat düz bak.
Sene 1940 yaşlı babam 13 yaşındaki annemle evlenmiş
biz dünyaya gelmişiz evlilikleri de doğal karşılanmış.
Birde şu var ki hadise Arabistanda değil türkiyede oldu.
Size yine tevbe etmenizi tavsiye ediyorum. Resulullah(s.a.v) Efendimizin izdivacı
Kartal bi baktı fakat kör baktı.
Birkaç yıl evvel teravih namazı kılmak için camiye gitmiştim.
Ağzı bozuk bir kişi, Yahu yanlış mı okudum peygamberimiz
dokuz yaşında kızla evlenmiş diye gayet ükelâ bir şekilde
yanındakilere soruyordu.
Bir an aklım durdu, dışı müslüman içi şeytan olan bu insan
ne cüretle böyle konuşabiliyordu.
Bu cüreti ona şeytan veriyordu.
Ona bir şey diyemedim nutkum tutuldu.
Zaten birşey anlatmaya kalksam inanmıyacaktı çünkü
o okuduğuna inanmıştı.
O kişinin akibeti ne oldu merak edersiniz diye yazıyorum.
Öyle bir gazaba uğradı ki, birincisi akli dengesi bozuldu
Aile yuvası darmadağan oldu.
Bu ceza dünya cezası, ahirette ise nasıl olacak h.z Allah c.c.bilir.
Şimdi kartalbibaktıya cevap verelim.
Gel kardeşim seninle hicret yıllarına geri dönelim.
Resululluh s.a.v. Efendimizin gelmesi ile kız çocukları toprağa
gömülmekten kurtulmuş sapık kavimler h.z Allaha imana kavuşmuş
H.z Allahın nuru her tarafa yayılmış.
Ashabı kiram hazaratları gelen mucizeleri gözleri ile görünce Resulullah s.a.v. Efendimize aşık oldular.
O zamanın kızları dulları Resululluh s.a.v. Efendimize eş olmak için can attılar.
Ashabı kiram hazaratları da kızları peygamber eşi olsun diye Resulullah Efendimize
teklif ettiler.
Ebubekir sıddık radyallahu anh Efendimiz de bunlardan biridir.
Onun için ne büyük devlettir ki h.z Allahın nuruna kayınpeder oldu.
H.z Ayşe validemize de ne mutlu ki Alemlere Rahmet olarak gönderilen
Peygambere zevce oldu İslâm tarihine geçti.
O peygamber hanımı olma şerefi H.z Hatice validemizden sonra en güzide
hanım oldu.
O bu şerefi kendisine sunan h.z Allaha şükür, Resuluna da teşekkür etti.
Şimdi size ne oluyor da doğum günün kutlandığı bu mübarek kandil gecesinde
bu şerefli hadiseyi lânetleyerek boğazınıza kadar günaha giriyorsunuz.
Derhal tevbe ediniz ki ettiğiniz lânet başınıza gelmesin.
Ayrıca bilinmeli ki sıcak ülkelerde kızlar çabuk gelişir olgunlaşır.
Bir de şu ver ki, islâm tarihini hazırlayanlar bu evlilik yaşında hem fikir olamamışlar
dokuz yaşında nişan oniki yaşında evlilik diyen var. oniki yaşında nişan ondört yaşında
evlilik oldu diye yazan da var.
Keşke biz de o asrı saadet devrinde yaşasaydık kızımız olsaydı da Ona verseydik Ona
kayınpeder olsaydık bizim için ne büyük saadet olurdu.
Kartal bi bak fakat düz bak.
Sene 1940 yaşlı babam 13 yaşındaki annemle evlenmiş
biz dünyaya gelmişiz evlilikleri de doğal karşılanmış.
Birde şu var ki hadise Arabistanda değil türkiyede oldu.
Size yine tevbe etmenizi tavsiye ediyorum. 0


RİYA KOKUSU
Muhterem kardeşlerim, Riya ve gösteriş yapmanın tehlikesini hatırlatma yazısını yazmaya başlarken içimden gelen ses sakın, sende yazdığın bu yazıyı
İnsanlara bir marifet göstermek için yazmış olmayasın
Dikkat et diye seslendi. Kendi kendime sordum sen bu yazıyı insanlar beğensin teşekkür etsinler diye mi yazıyorsun yoksa Hz. ALLAH’ın rızası için mi yazıyorsun,
İçimden hem Hz. ALLAH hem kullar beğensin diye bir esinti geçince, bende riya kokusu var olduğuna kanaat
Getirdim ve tevbe ettim. Kardeşler yanlış anlamayın Hz. ALLAH’ın rızası için yapılan bir işe kul rızası
eklenir ise, o zaman kuldan da bir şey bekleniyor demektir. Hz. ALLAH’ın rızası varken kuldan teşekkür
beklemek ne kadar doğru olur. Düşünün ki, siz çok Varlık sahibi birisiniz her keze yardımda bulunuyor destek oluyorsunuz. Size muhtaç birisi kalksa ona tanıdığınız size ait imkanları başkalarına kendininmiş gibi gösterse, kendini onlara marifet sahibi olarak tanıtıp saygı göstermelerini beklese ne kadar kızarsınız. Ancak kullara yaptığı yardımı Hz. ALLAH’ın rızası için
yapar kullardan bir şey beklemez ise o zaman Riya da
olmaz kokusu da bulaşmaz. Onun için Riyanın kokusundan bile Hz. ALLAH’a sığınmak lazım. Bizler de hiç bir şeye sahip olmadığımız halde, kimin malı ile kimlere gösteriş yapıyoruz. Vücudumuz onun Ruhumuz onun Aklımız onun. Haddimizi bilmemiz lazım. Hz. ALLAH Ayetinde,
Yazıklar olsun o namaz kılanların haline ki, kıldıkları
Namazdan gafildirler onlar gösteriş yaparlar.(Maun/4.5.6)
Biz sizi sadece ALLAH Rızası için yediriyoruz sizden ne bir karşılık ne de bir teşekkür beklemiyoruz. (İnsan.9)
Resulullah (s.a.v) ise Hadisi şerifinde, Gizli şehvetten
sakınınız, Mesela bir Alimin, İnsanların rağbet ve ikbalini arzu edip başına toplanmasını sevdiği gibi. Camiüssağir. Açıklanan Ayeti kerime ve hadisi şerifin ışığında kendimizin halini görelim ve tedbir alalım.
Hz. ALLAH (c.c) cümlemizi riyanın her çeşidinden muhafaza
etsin. Amin Vel hamdü lillahi rabbil Âlemin.
ALLAH’ümme salli alâ seyyidina ve nebiyyina Muhammedin Ve Alâ Ali Muhammed.
Kalpteniman.RİYA KOKUSU
Muhterem kardeşlerim, Riya ve gösteriş yapmanın tehlikesini hatırlatma yazısını yazmaya başlarken içimden gelen ses sakın, sende yazdığın bu yazıyı
İnsanlara bir marifet göstermek için yazmış olmayasın
Dikkat et diye seslendi. Kendi kendime sordum sen bu yazıyı insanlar beğensin teşekkür etsinler diye mi yazıyorsun yoksa Hz. ALLAH’ın rızası için mi yazıyorsun,
İçimden hem Hz. ALLAH hem kullar beğensin diye bir esinti geçince, bende riya kokusu var olduğuna kanaat
Getirdim ve tevbe ettim. Kardeşler yanlış anlamayın Hz. ALLAH’ın rızası için yapılan bir işe kul rızası
eklenir ise, o zaman kuldan da bir şey bekleniyor demektir. Hz. ALLAH’ın rızası varken kuldan teşekkür
beklemek ne kadar doğru olur. Düşünün ki, siz çok Varlık sahibi birisiniz her keze yardımda bulunuyor destek oluyorsunuz. Size muhtaç birisi kalksa ona tanıdığınız size ait imkanları başkalarına kendininmiş gibi gösterse, kendini onlara marifet sahibi olarak tanıtıp saygı göstermelerini beklese ne kadar kızarsınız. Ancak kullara yaptığı yardımı Hz. ALLAH’ın rızası için
yapar kullardan bir şey beklemez ise o zaman Riya da
olmaz kokusu da bulaşmaz. Onun için Riyanın kokusundan bile Hz. ALLAH’a sığınmak lazım. Bizler de hiç bir şeye sahip olmadığımız halde, kimin malı ile kimlere gösteriş yapıyoruz. Vücudumuz onun Ruhumuz onun Aklımız onun. Haddimizi bilmemiz lazım. Hz. ALLAH Ayetinde,
Yazıklar olsun o namaz kılanların haline ki, kıldıkları
Namazdan gafildirler onlar gösteriş yaparlar.(Maun/4.5.6)
Biz sizi sadece ALLAH Rızası için yediriyoruz sizden ne bir karşılık ne de bir teşekkür beklemiyoruz. (İnsan.9)
Resulullah (s.a.v) ise Hadisi şerifinde, Gizli şehvetten
sakınınız, Mesela bir Alimin, İnsanların rağbet ve ikbalini arzu edip başına toplanmasını sevdiği gibi. Camiüssağir. Açıklanan Ayeti kerime ve hadisi şerifin ışığında kendimizin halini görelim ve tedbir alalım.
Hz. ALLAH (c.c) cümlemizi riyanın her çeşidinden muhafaza
etsin. Amin Vel hamdü lillahi rabbil Âlemin.
ALLAH’ümme salli alâ seyyidina ve nebiyyina Muhammedin Ve Alâ Ali Muhammed.
Kalpteniman. 0


Rüyetullah
Reulullah s.a.v. Efendimiz hadisi şeriflerinde:
Cennetliklerin Allah katında en kıymetleri olanları,
Vech-i İlahiye sabah akşam nazar ederler.
Buyurmuşlar daha sonra şu ayeti kerimeyi okumuşlardır.
Ayeti kerimede:
Nice yüzler vardır ki o gün ışıl ışıl parlar
Rablerine bakarlar.(Kıyamet: 22-23 ) (Tirmizi 2556)
Allah-u Teala kendi cemalini görmekle müşerref kılmak
istediği kullarında görmeye liyakat halkeder.
Cennet sakinleri için nimetlerin en büyüğü perdesiz olarak
Allah-u Tealayı görmektir.
Bu nimete kavuşunca, diğer nimetleri ve zevkleri unuturlar.
Cennet bu nimetin yanında bütün şaşası ile sönük kalır.
Hadisi şerifte:
Cennetlikler cennete girdikleri zaman Allah tebareke ve Teala,
Birşey istiyorsanız söyleyin onu da vereyim buyurur.
Onlar da sen bizim yüzlerimizi ak etmedin mi?
Sen bizi cennete koymadın mı?
Sen bizi cehennemden kurtarmadın mı? derler.
Bunun üzerine Allah c.c hicabı kaldırır,artık onlara Rablerine
-azze ve celle bakmaktan daha sevimli bir şey verilmiş
olmayacaktır. ( Müslim: 181)
Resulullah s.a.v. Efendimiz bu sözlerinden sonra
şu Ayeti kerimeyi okumuşlardır.
Ayeti kerime:
Güzel amelde bulunanlara daha güzel mükafat bir de
ziyade vardır. (Yunus: 26)
H.z Allah c.c cümlemize böyle mükafatları kazanmamızı
nasip etsin inşaALLAH. Amin, Vel hamdu lillahi Rabbil Alemin....

Ömer Öngüt EfendiRüyetullah
Reulullah s.a.v. Efendimiz hadisi şeriflerinde:
Cennetliklerin Allah katında en kıymetleri olanları,
Vech-i İlahiye sabah akşam nazar ederler.
Buyurmuşlar daha sonra şu ayeti kerimeyi okumuşlardır.
Ayeti kerimede:
Nice yüzler vardır ki o gün ışıl ışıl parlar
Rablerine bakarlar.(Kıyamet: 22-23 ) (Tirmizi 2556)
Allah-u Teala kendi cemalini görmekle müşerref kılmak
istediği kullarında görmeye liyakat halkeder.
Cennet sakinleri için nimetlerin en büyüğü perdesiz olarak
Allah-u Tealayı görmektir.
Bu nimete kavuşunca, diğer nimetleri ve zevkleri unuturlar.
Cennet bu nimetin yanında bütün şaşası ile sönük kalır.
Hadisi şerifte:
Cennetlikler cennete girdikleri zaman Allah tebareke ve Teala,
Birşey istiyorsanız söyleyin onu da vereyim buyurur.
Onlar da sen bizim yüzlerimizi ak etmedin mi?
Sen bizi cennete koymadın mı?
Sen bizi cehennemden kurtarmadın mı? derler.
Bunun üzerine Allah c.c hicabı kaldırır,artık onlara Rablerine
-azze ve celle bakmaktan daha sevimli bir şey verilmiş
olmayacaktır. ( Müslim: 181)
Resulullah s.a.v. Efendimiz bu sözlerinden sonra
şu Ayeti kerimeyi okumuşlardır.
Ayeti kerime:
Güzel amelde bulunanlara daha güzel mükafat bir de
ziyade vardır. (Yunus: 26)
H.z Allah c.c cümlemize böyle mükafatları kazanmamızı
nasip etsin inşaALLAH. Amin, Vel hamdu lillahi Rabbil Alemin....

Ömer Öngüt Efendi 0


Sabır ve derman.
(Gönül Sohbetleri)
İslam ahlakının şahikalarından biri de sabırdır. Kuranı kerimde takriben yetmiş yerde sabırdan bahsedilmiştir.
Sabırla süslenenler methu sena edilmiştir. AllahüTeala kendisine ümit ve samimiyetle yönelen arz-ı hal eden kullarını sever ve merhamet eder.
Sabır şuna denir ki, halini kimseye bildirmez, sadece Hakka sığınır.
Başına gelen bir belayı şayet başkalarına duyurmaya çalışıyorsa sahibini şikayet ediyor demektir. Sabır çok acıdır,sonu çok tatlıdır.
Acılığın verdiği gözyaşının altında hayat vardır. Sabredebilirse iptila güna gün küçülür.
Sabredilmezse büyür ve ağırlaşır. Sabırlı olmak gerekir,fakat yerinde sabırlı olmak gerekir. AllahuTeala her müslümana bir iptila taksim etmiştir.
Ayeti kerimede şöyle buyuruyor:
Andolsun ki mallarınıza ve canlarınıza iptilalar verilerek imtihan edileceksiniz. (Ali imran 186) Rıza gösteren kulundan da razı olur.
Bu demek değildir ki hastalıklarımıza şifa aramayalim. AllahüTeala,
Eyyüp Aleyhisselamı bir sebebe tevessül etmesini emretmeden bir anda şifaya kavuşturabilirdi. Halbuki görüldüğü üzere ona ayağını yere vurmasını, yerden fışkıran sudan içmesini ve yıkanmasını emir buyurdu.
Buradan da tedavinin vacip olduğu anlaşılmaktadır. Resul-i Ekrem sallellahu Aleyhi vesellem Efendimiz Hadisi şerifinde: Hasta olunca tedaviye devam ediniz.
Zira Allah devasız bir hastalık yaratmamıştır.
Ancak haramla tedavi olmayınız. (Münavi) Buyurduğuna göre hastalığımıza şifa derdimize deva arayacağız.
Hastalık için afiyet istemek şifasını aramak doktora görünüp ilaç kullanmak maddi ve manevi çarelere baş vurmak sebeplerini araştırmak vazifemizdir.
Bunlar şikayetten sayılmaz. İslam dini tedaviyi emretmiştir. Sağlığını korumayan kimse günahkar olur. H.z. Allah c.c. cümlemizin hastalarına şifa dertli olanlarına deva versin. İnşaallah..... Sabır ve derman.
(Gönül Sohbetleri)
İslam ahlakının şahikalarından biri de sabırdır. Kuranı kerimde takriben yetmiş yerde sabırdan bahsedilmiştir.
Sabırla süslenenler methu sena edilmiştir. AllahüTeala kendisine ümit ve samimiyetle yönelen arz-ı hal eden kullarını sever ve merhamet eder.
Sabır şuna denir ki, halini kimseye bildirmez, sadece Hakka sığınır.
Başına gelen bir belayı şayet başkalarına duyurmaya çalışıyorsa sahibini şikayet ediyor demektir. Sabır çok acıdır,sonu çok tatlıdır.
Acılığın verdiği gözyaşının altında hayat vardır. Sabredebilirse iptila güna gün küçülür.
Sabredilmezse büyür ve ağırlaşır. Sabırlı olmak gerekir,fakat yerinde sabırlı olmak gerekir. AllahuTeala her müslümana bir iptila taksim etmiştir.
Ayeti kerimede şöyle buyuruyor:
Andolsun ki mallarınıza ve canlarınıza iptilalar verilerek imtihan edileceksiniz. (Ali imran 186) Rıza gösteren kulundan da razı olur.
Bu demek değildir ki hastalıklarımıza şifa aramayalim. AllahüTeala,
Eyyüp Aleyhisselamı bir sebebe tevessül etmesini emretmeden bir anda şifaya kavuşturabilirdi. Halbuki görüldüğü üzere ona ayağını yere vurmasını, yerden fışkıran sudan içmesini ve yıkanmasını emir buyurdu.
Buradan da tedavinin vacip olduğu anlaşılmaktadır. Resul-i Ekrem sallellahu Aleyhi vesellem Efendimiz Hadisi şerifinde: Hasta olunca tedaviye devam ediniz.
Zira Allah devasız bir hastalık yaratmamıştır.
Ancak haramla tedavi olmayınız. (Münavi) Buyurduğuna göre hastalığımıza şifa derdimize deva arayacağız.
Hastalık için afiyet istemek şifasını aramak doktora görünüp ilaç kullanmak maddi ve manevi çarelere baş vurmak sebeplerini araştırmak vazifemizdir.
Bunlar şikayetten sayılmaz. İslam dini tedaviyi emretmiştir. Sağlığını korumayan kimse günahkar olur. H.z. Allah c.c. cümlemizin hastalarına şifa dertli olanlarına deva versin. İnşaallah..... 0


Sapık imam nasıl anlaşılır
H.z Allah c.c Ayeti kerimesinde:
Kalplerde Allahın zikrini uyandıranlara andolsun ki.(Mürselat, 5 )
Resulullah s.a.v Efendimiz hadisi şeriflerinde:
Vallahi ben vefatımdan sonra Allaha şirk koşmanızdan korkmuyorum.
Fakat nefsinize uymanızdan korkuyorum. (Buhari tecridi sarih,661)
Bu Ayeti kerimede h.z Allah c.c kalplerde zikri uyandıranlara yemin ediyor.
Hadisi şerifte ise Resulullah s.a.v. Efendimiz
ümmetinin nefslerine uyacağından korkuyor h.z Allaha şirk
koşmalarından korkmuyor.
Bir imam ki nefsine uyarak kalpte zikrullahın uyanması için
nefs terbiyesine giren tasavvuf ehlini yanlış göstermek için çeşitli
deliller peşinde koşar nefs terbiyesinin
zikrulllahın olmadığını ispatlamak için mücadele eder eserler yazar
okuyanların nefslerini azdırır bu imam nasıl bir imamdır.
Bir imam ki Resulullah s.a.v Efendimizin yaptığı nafile ibadetleri
yapana engel olmaya çalışır bu nasıl bir imamdır mani olma kardeşim
yapsın adam fazla ibadet yapılamaz diye bir ayet mi var ?
Bir imam ki kendi nefsine uyan hadisi şerifleri kabul eder
uymayanları reddeder bu nasıl alimdir.
Bir imam ki cahiliyet devrinde islamı kabul etmeyen peygamberi
yalanlayan taştan ağaçtan yaptıkları putlardan medet uman, müşriklere
gelen ayeti kerimeleri;
Bir olan Allah tapan, gönderdiği peygamberi tasdikleyip
izinden gidenlere gelmiş gibi gösterip kafalarını karıştıran imam
nasıl bir imamdır.
Bir alim ki ahirete gidenlerin arkasından kuran okunmaz der
bu nasıl bir alimdir....
Varın düşünün ibni tevmiyyenin müridleri
nasıl bir imamın peşindesiniz.
kalpteniman.Sapık imam nasıl anlaşılır
H.z Allah c.c Ayeti kerimesinde:
Kalplerde Allahın zikrini uyandıranlara andolsun ki.(Mürselat, 5 )
Resulullah s.a.v Efendimiz hadisi şeriflerinde:
Vallahi ben vefatımdan sonra Allaha şirk koşmanızdan korkmuyorum.
Fakat nefsinize uymanızdan korkuyorum. (Buhari tecridi sarih,661)
Bu Ayeti kerimede h.z Allah c.c kalplerde zikri uyandıranlara yemin ediyor.
Hadisi şerifte ise Resulullah s.a.v. Efendimiz
ümmetinin nefslerine uyacağından korkuyor h.z Allaha şirk
koşmalarından korkmuyor.
Bir imam ki nefsine uyarak kalpte zikrullahın uyanması için
nefs terbiyesine giren tasavvuf ehlini yanlış göstermek için çeşitli
deliller peşinde koşar nefs terbiyesinin
zikrulllahın olmadığını ispatlamak için mücadele eder eserler yazar
okuyanların nefslerini azdırır bu imam nasıl bir imamdır.
Bir imam ki Resulullah s.a.v Efendimizin yaptığı nafile ibadetleri
yapana engel olmaya çalışır bu nasıl bir imamdır mani olma kardeşim
yapsın adam fazla ibadet yapılamaz diye bir ayet mi var ?
Bir imam ki kendi nefsine uyan hadisi şerifleri kabul eder
uymayanları reddeder bu nasıl alimdir.
Bir imam ki cahiliyet devrinde islamı kabul etmeyen peygamberi
yalanlayan taştan ağaçtan yaptıkları putlardan medet uman, müşriklere
gelen ayeti kerimeleri;
Bir olan Allah tapan, gönderdiği peygamberi tasdikleyip
izinden gidenlere gelmiş gibi gösterip kafalarını karıştıran imam
nasıl bir imamdır.
Bir alim ki ahirete gidenlerin arkasından kuran okunmaz der
bu nasıl bir alimdir....
Varın düşünün ibni tevmiyyenin müridleri
nasıl bir imamın peşindesiniz.
kalpteniman. 0


Sayın Reisicumhurumuz Ve Sayın Başbakanımız.
SAYIN REİSİCUMHURUMUZ, SAYIN BAŞBAKANIMIZ,
SİZDEN RICADA BULUNUYORUZ OYUNA GELİP DEVLETİMİZİ
SAVAŞA SOKMAYINIZ .
Sizi kandırmak isteyen amerikanın ve diğer yabancı devletlerin oyununa
gelmeyin onların kurduğu tuzaklarına düşmeyin.
Devletimize sığınan müslüman kardeşlerimize sahip çıkmanız ensarlık yapmanız
size yeter.
Ne suriyenin ne de işidin işine karışmayın sonra ateş bize de dokunur.
Siz kendi devletınizi koruyun kobaniyi, türkiyeyi karıştıranlar gitsin kurtarsın.
Türkiyeyinin içinde terör estiren pkk ve yandaşları gitsinler kobanide savaşsınlar.
Bir taşla iki kuş vurmak istiyorlar hem askerimiz, hem devletimizi zayıf düşürmek
istiyorlar.
Muhalefet ise devletimizin kaosa girmesi için can atıyor.
Fakat boşuna bekliyorlar devletimizin başında dirayetli idarecilerimiz var.
HZ Allah c.c devletimizi iç ve dış düşmanların şerrinden muhafaza etsin inşaAllah.
Selâmı Aleyküm.
Üzgün dede Sayın Reisicumhurumuz Ve Sayın Başbakanımız.
SAYIN REİSİCUMHURUMUZ, SAYIN BAŞBAKANIMIZ,
SİZDEN RICADA BULUNUYORUZ OYUNA GELİP DEVLETİMİZİ
SAVAŞA SOKMAYINIZ .
Sizi kandırmak isteyen amerikanın ve diğer yabancı devletlerin oyununa
gelmeyin onların kurduğu tuzaklarına düşmeyin.
Devletimize sığınan müslüman kardeşlerimize sahip çıkmanız ensarlık yapmanız
size yeter.
Ne suriyenin ne de işidin işine karışmayın sonra ateş bize de dokunur.
Siz kendi devletınizi koruyun kobaniyi, türkiyeyi karıştıranlar gitsin kurtarsın.
Türkiyeyinin içinde terör estiren pkk ve yandaşları gitsinler kobanide savaşsınlar.
Bir taşla iki kuş vurmak istiyorlar hem askerimiz, hem devletimizi zayıf düşürmek
istiyorlar.
Muhalefet ise devletimizin kaosa girmesi için can atıyor.
Fakat boşuna bekliyorlar devletimizin başında dirayetli idarecilerimiz var.
HZ Allah c.c devletimizi iç ve dış düşmanların şerrinden muhafaza etsin inşaAllah.
Selâmı Aleyküm.
Üzgün dede 0


Selamlaşmak
Hz ALLAH (c.c) Ayeti
kerimesinde; Bir selam ile selamlandığınız vakit siz ondan daha güzeli ile karşılık verin veya aynıyla mukabele edin. Nisa 86. Vermek sünnet almak ise farzı kifaye olmasına rağmen, Bir farzın işlenmesine sebep olduğu için, Selam vermek almaktan daha hayırlıdır. Selam veren kişi işlediği sünnetin ve işletmeye vesile olduğu farzın sevaplarını birlikte kazanmış olur. Hadisi şerifte; İnsanların ALLAH yanında en makbul olanları, Selamı önce verenlerdir. buyruluyor. Ebu Davud. Selam bir sünneti seniyye olduğu gibi, Diğer peygamberlerinin de sünnetidir. Selamlaşmanın ilk olarak Âdem (a.s)'dan başladığı, Hadisi şerifte haber verilmektedir. Ayeti kerimede emredildiğine göre, daha güzel bir selam alabilmek için, Esselamu Aleyküm diyene Ve Aleykümselam ve Rahmetullah demeli, Esselamu Aleyküm ve rahmetullah diyene ise Ve Aleykümüsselam ve Rahmetullah Ve berekâtühü diye mukabelede bulunmalıdır. Müslümanlıkta esas olan din kardeşliğidir. Selam da bu kardeşliğin en güzel belirtisidir. Müslümanlar arasında tanışmaya ve kaynaşmaya sebep olduğu için Resulullah (s.a.v). Efendimiz, Medine i münevvereye gelir gelmez Selamlaşmayı tavsiye etmiştir. Hadisi şerifte; Şüphesiz halkın bahil olanı karşılaştığı din kardeşine selam vermeyen kimsedir. Münavi. A'maya selam vermemek hıyanettir. Münavi. Müminlere selam vermek iyi işlere dair güzel söz söylemek Cenabı hakkın Af ve mağfiretine mücib olan şeylerdendir. Münavi İman etmedikçe cennete giremezsiniz. Birbirinizi sevmedikçe de hakkıyla iman etmiş olamazsınız. Ben size yaptığınız takdirde birbirinizi seveceğiniz bir şeyi haber vereyim mi? Aranızda selamı yayınız. Müslim. İslamın hangi işi daha hayırlıdır diye soran bir zata; Yemek yedirmen tanıdığına tanımadığına selam vermendir. Buyurdular. Buhari. Selamlaşmaya son derece önem veren Ashabı kiram RadiyALLAH’u anh Efendilerimiz, Yolda giderken aralarına bir ağaç girse yan yana geldiklerinde selamlarını tekrarlarlardı. Selamı yaymanın ve bu sünneti yerine getirmenin faziletine dair pek çok Hadisi şerif rivayet edilmiştir. Selamı yayın selamet bulursunuz. Ahmet bin Hambel Selam ALLAH’ın isimlerinden bir isimdir onu yeryüzüne koymuştur o halde selamı aranızda yayınız. Feyzül kadir. Sizden biriniz bir topluluğa geldiği vakit Selam versin. Oturmayı uygun görürse otursun. Ayrılmak üzere kalktığı zaman yine selam versin. Evvelki selam sonraki selamdan daha layık değildir. Tirmizi Selamlaşma adabına göre, az çoğa, Küçük Büyüğe, yaya olan oturana, Binitli olan yaya olana, Geçip gitmekte olan oturana, Arkadan gelenler önde gidenlere selam verir. Yemek yiyene, kuran okuyana, Abdest alana, Namaz kılana, Hutbe dinleyen kimselere selam verilmemelidir. Ezan okunurken selam verilmez. Bilhassa kumar oynayan içki içenlere de selam verilmez. Selamı Aleyküm.
YANLIZ HZ. ALLAH(C.C) KORK Akl-ı selim sahibi ol. Aklını kullan. Yalancı olma, hakikatin hilafını söyleme 'Ben İzzet ve Celal sahibi Allahtan korkuyorum ‘diyorsun. Hâlbuki sen Onun gayrinden korkuyosun. Cinden de, İnsandan da, Melekden de korkma. Gerek konuşan ve gerekse sükut eden canlıların hiçbirinden korkma. Dünya azabından da korkma, ahiret azabından da korkma. Sadece ve yalnız, azap ile azap edecek olan (ALLAH) dan kork.
Kalpteniman.Selamlaşmak
Hz ALLAH (c.c) Ayeti
kerimesinde; Bir selam ile selamlandığınız vakit siz ondan daha güzeli ile karşılık verin veya aynıyla mukabele edin. Nisa 86. Vermek sünnet almak ise farzı kifaye olmasına rağmen, Bir farzın işlenmesine sebep olduğu için, Selam vermek almaktan daha hayırlıdır. Selam veren kişi işlediği sünnetin ve işletmeye vesile olduğu farzın sevaplarını birlikte kazanmış olur. Hadisi şerifte; İnsanların ALLAH yanında en makbul olanları, Selamı önce verenlerdir. buyruluyor. Ebu Davud. Selam bir sünneti seniyye olduğu gibi, Diğer peygamberlerinin de sünnetidir. Selamlaşmanın ilk olarak Âdem (a.s)'dan başladığı, Hadisi şerifte haber verilmektedir. Ayeti kerimede emredildiğine göre, daha güzel bir selam alabilmek için, Esselamu Aleyküm diyene Ve Aleykümselam ve Rahmetullah demeli, Esselamu Aleyküm ve rahmetullah diyene ise Ve Aleykümüsselam ve Rahmetullah Ve berekâtühü diye mukabelede bulunmalıdır. Müslümanlıkta esas olan din kardeşliğidir. Selam da bu kardeşliğin en güzel belirtisidir. Müslümanlar arasında tanışmaya ve kaynaşmaya sebep olduğu için Resulullah (s.a.v). Efendimiz, Medine i münevvereye gelir gelmez Selamlaşmayı tavsiye etmiştir. Hadisi şerifte; Şüphesiz halkın bahil olanı karşılaştığı din kardeşine selam vermeyen kimsedir. Münavi. A'maya selam vermemek hıyanettir. Münavi. Müminlere selam vermek iyi işlere dair güzel söz söylemek Cenabı hakkın Af ve mağfiretine mücib olan şeylerdendir. Münavi İman etmedikçe cennete giremezsiniz. Birbirinizi sevmedikçe de hakkıyla iman etmiş olamazsınız. Ben size yaptığınız takdirde birbirinizi seveceğiniz bir şeyi haber vereyim mi? Aranızda selamı yayınız. Müslim. İslamın hangi işi daha hayırlıdır diye soran bir zata; Yemek yedirmen tanıdığına tanımadığına selam vermendir. Buyurdular. Buhari. Selamlaşmaya son derece önem veren Ashabı kiram RadiyALLAH’u anh Efendilerimiz, Yolda giderken aralarına bir ağaç girse yan yana geldiklerinde selamlarını tekrarlarlardı. Selamı yaymanın ve bu sünneti yerine getirmenin faziletine dair pek çok Hadisi şerif rivayet edilmiştir. Selamı yayın selamet bulursunuz. Ahmet bin Hambel Selam ALLAH’ın isimlerinden bir isimdir onu yeryüzüne koymuştur o halde selamı aranızda yayınız. Feyzül kadir. Sizden biriniz bir topluluğa geldiği vakit Selam versin. Oturmayı uygun görürse otursun. Ayrılmak üzere kalktığı zaman yine selam versin. Evvelki selam sonraki selamdan daha layık değildir. Tirmizi Selamlaşma adabına göre, az çoğa, Küçük Büyüğe, yaya olan oturana, Binitli olan yaya olana, Geçip gitmekte olan oturana, Arkadan gelenler önde gidenlere selam verir. Yemek yiyene, kuran okuyana, Abdest alana, Namaz kılana, Hutbe dinleyen kimselere selam verilmemelidir. Ezan okunurken selam verilmez. Bilhassa kumar oynayan içki içenlere de selam verilmez. Selamı Aleyküm.
YANLIZ HZ. ALLAH(C.C) KORK Akl-ı selim sahibi ol. Aklını kullan. Yalancı olma, hakikatin hilafını söyleme 'Ben İzzet ve Celal sahibi Allahtan korkuyorum ‘diyorsun. Hâlbuki sen Onun gayrinden korkuyosun. Cinden de, İnsandan da, Melekden de korkma. Gerek konuşan ve gerekse sükut eden canlıların hiçbirinden korkma. Dünya azabından da korkma, ahiret azabından da korkma. Sadece ve yalnız, azap ile azap edecek olan (ALLAH) dan kork.
Kalpteniman. 0


SERT OLSAN NE YAPARSIN.

Kabağın sahibi var kıssasını okuyunca, Ona benzeyen bir kıssa aklıma geldi buraya asmak istedim.
Nefs teskiyesine yeni girmiş Dervişin biri banyo yapmak için hamama gidiyor. havlusunu peştemalını alıp hamama giriyor. terlemek için göbek taşına uzanıyor.
Tam terlemeye başlamışken, kapıdan saçları ustra ile kazınmış bıyıkları pala bir belalı içeriye giriyor ve etrafa biraz göz gezdirdikten sonra gelip dervişin başına dikiliyor.
Ve kalksana ulan burası benim yerim bilmiyormusun diyor.
Oda gayet kibar bir şekilde kusuruma bakma haberim yoktu diyerek kalkıyor ve başka bir yere oturuyor.
Fakat içinde tedirginlik hasıl oluyor en iyisi ben yıkanıp çıkayım bu nefsi azgının yine bana musallat olmasından korkuyorum diye düşünerek yıkanmak üzere bir musluğun yanına oturarak yıkanmaya başlıyor.
Temizlenmesine az bir zaman kaldığı bir anda, az evvel onu yerinden kaldıran belalı yine gelip başına dikiliyor.
Kalk ulan burasının benim yerim olduğunu bilmiyormusun deyince, tasını tarağını alıp karşı tarafta olan bir musluğun yanına oturuyor.
Ve yarım kalan temizliğini tam bitiraceği sırada, dervişi dişine uygun gören ve etrafa hava atmak isteyen belalı geliyor ve dervişin önüne dikiliyor ve aynı şekilde bağırıyor.
Ulan sen benim belam mısın gelip benim yıkanacağım yerleri kapıyorsun diye bağırıyor. derviş içinden,
Ey yüce Allahım sabrımı ölçmek için bu kişiyi bana musallat etti isen şahitsin ki, sabrımı kullanıyorum fakat bu azgın kuluna ceza gerekiyorsa o cezayı sen ver beni nefsime bırakma diye aklından geçirir.
Önünde dikilen ve hayvan gibi soluyan avazı çıktığı kadar bagırarak soruyor, seni adın ne ulan, Derviş bütün iradesini toplar öfkesini yutarak, Mülayim der.
Sert olsan ne yaparsın ulan diye üzerine yürüyüp vurmak isterken İki ayağı birden bire öyle bir kayıyor ki,sırt üstü beton zemine düşer düşmez başını çarpıyor ve hastanelik oluyor.
Olayı seyredenler dervişe diyorlar ki, muhakkak ki sen Allahın sevgili kulusundur çünkü sana musallat olan bu adam hususi adam dövmek için bu hamama gelir dişine kestirdiğini hastanelik oluncaya kadar döver ve ona kimse karışamaz.
Sen ise onu sabrınla hastanelik yaptın dediklerinde ise,
ben ona birşey yapmadım onu celal sahibi rabbim cezalandırdı diyor. İçinden de Yarabbi sana şükür fakat ne olur beni imtihana tabi tutma diyor.
Bu kıssa öfkeye hakim olmanın faydasını açıklıyor. öfkesine hakim olamıyanlar telafisi mümkün olmayan zarara uğruyorlar.
h.z. Allah c.c. Öfkesini yenen kullardan olmamızı cümlemize nasip etsin.Selamı aleyküm.
YANLIZ HZ.ALLAH C.C KORK Akl-ı selim sahibi ol. Aklını kullan.Yalancı olma,hakikatın hılafını söyleme '
Ben İzzet ve Celal sahibi Allahdan korkuyorum'diyorsun. Halbuki sen Onun gayrinden korkuyosun.Cinden de,İnsandan da,Melekden de korkma.
Gerek konuşan ve gerekse sükut eden canlıların hiçbirinden korkma. Dünya azabından da korkma,ahiret azabından da korkma.
Sadece ve yanlız,azab ile azab edecek olan (ALLAH) dan kork ..
Kalpteniman.SERT OLSAN NE YAPARSIN.

Kabağın sahibi var kıssasını okuyunca, Ona benzeyen bir kıssa aklıma geldi buraya asmak istedim.
Nefs teskiyesine yeni girmiş Dervişin biri banyo yapmak için hamama gidiyor. havlusunu peştemalını alıp hamama giriyor. terlemek için göbek taşına uzanıyor.
Tam terlemeye başlamışken, kapıdan saçları ustra ile kazınmış bıyıkları pala bir belalı içeriye giriyor ve etrafa biraz göz gezdirdikten sonra gelip dervişin başına dikiliyor.
Ve kalksana ulan burası benim yerim bilmiyormusun diyor.
Oda gayet kibar bir şekilde kusuruma bakma haberim yoktu diyerek kalkıyor ve başka bir yere oturuyor.
Fakat içinde tedirginlik hasıl oluyor en iyisi ben yıkanıp çıkayım bu nefsi azgının yine bana musallat olmasından korkuyorum diye düşünerek yıkanmak üzere bir musluğun yanına oturarak yıkanmaya başlıyor.
Temizlenmesine az bir zaman kaldığı bir anda, az evvel onu yerinden kaldıran belalı yine gelip başına dikiliyor.
Kalk ulan burasının benim yerim olduğunu bilmiyormusun deyince, tasını tarağını alıp karşı tarafta olan bir musluğun yanına oturuyor.
Ve yarım kalan temizliğini tam bitiraceği sırada, dervişi dişine uygun gören ve etrafa hava atmak isteyen belalı geliyor ve dervişin önüne dikiliyor ve aynı şekilde bağırıyor.
Ulan sen benim belam mısın gelip benim yıkanacağım yerleri kapıyorsun diye bağırıyor. derviş içinden,
Ey yüce Allahım sabrımı ölçmek için bu kişiyi bana musallat etti isen şahitsin ki, sabrımı kullanıyorum fakat bu azgın kuluna ceza gerekiyorsa o cezayı sen ver beni nefsime bırakma diye aklından geçirir.
Önünde dikilen ve hayvan gibi soluyan avazı çıktığı kadar bagırarak soruyor, seni adın ne ulan, Derviş bütün iradesini toplar öfkesini yutarak, Mülayim der.
Sert olsan ne yaparsın ulan diye üzerine yürüyüp vurmak isterken İki ayağı birden bire öyle bir kayıyor ki,sırt üstü beton zemine düşer düşmez başını çarpıyor ve hastanelik oluyor.
Olayı seyredenler dervişe diyorlar ki, muhakkak ki sen Allahın sevgili kulusundur çünkü sana musallat olan bu adam hususi adam dövmek için bu hamama gelir dişine kestirdiğini hastanelik oluncaya kadar döver ve ona kimse karışamaz.
Sen ise onu sabrınla hastanelik yaptın dediklerinde ise,
ben ona birşey yapmadım onu celal sahibi rabbim cezalandırdı diyor. İçinden de Yarabbi sana şükür fakat ne olur beni imtihana tabi tutma diyor.
Bu kıssa öfkeye hakim olmanın faydasını açıklıyor. öfkesine hakim olamıyanlar telafisi mümkün olmayan zarara uğruyorlar.
h.z. Allah c.c. Öfkesini yenen kullardan olmamızı cümlemize nasip etsin.Selamı aleyküm.
YANLIZ HZ.ALLAH C.C KORK Akl-ı selim sahibi ol. Aklını kullan.Yalancı olma,hakikatın hılafını söyleme '
Ben İzzet ve Celal sahibi Allahdan korkuyorum'diyorsun. Halbuki sen Onun gayrinden korkuyosun.Cinden de,İnsandan da,Melekden de korkma.
Gerek konuşan ve gerekse sükut eden canlıların hiçbirinden korkma. Dünya azabından da korkma,ahiret azabından da korkma.
Sadece ve yanlız,azab ile azab edecek olan (ALLAH) dan kork ..
Kalpteniman. 0


Sihir yapandan uzak durmak lâzım.
İslâmiyet sihri inkâr etmemiş,ancak Tehvid itikatına zarara verdiği,İslâm ahlâk ve prensiplerini bozduğu için kesinlikle haram kılınmıştır.
Bir müslümanan bunlarla meşgul olması doğru değildir.Bu gibi şeyler küfür basamaklarıdır.
H.z Allah c.c sihri öğrenenler hakkında şöyle buyurmaktadır.
Onlar kendilerine faydalı olacak şeyleri değil de,zarar verecek şeyler öğreniyorlardı. (Bakara 102)
Diğer bir Ayeti kerimede ise; Nerede olursa olsun sihirbaz asla iflah olmaz.(Taha 69)
Resulullah s.a.v. Efendimiz sihri helâk edici yedi afetten biri saymış, bir hadisi şerifte şöyle buyurmuştur.
Muhabbet vesaire için efsun yapmak, iplik okumak veya muska yazmak suretiyle sihir yapmak şirktir. ( Ebu Davud)
Sihir yapmak haram olduğu gibi sihre inanmak da haramdır.
Falcılık da böyledir.
Ayeti kerimede şöyle buyruluyor;
Fal okları ile kısmet aramanız size haram kılındı bunlar fasıklıktır.(Maide 3)
İslâm sadece falcılığı yasaklamakla kalmamış gaybla ilgili bazı sırları öğrenmek için falcılara soru sorup sapık fikirlerini tasdik edenleri mühim bir müşkülün veya hastalığın giderilmesi için onlara baş vuranları da günahta ortak ilan etmiştir.
Her kim arrafe,veya falcıya gidip bir şey sorar onun dediğini tasdik ederse Muhammed Aleyhisselâma indirileni inkâr etmiş olur.(Bezzar)
Bu Kadar yasak olmasına rağmen falcılara büyücülere gidip onların ağına düşenlere yazıklar olsun. Gittiklerine göre kurtulsalar bari, onların ellerinde oyuncak oluyorlar maddesel olarak da yolunuyorlar.
Başka bir tabirle, para verip günah alıyorlar.
Bu kişinin imanının zayıf olmasının neticesidir. H.z Allaha kalpten iman eden bu tuzağa düşmez kendisine musallat olan şeytanı ve yardımcısı olan cinini onları yaratan h.z Allaha şikayet eder işi kökünden halleder.
Biz de öyle yapacağız şeytanı ve cinnileri def eden duaları canı gönülden h.z Allaha iman ve itimat ederek okuyacağız ve bu şerlerden h.z Allahın izniyle kurtulacağız.
H.z Allah c.c cümlemizi evlâdi iyalimizi bütün ümmeti Muhammedi şeytanlardan cinlerden şeytanlaşmış insanların şerrinden muhafaza etsin İnşaAllah..
Kalpteniman. 0


Siz dıştan, Biz içten. Siz dıştan, Biz içten.
Yurt dışında yaşıyoruz, çalışmalarımız islâma davet, yıl 2003.
Hatemi veli hazretlerinin hazırladığı, Almanca, İngilizce, Fransızca, İtalyanca, broşürleri Avrupalı
Vatandaşların posta kutularına, hatta kiliselerinin kapılarına kadar astık.
Kısa Zaman sonra bu çalışmalarımız Almanya’da olsun Avusturya’da olsun ses getirdi.
Hatta bu broşürleri Avustralya’ya kadar ve Avrupa ülkelerinin hepsine ulaştırdık.
Broşürlerin başlığı şöyle:
Yahudi ve Hristiyanları İslâma davettir.
Avusturya’nın tirajı yüksek olan krnonen gazetesi bizim islâma davet yazısı okunacak şekilde
Gazetenin baş sayfasında haber olarak yayınladı.
Daha açıkçası bizim ulaşamadığımız kesimlere de gazete aracılığı ile ulaşmış olduk.
Hz. ALLAH’ın emri olan dini tebliğimize Yahudi ve Hristiyanlardan çok dini islâma görünen kendi
Vatandaşlarımız karşı çıktı ve broşürlerimizin adını nefret broşürleri adını taktılar hürriyet
Gazetesinde yayınladılar.
Devletimiz yetkilileri bizi baskı altına alınca Hatemi veli hazretleri de bu çalışmayı durdurdu.
İşte tam bu ortamda Türkiye’ye tatile geldik. Eyüp Sultan hazretlerini ziyaret ettik.
Ziyaret etmiş dışarı çıkmıştım dışarıda bir meczup boynuma sarıldı daha evvel hiç görmediğim
Bir kişiydi ilk defa görüyordum.
Kulağıma fısıldar şekilde HAYDİ SİZ DIŞARIDAN, BİZ İÇERİDEN İslâm dinini dünyaya duyuracağız dedi.
Ve başka bir şey konuşmadan uzaklaştı.
Ben şaşkın vaziyette arkasından bakakaldım. Sakallı derviş kılıklıydı üstü başı pejmürdeydi.
Ona bir daha rastlarım umudu ile ne zaman gittimse o zata raslayamadım.
Kalpteniman. Siz dıştan, Biz içten.

Yurt dışında yaşıyoruz, çalışmalarımız islâma davet, yıl 2003.
Hatemi veli hazretlerinin hazırladığı, Almanca, İngilizce, Fransızca, İtalyanca, broşürleri Avrupalı
Vatandaşların posta kutularına, hatta kiliselerinin kapılarına kadar astık.
Kısa Zaman sonra bu çalışmalarımız Almanya’da olsun Avusturya’da olsun ses getirdi.
Hatta bu broşürleri Avustralya’ya kadar ve Avrupa ülkelerinin hepsine ulaştırdık.
Broşürlerin başlığı şöyle:
Yahudi ve Hristiyanları İslâma davettir.
Avusturya’nın tirajı yüksek olan krnonen gazetesi bizim islâma davet yazısı okunacak şekilde
Gazetenin baş sayfasında haber olarak yayınladı.
Daha açıkçası bizim ulaşamadığımız kesimlere de gazete aracılığı ile ulaşmış olduk.
Hz. ALLAH’ın emri olan dini tebliğimize Yahudi ve Hristiyanlardan çok dini islâma görünen kendi
Vatandaşlarımız karşı çıktı ve broşürlerimizin adını nefret broşürleri adını taktılar hürriyet
Gazetesinde yayınladılar.
Devletimiz yetkilileri bizi baskı altına alınca Hatemi veli hazretleri de bu çalışmayı durdurdu.
İşte tam bu ortamda Türkiye’ye tatile geldik. Eyüp Sultan hazretlerini ziyaret ettik.
Ziyaret etmiş dışarı çıkmıştım dışarıda bir meczup boynuma sarıldı daha evvel hiç görmediğim
Bir kişiydi ilk defa görüyordum.
Kulağıma fısıldar şekilde HAYDİ SİZ DIŞARIDAN, BİZ İÇERİDEN İslâm dinini dünyaya duyuracağız dedi.
Ve başka bir şey konuşmadan uzaklaştı.
Ben şaşkın vaziyette arkasından bakakaldım. Sakallı derviş kılıklıydı üstü başı pejmürdeydi.
Ona bir daha rastlarım umudu ile ne zaman gittimse o zata raslayamadım.
Kalpteniman. 0


SORGU SUAL GÜNÜ
Sorgu sual ahiret hayatının bir safhasıdır. Hesaba
çekilme anıdır. Ayeti kerimede ALLAH-u Teâlâ buyuruyor ki: Rabbin hakkı için, biz onların hepsine yaptıkları şeylerin
hepsinin hesabını soracağız.
(Hicr: 92-93)

Önce Peygamberler çağrılır ve risaletlerini tebliğ edip etmediklerinden sorulurlar.Peygamberler tebliğlerinin hesabını verirler ve şahitlerin huzurunda neticeler ilân edilir.
Sonra herkes teker teker hesaba çekilir.Yaptıklarının azından çoğundan, gizlisinden açığından, değerli değersiz her
şeyden sorulur.
Hadisi şerife göre şu beş şey herkese sorulur.
1-Ömrünü ne yolda nerede tükettiği,
2- Gençliğini nasıl geçirdiği,
3- Malını nereden kazandığı,
4- Kazancını nereye harcadığı,
5- İlmi ile amel Edip etmediği. (Tirmizi)
Cenab-ı Hakk kullarını bir bir hesaba çeker, bu hesap bir anda olup biter. Birinin hesaba çekilmesi diğerinin hesabının görülmesine mani olmaz.
ALLAH-u Teâlâ Seri-ül hisap'tır. O hesap anında melekler tarafından tutulan defterlerden başka, inkâra kalkışanların
bütün uzuvları yaptıklarına şahitlik ederler. Durumun ciddiyetini gören inkârcılar sen sebep oldun gibi
sözlerle birbirlerini itham ederler. Her asrın insanı yaşadığı devirde kime tabi oldu ise, onunla çağrılır. Peşine takılıp gittiği kimse nereye götürülürse o da oraya götürülür. Dünyada olduğu gibi ahirette de bir ve beraberdirler. İyiler iyilerle
cennette, kötüler kötülerle beraber cehennemdedirler.
Bu durum bu dünyada da aynı değil mi? Bir genç düşünün madde kullanan biriyle arkadaşlık yaptığı takdirde kendisi de madde kullanmaktan kurtulamaz. Daha ahirete gitmeden genç yaşında dünya hayatını da ahiret hayatını da cehenneme çevirir. Ölünce de aynı arkadaşı ile beraber hesaba çekilir.
Ne korkunç.
Onun için hepimiz arkadaş seçerken, eş seçerken İmanlı kişileri
ahlakı temiz olanları seçmeliyiz.
Dikkat etmez isek dünyada da ahirette de helâk oluruz. Hz. ALLAH(c.c)
Cümlemizi hayırlı insanlarla buluştursun
İnşaALLAH.
Selâmı Aleyküm.
Kalpteniman. SORGU SUAL GÜNÜ
Sorgu sual ahiret hayatının bir safhasıdır. Hesaba
çekilme anıdır. Ayeti kerimede ALLAH-u Teâlâ buyuruyor ki: Rabbin hakkı için, biz onların hepsine yaptıkları şeylerin
hepsinin hesabını soracağız.
(Hicr: 92-93)

Önce Peygamberler çağrılır ve risaletlerini tebliğ edip etmediklerinden sorulurlar.Peygamberler tebliğlerinin hesabını verirler ve şahitlerin huzurunda neticeler ilân edilir.
Sonra herkes teker teker hesaba çekilir.Yaptıklarının azından çoğundan, gizlisinden açığından, değerli değersiz her
şeyden sorulur.
Hadisi şerife göre şu beş şey herkese sorulur.
1-Ömrünü ne yolda nerede tükettiği,
2- Gençliğini nasıl geçirdiği,
3- Malını nereden kazandığı,
4- Kazancını nereye harcadığı,
5- İlmi ile amel Edip etmediği. (Tirmizi)
Cenab-ı Hakk kullarını bir bir hesaba çeker, bu hesap bir anda olup biter. Birinin hesaba çekilmesi diğerinin hesabının görülmesine mani olmaz.
ALLAH-u Teâlâ Seri-ül hisap'tır. O hesap anında melekler tarafından tutulan defterlerden başka, inkâra kalkışanların
bütün uzuvları yaptıklarına şahitlik ederler. Durumun ciddiyetini gören inkârcılar sen sebep oldun gibi
sözlerle birbirlerini itham ederler. Her asrın insanı yaşadığı devirde kime tabi oldu ise, onunla çağrılır. Peşine takılıp gittiği kimse nereye götürülürse o da oraya götürülür. Dünyada olduğu gibi ahirette de bir ve beraberdirler. İyiler iyilerle
cennette, kötüler kötülerle beraber cehennemdedirler.
Bu durum bu dünyada da aynı değil mi? Bir genç düşünün madde kullanan biriyle arkadaşlık yaptığı takdirde kendisi de madde kullanmaktan kurtulamaz. Daha ahirete gitmeden genç yaşında dünya hayatını da ahiret hayatını da cehenneme çevirir. Ölünce de aynı arkadaşı ile beraber hesaba çekilir.
Ne korkunç.
Onun için hepimiz arkadaş seçerken, eş seçerken İmanlı kişileri
ahlakı temiz olanları seçmeliyiz.
Dikkat etmez isek dünyada da ahirette de helâk oluruz. Hz. ALLAH(c.c)
Cümlemizi hayırlı insanlarla buluştursun
İnşaALLAH.
Selâmı Aleyküm.
Kalpteniman. 0


Söyleşirken edebe riayet etmek lâzım.
Resulullah s.a.v. Efendimiz Hadisi şeriflerinde:
Haklı bile olsa çekişip didişmeyen kimseye
cennetin kenarında bir köşk verileceğine ben kefilim.
Şakadan bile olsa yalan söylemeyen kimseye,
cennetin ortasında bir köşk verileceğine ben kefilim.
İyi huylu kimseye de cennetin en yüksek yerinde
bir köşk verileceğine ben kefilim. (Ebu Davud)
Kendini haklı başkasını haksız çıkarmak için çekişmek
ve karşısındakini aşağılamak çirkin bir huy ve haksızlıktır.
Ayrıca kişiye zulümdür.
Doğru bildiği bir hususu karşısındakine mutlaka kabul ettirmeye
uğraşmak da doğru değildir.
Çünkü karşı taraf kendi bildiğinden vazgeçmemek için direndiği takdirde
tadsız hadiseler çıkabilir.
Faydadan çok zarar meydana gelebilir.
İnsan haklı da olsa faydasız münakaşalardan uzak durmalıdır,
dargınlığa sebep olmamalıdır.
Bilinmeli ki kendi fikrini kabul ettirmeye çalışmak nefse uymaktır.
Nefsine uyup karşısındaki kişiyi cahil görmek gönül incitmeye sebep olur.
Gönül incinmesi kalbin kırılmasına, kalbin kırılması da dargınlığa sebep olur.
Resulullah s.a.v. Efendimiz size namaz, oruç ve sadaka derecesinden daha üstün
bir şey söyliyeyim mi?
Evet ya Resulullah.
Ara bulmaya çalışmak dargınları barıştırmaktır.
Çünkü aranın bozuk olması kökünden kazır.
Saçı kazır demiyorum dini kazır. ( Tirmizi )
Kalpteniman üzgün dede. Söyleşirken edebe riayet etmek lâzım.
Resulullah s.a.v. Efendimiz Hadisi şeriflerinde:
Haklı bile olsa çekişip didişmeyen kimseye
cennetin kenarında bir köşk verileceğine ben kefilim.
Şakadan bile olsa yalan söylemeyen kimseye,
cennetin ortasında bir köşk verileceğine ben kefilim.
İyi huylu kimseye de cennetin en yüksek yerinde
bir köşk verileceğine ben kefilim. (Ebu Davud)
Kendini haklı başkasını haksız çıkarmak için çekişmek
ve karşısındakini aşağılamak çirkin bir huy ve haksızlıktır.
Ayrıca kişiye zulümdür.
Doğru bildiği bir hususu karşısındakine mutlaka kabul ettirmeye
uğraşmak da doğru değildir.
Çünkü karşı taraf kendi bildiğinden vazgeçmemek için direndiği takdirde
tadsız hadiseler çıkabilir.
Faydadan çok zarar meydana gelebilir.
İnsan haklı da olsa faydasız münakaşalardan uzak durmalıdır,
dargınlığa sebep olmamalıdır.
Bilinmeli ki kendi fikrini kabul ettirmeye çalışmak nefse uymaktır.
Nefsine uyup karşısındaki kişiyi cahil görmek gönül incitmeye sebep olur.
Gönül incinmesi kalbin kırılmasına, kalbin kırılması da dargınlığa sebep olur.
Resulullah s.a.v. Efendimiz size namaz, oruç ve sadaka derecesinden daha üstün
bir şey söyliyeyim mi?
Evet ya Resulullah.
Ara bulmaya çalışmak dargınları barıştırmaktır.
Çünkü aranın bozuk olması kökünden kazır.
Saçı kazır demiyorum dini kazır. ( Tirmizi )
Kalpteniman üzgün dede. 0


Suda gemi gibiyiz
Âdemoğlu olan bizler suda yüzen gemi gibiyiz.

Üstümüzde yükümüz ağır her an gelebilecek fırtınalara karşı tedbirli
olmalıyız rüzgarın lodos mu poyraz mı ne taraftan eseceği hiç belli değil.
Gemi mesabesinde olan vücudumuzu Hz. ALLAH(c.c) bize vermiş.
Vücudumuzu dünyanın yaşam denizinde Temiz sularda gezdirmeliyiz günah batağına sokmamalıyız.
Bize bu gemiyi ahiret rızkı doldurmak için veren sahibimize gemiyi teslim ettiğimizde
sağlam Temiz olarak teslim edelim günah batağına sokmayalım.
Hele hele batırmayalım batırırsak dünya ve ahiret kazancımızı yitirmiş oluruz.
Batırmak demek imansız gitmektir Hz. ALLAH(c.c) korusun.
Nefse köle olan onun her dediğini yapan o vaziyette olan vücud gemisini batırdı
demektir.
Bir hatıramı sizinle paylaşayım;
Kumarbaz başı havada kabadayı biri vardı herkes ondan çekiniyordu.
Şimdi mafya deriz ya yanında silahlıları olan aynı o tiplerden biriydi.
Nerede kumar orada onun olduğunu yakınları söylüyorlardı.
Biz o zaman esnaflık yapıyorduk.
1969 depremi oldu her yer karıştı yıkılan binalardan cesetler çıkarılıyordu.
Kumarhane binası da yıkılmış cesetlerin içinden her keze tepeden
Bakan kabadayının cesedi çıktı sağ eli kapalıydı açıyorlar içinden kumar zarları
Çıkıyor Resulullah (s.a.v). Efendimiz ne buyuruyordu, Nasıl yaşarsanız öyle ölürsünüz
Nasıl ölürseniz öyle dirilirsiniz bu kişi nasıl dirilecek elinde zarlarla.
Vücud gemisini batıranlardan olmayalım İnşaALLAH.
Kalpteniman
Üzgün dede. Suda gemi gibiyiz
Âdemoğlu olan bizler suda yüzen gemi gibiyiz.

Üstümüzde yükümüz ağır her an gelebilecek fırtınalara karşı tedbirli
olmalıyız rüzgarın lodos mu poyraz mı ne taraftan eseceği hiç belli değil.
Gemi mesabesinde olan vücudumuzu Hz. ALLAH(c.c) bize vermiş.
Vücudumuzu dünyanın yaşam denizinde Temiz sularda gezdirmeliyiz günah batağına sokmamalıyız.
Bize bu gemiyi ahiret rızkı doldurmak için veren sahibimize gemiyi teslim ettiğimizde
sağlam Temiz olarak teslim edelim günah batağına sokmayalım.
Hele hele batırmayalım batırırsak dünya ve ahiret kazancımızı yitirmiş oluruz.
Batırmak demek imansız gitmektir Hz. ALLAH(c.c) korusun.
Nefse köle olan onun her dediğini yapan o vaziyette olan vücud gemisini batırdı
demektir.
Bir hatıramı sizinle paylaşayım;
Kumarbaz başı havada kabadayı biri vardı herkes ondan çekiniyordu.
Şimdi mafya deriz ya yanında silahlıları olan aynı o tiplerden biriydi.
Nerede kumar orada onun olduğunu yakınları söylüyorlardı.
Biz o zaman esnaflık yapıyorduk.
1969 depremi oldu her yer karıştı yıkılan binalardan cesetler çıkarılıyordu.
Kumarhane binası da yıkılmış cesetlerin içinden her keze tepeden
Bakan kabadayının cesedi çıktı sağ eli kapalıydı açıyorlar içinden kumar zarları
Çıkıyor Resulullah (s.a.v). Efendimiz ne buyuruyordu, Nasıl yaşarsanız öyle ölürsünüz
Nasıl ölürseniz öyle dirilirsiniz bu kişi nasıl dirilecek elinde zarlarla.
Vücud gemisini batıranlardan olmayalım İnşaALLAH.
Kalpteniman
Üzgün dede. 0


Sükût eden kurtulmuştur
Resulü Ekrem (s.a.v) Efendimiz çok az konuşur konuşulanları dinler, ashabına da boş ve faydasız sözlerden kaçınmalarını tavsiye ederdi.
Ya Resulullah benim hakkımda en çok korktuğunuz şey nedir diye soran bir zata.
Mübarek dilini tutarak, işte budur buyurmuşlardır (Tirmizi)
Kurtuluş yolu nedir Ya Resulullah? diyen bir zata ise şöyle buyurmuşlardır.
Dilini aleyhine çıkacak sözlerden muhafaza et, evin ile meşgul ol,
hatalarına ağla. (Tirmizi)
Bir hadisi şeriflerinde ise şöyle buyuruyorlar.
ALLAH’a ve Ahiret gününe imanı olan ya hayır konuşsun veya sussun.(Buhari)
Kardeşler diline sahip olan diğer uzuvlarına da sahip olur.
İnsan ehemmiyetsiz sandığı öyle sözler konuşur ki, bu sözler onu ALLAH’ın rahmetinden uzaklaştırır.
Bu hatası onu ebedi hayatını kaybetmesine sebep olur.
Hadisi şerifte şöyle buyruluyor.
Bir kimse ALLAH’ın sevdiği bir söz söyler de o söz ile Hz. ALLAH’ın rızasına ulaşabileceğini zannetmez.
Hâlbuki ALLAH-u Teala o hayırlı söz sebebi ile kıyamete kadar o kimseden razı olur.
Diğer bir kimse de ALLAH’ın gazabını mücip bir söz söyler o sözün kendisini Hz. ALLAH’ın gazabına
Ulaştırabileceğini zannetmez, Hâlbuki ALLAH-u Teala o kimseye o kötü söz sebebi ile kıyamete kadar
buğzeder. (Tirmizi)
Kalpteniman.Sükût eden kurtulmuştur
Resulü Ekrem (s.a.v) Efendimiz çok az konuşur konuşulanları dinler, ashabına da boş ve faydasız sözlerden kaçınmalarını tavsiye ederdi.
Ya Resulullah benim hakkımda en çok korktuğunuz şey nedir diye soran bir zata.
Mübarek dilini tutarak, işte budur buyurmuşlardır (Tirmizi)
Kurtuluş yolu nedir Ya Resulullah? diyen bir zata ise şöyle buyurmuşlardır.
Dilini aleyhine çıkacak sözlerden muhafaza et, evin ile meşgul ol,
hatalarına ağla. (Tirmizi)
Bir hadisi şeriflerinde ise şöyle buyuruyorlar.
ALLAH’a ve Ahiret gününe imanı olan ya hayır konuşsun veya sussun.(Buhari)
Kardeşler diline sahip olan diğer uzuvlarına da sahip olur.
İnsan ehemmiyetsiz sandığı öyle sözler konuşur ki, bu sözler onu ALLAH’ın rahmetinden uzaklaştırır.
Bu hatası onu ebedi hayatını kaybetmesine sebep olur.
Hadisi şerifte şöyle buyruluyor.
Bir kimse ALLAH’ın sevdiği bir söz söyler de o söz ile Hz. ALLAH’ın rızasına ulaşabileceğini zannetmez.
Hâlbuki ALLAH-u Teala o hayırlı söz sebebi ile kıyamete kadar o kimseden razı olur.
Diğer bir kimse de ALLAH’ın gazabını mücip bir söz söyler o sözün kendisini Hz. ALLAH’ın gazabına
Ulaştırabileceğini zannetmez, Hâlbuki ALLAH-u Teala o kimseye o kötü söz sebebi ile kıyamete kadar
buğzeder. (Tirmizi)
Kalpteniman. 0


ŞAHI NAKŞİBENT EFENDİMİZİN VE DİĞER EVLİYA EFENDİLERİMİZİN NASİHATLARI.
Şahı Nakşibendi efendimiz buyuruyor ki,
Peygamberlerin en faziletlisi , h.z. Muhammed aleyhisselamdır.
Velilerin faziletlisi , h.z. ebubekir radyallahü anhümdür.
Öğrettiği gizli ilimlerin en üstünü en değerlisi olan huzur ve irfan ilmini cahil halktan gizlemiş hatta halifelerden bile saklamıştır. Herkesten sakladığı bu ilmin üç esası ve şartı var. Birincisi , az yemek. ikincisi , az uyumak. Üçüncüsü,
Az konuşmak. Faydaları ise. Az yemek , az uyumaya.
Az uyumak, az konuşmaya . az konuşmak ise , h.z. ALLAHI her an kalpten zikretmeye ve ona tam bir iman ile yönelmeye yardımcı ve kuvvet vericidir.
Ey insan,eğer h.z. ALLAHI arzu eder ona bağlı kalmak arzu edersen, nefsinin arzularını terk et ve h.z. ALLAHIN arzularına uy… marifetname sahife 23. bölüm 22..
şekik belhi h.z. buyurdu ki,
Ey cemaat ölü iseniz kabre deli iseniz timarhaneye çocuk iseniz mektebe diri ve akıllı iseniz muhakkak kendisine gideceğiniz rabbinize kulluk edin… tezkeretül evliya….
Yahya bin muaz h.z. buyuruyor ki,
h.z. ALLAHI dost tutan nefsine düşman olur. cahil o kişidir ki, h.z ALLAHIN yasak ettiği işler ile hayat sürer ve cennet bekler. Şaşarım o kişiye ki, hasta olunca sıhhatte kavuşmak için perhiz yapar da , cehennemde yanmamak için günahlara karşı perhiz yapmaz.
h.z. sırrı sakati kudduse buyuruyor.
Bir gün bağdatta yangın çıktı bütün dükkanlar yandı benim dükkanım yanmadığını duyunca nefsim o kadar sevindi ki ,
Onun bu sevincinden ruhum rahatsız oldu.
Ruhumun rahat etmesi için dükkanı satıp fakirlere dağıttım.
Ehlullah demişlerdir ki,
Bütün ruhlar yüksek alemden bu alemde kendilerine hazır
Edilen bedenlere girmişlerdir. İnsanlar üç sınıftır.
1, bu aleme ne için geldiğini bilmez, Üç puta tapar , yemek ,
uyumak, ve cinsi münasebet. Bu sınıf aslına yüksek aleme dönemez aldanmıştır ömrünü hayvan gibi bitirmiştir.
2, bu sınıfta olanlar ise geçici aleme iniş gayesinin ALLAHI bilmek olduğunu bilir fakat dört puta tapar.
A, nefsine, b, malına, c, çocuklarına, d, makam ve mevkiye.
Bu sınıf aslına dönecektir fakat aldanmıştır çünkü dört puta çok bağlıdır. Bu sebepten olgunluk ve kemal kazanamaz
Makamından üstün bir makama çıkamaz .
3, bu sınıfta olanlar , dünyaya geliş nedenini bilir dört putu kırarak , kemal kazanır ve asıl makamından daha yükseklere çıkar.
İnsanın iki alemi vardır.
a. beden ve hayvani ruh itibarı ile aşağılık sufli alem , bu alemdeki insanlar, çok yemek çok içmekle yalnız nefislerini doyurmakla ömürlerini bitiriyorlar.
b. Akıl ve insanı ruh itibarı ile, yüksek alem , meleküt.
Bu sınıftaki insanlar ahirete inanırlar ömürlerini ibadet ile geçirerek ruhlarını kuvvetlendirirler h.z. ALLAHIN gönlünü kazanarak ömürlerini bitirirler.
h.z. ALLAH c.c. melekleri sırf akıl nurundan.
İnsanları , akıl ve şehvetten .
Hayvanları ise sırf şehvetten yaratmıştır.
Nefsine hakim olup şehvetini yenen insan aklını nurlandırmış ve yedi putu kırmış ALLAHA tapıyor ise meleklerden üstün
Olmuş oluyor . çünkü meleklerin makamı bellidir ebedi olarak o makamda kalıyorlar . ruhunu kuvvetlendiren kamil insan ise daha yüksek makamlara çıkar .
Nefsine hakim olamıyan insanın şehveti aklı yenerse yedi puta tapıcı olur kalbi katılaşır görünüşte insan içten ise hayvandan daha aşağı olur. Marifetname sahife 87.
Muhammed bahaddin nakşibent efendimiz buyuruyor.
İtikadın düzeltilmesi ve dini emirlerin yerine getirilmesinden yasak edilen ve mekruh olan şeylerden sakınıldıktan sonra bu yola girenlerin kazancı cenabı hakkın huzurunda daima bulunmak her an onu bilip onunla olmak ondan bir an bile gaflette bulunmamaktır.
Bu devlete kavuşmanın üç yolu vardır birinci yol kalbin zikir yapmasıdır ki, zikir eden kalp huzuru içinde ,
LA İLAHE İLLALLAH yüce kelimesini tekrar eder .
LA İLAHE ye kadar söylerken kendisi de dahil göz ile gördüğü yaratılmış varlıkların yok olmaya mahkum olduklarını hükümsüz olduklarını düşünecek.
İLLALLAH sözünü söylerken ise cenabı ALLAHIN ezeli ve ebedi olduğunu kalbi ile tasdik edecek .
Vakitlerini adı geçen zikir ile geçirip çalıştığı her işte onu anmaktan bir an olsun geri kalmaz hatta oturup kalkarken dinler ve konuşurken , yemek yer ve uyurken bile o yüce ismi söylemeye devam etmeli eğer işleri ile uğraşırken bir gevşeme gelirse o zaman gaflete düşmemek için içinden zikre devam etmek icap eder . eğer seher vaktinde de devam ederse tesiri o günün akşamına kadar devam eder,
Eğer uyumadan o yüce kelimeyi kuvvetle ve çokça tekrar ederse gecenin bitimine kadar devam eder hatta uyurken bile kalbi zikretmeye devam eder. Marifet name sahife 25.
Muhyiddin ibni Arabi h.z lerinin futuhati mekkiye adlı eserinde besmele hakkında ilginç beyanları var.
Bu besmelenin başlangıcı , yaratılma anında kul için, KÜN,
Yani ol demek kuvvetindedir. Çünkü Hak teala KÜN sözü ile istediğini yaratır. Hallacı mansur bir sözünde kulun, Bismillah demesi Hak tealanın KÜN , demesine benzer demiştir.
h.z. ALLAHIN bazı kulları vardır ki, Bismillah demeden KÜN ,kullanırlar ki, bunlar da ümmetin büyükleridir.
futuhatı mekkiye sahife 324.
Aynı eserin 336 ıncı sahifesinde anahtar açma duası var.
Bismillahirrahmanirrahim inna rabbeke hüvel fettahül alim.
Sadakallahül azim.
Ehlullah demişlerdir ki,
Zikir bitince kalp huzuru içinde susmalı zikrin heyecanı ve zevk hali zikir yapanın dünyaya bağlılığı çoksa LAİLAHE
İLLALLAH sözünü söyledikçe kalpten LA MABUDA İLLALLAH demeli ki, nefsi zayıflasın şehveti sönsün manevi zevki artsın .
LA İLAHE İLLALLAH sözünü diliyle söyledikçe ,
LA MEVCUDA İLLALLAH sözünü kalbi ile tekrarlamalı ve özellikle İLLALLAH sözünü kalbe yerleştirecek şekilde olsun kalp gözü açılsın ona nice sırlar görünsün ve kalp marifetullah ile dolsun. LA İLAHE İLLALLAH sözü öyle bir mübarek ağaçtır ki, meyvesi ALLAHI bilmektir .
Marifetname sahife 118.

Şeyh, ömer öngüt efendi buyuruyor ki,
h.z. ALLAH c.c. denizleri kaldırmış havada tutuyor o bulutları rüzgar vasıtası ile her tarafa yayıyor dağıtıyor her yağmur tanesi emirle iniyor o tanelerinin içinde neler halkettiğini yalnız o biliyor ey göksuyunun çocukları o yağmurun içinde insan iniyor yere düşüyor yerde bitki oluyor o bitkide onun ruhu mevcut her zerrede her bitkide bir ruh var insan da o şekilde yaratılıyor yani damla suyun toprakla karışması ile orada dilediği nebatat sureti ile o insanı yaşatıyor yaratıyor nasibi olan insanın nefsi bu bitkiyi yiyince erkekse vücudunda meni oluyor, dişi ise ana rahminde yumurta oluyor
takdir edilen zaman gelince erkek ile dişi birleşince cenin meydana geliyor zamanı gelince ruh üfürülüyor ve bebek oluyor hepsi de h.z.ALLAH c.c. nün kün emri şerifleri ile oluyor , VE TEBAREKELLAHÜ AHSENÜL HALIKİN.
Ehlullah demişlerdir ki,
Ey insan senin ruhun eğer veliler zümresinden ise saadet senindir Ve her dilediğine erersin .
Eğer severek onlara hizmet ediyorsan sana müjde olsun sende onlardansın çünkü herkez sevdikleri ile birleşir .
Fakat dünya lezzetlerine dalmış öfke ve şehvetin esiri olmuş insanlar hayvanlar gibi yer içer ve cinsi münasebet ile vakit geçirirler nefislerini bilmeye başlangıç ve sonlarını öğrenmeye çalışmamışlar onlara verilen ömür sermayesinin değerini bilememişlerdir. Marifetname sahife 41.
Ahmet kuseyri hazretlerinin hatırası.
Ahmet kuseyri h.z. gönlü h.z. ALLAHA bağlı tevekkül sahibi veli kullardan mübarek bir zat idi . ihtiyacını kimselere
Söylemez hiç bir halinden şikayetçi olmazdı . bir gün nur yüzlü bir zat Ahmet kuseyri hazretlerinin evinin kapısını vurur hanımı kimsin ne istiyorsun diye sorar oda Ahmet kuseyriyi görmek istediğini söyler evde olmadığı bildirilince size bir emanetim var diyerek bir dağarcık , bir torba, bir küçük çıkın, bırakıp gider giderken de sonra uğrarım der .
Ahmet kuseyri h.z. geç vakit eve gelir hanımı da eve gelen ziyaretçiden bahsetmeyi unutur . gece yarısı mutfaktan sesler gelmeye başlayınca telaşla mutfağa koşarlar bakarlar ki küçük torbanın içindeki kaptan kazanları dolduracak kadar bal akıyor dağarcığın içindeki bir avuç un çuvalları dolduracak kadar taşıyor küçük çıkından ise altınlar taşıp yerlere yayılıyor Ahmet kuseyri h.z. hanımına bu nedir bu haller diye sorunca, hanımı şaşkın ve hayretler içersinde unuttum sana söylemeyi bu gün bir zat geldi sonra uğrarım dedi ve bunları bıraktı bereketlenip taşan bu şeyler ona aittir deyince ,
Ahmet kuseyri h.z. bir an düşünüp bu gelen Hızır a.s. mı yoksa diye deyince kaplardaki artmalar ve taşmalar da aynı anda duruverdi onlar bu bereket karşısında Hızır a.s. mı gönderen h.z. ALLAHA şükrettiler.
Hazreti ALLAH C.C. nun kudretli selamı başta peygamberimiz Muhammed Mustafa s.a.v efendimizin ruhi tayyibelerine ve onun mübarek nurlu yolunda gidenlerin üzerine olsun ALLAHÜMME SALLİ ALA SEYYİDİNA MUHAMMED ……..
EY İNSAN
Nedir sendeki bu gaflet, nefsini seni yaratanın hazırladığı gıdalar ile besliyorsun sana o nimetleri ikram edene ibadet yapmaya üşeniyorsun , vücudun kilo alınca zayıflamak için aç durabiliyorsun , Allah için oruç tutmaya gelince çeşitli bahaneler arıyorsun bilsen ki, tutacağın oruç ile hem vücut kilondan hem de günah kilondan kurtulacaksın kazancın iki kat oluyor . bir düşün ki, yediğin şüpheli gıdalar ile konuştuğun hatalı sözlerle harama baktığın gözlerle günah kiloların ne kadar artmıştır ondan haberin varmı ahirete gitmezden evvel de o kilolarından kurtulmak için rejim yap, helal rızık için çalışarak namaz kılarak oruç tutarak günah kilolarından kurtulmaya çalış ki gideceğin yerde rahat edersin .vücudunun kilosunu eritemesen de o kadar önemli değil çünkü öldüğün zaman mezardaki böceklere yem olacak fakat kirlettiğin ruhunu saran günah kilonu atamaz isen o yük ile rabbinin huzuruna gideceksin ve mahcup olacak utanacaksın ve zayıflama şansın da kalmayacak şimdi ise bu şansın elinde vücudunu saran yağlardan kurtulmaktan fazla ruhunu saran günah kilolarından kurtulmaya çalış senin için en karlı iş budur ona dönmezden evvel hazırlığını yapmış olursun. Ayeti kerimesinde buyuruyor ki,
RESULÜM KULLARIM SANA BENİ SORUNCA HABER VER Kİ , BEN ONLARA YAKINIM bakara 186.
ALLAHÜMME SALLİ ALA SEYYİDİNA VE NEBİYYİNA MUHAMMEDİN VE ALA ALİ MUHAMMED .
Velhamdü lillâhi rabbil alemin.....

Kalpteniman. 0


Şeyh Şamil hazretlerinin namaza verdiği değer
Kendisine imam şamil de denir.
Kafkasya’da yetişen en büyük vatansever mücahitlerden birisidir.
İmam mansurun başlattığı cihad hareketini zirveye taşıyan Şeyh şamil, askeri dehasının yanında aynı zamanda çok da kâmil bir Müslümandı.
Kendinden önceki imamlar gibi Nakşibendi Şeyhi idi.
Cesareti ve kuvveti dünyaya nam salmış Ruslarla yaptığı mücadelelerde Rusların
korkulu rüyası haline gelmiştir.
Şeyh Şamilin Ruslarla yaptığı bir savaşta göğsüne düşman süngüsü saplanmıştı.
Ama o süngüyü çıkartarak kendisini yaralayan Rusu öldürmüş,
sonra da ciğeri delinmiş kaburgaları kırılmış bir halde düşman çemberini yarıp kurtulmuştu.
Kırk gün koma halinde yattıktan sonra uyandığında ilk sorusu, Namaz vakti geçti mi olmuştu.
Hürriyetsizliği ve vatansızlığı ölümle bir tutan bu kahraman Dağıstan’ın bağımsızlığı için bir avuç Müslüman ile yıllar yılı çarlık Rus ordularına karşı savaşmış, en sonunda
1859 da Ruslara esir düşmüştü.
Fakat çar dahi imam Şamilin silahını almaya cesaret edememiştir.
Çardan hacca gitmek için izin Alan bu büyük insan, Medine’ye giderken İstambul'ada
uğramış burada halk kendisini büyük bir törenle karşılamıştır.
Daha sonra kutsal topraklara gelerek hayatının sonuna kadar orada kalmıştır.
Nihayet 1795 gümrüde dünyaya gelmiş olan Şeyh 1871 de Medine’de vefat etmiştir.
Hz. ALLAH(c.c) rahmet eylesin Amin.
Fakat namaz vakitlerine verdiği önem bizlere nasihat olarak yeterlidir
Kim ki vakti müsait olduğu halde nefsine uyup namazını erteliyorsa,
Ben rabbimi seviyorum iddiasında bulunmasın.
Kalpteniman. Şeyh Şamil hazretlerinin namaza verdiği değer
Kendisine imam şamil de denir.
Kafkasya’da yetişen en büyük vatansever mücahitlerden birisidir.
İmam mansurun başlattığı cihad hareketini zirveye taşıyan Şeyh şamil, askeri dehasının yanında aynı zamanda çok da kâmil bir Müslümandı.
Kendinden önceki imamlar gibi Nakşibendi Şeyhi idi.
Cesareti ve kuvveti dünyaya nam salmış Ruslarla yaptığı mücadelelerde Rusların
korkulu rüyası haline gelmiştir.
Şeyh Şamilin Ruslarla yaptığı bir savaşta göğsüne düşman süngüsü saplanmıştı.
Ama o süngüyü çıkartarak kendisini yaralayan Rusu öldürmüş,
sonra da ciğeri delinmiş kaburgaları kırılmış bir halde düşman çemberini yarıp kurtulmuştu.
Kırk gün koma halinde yattıktan sonra uyandığında ilk sorusu, Namaz vakti geçti mi olmuştu.
Hürriyetsizliği ve vatansızlığı ölümle bir tutan bu kahraman Dağıstan’ın bağımsızlığı için bir avuç Müslüman ile yıllar yılı çarlık Rus ordularına karşı savaşmış, en sonunda
1859 da Ruslara esir düşmüştü.
Fakat çar dahi imam Şamilin silahını almaya cesaret edememiştir.
Çardan hacca gitmek için izin Alan bu büyük insan, Medine’ye giderken İstambul'ada
uğramış burada halk kendisini büyük bir törenle karşılamıştır.
Daha sonra kutsal topraklara gelerek hayatının sonuna kadar orada kalmıştır.
Nihayet 1795 gümrüde dünyaya gelmiş olan Şeyh 1871 de Medine’de vefat etmiştir.
Hz. ALLAH(c.c) rahmet eylesin Amin.
Fakat namaz vakitlerine verdiği önem bizlere nasihat olarak yeterlidir
Kim ki vakti müsait olduğu halde nefsine uyup namazını erteliyorsa,
Ben rabbimi seviyorum iddiasında bulunmasın.
Kalpteniman. 0


Şeyhi olmayanın şeyhi şeytan mıdır
Mürşid kimdir? Mürşid edinmek şart mıdır? İnsanın mürşid edinmesi şirktir deniyor.
Ne dersiniz?
Cevap: Şüphesiz ki kaynağımız Kur’an-ı Kerim ve Peygamberimiz (SAV)in hayatıdır.
Ancak Mürşide gerek yok demek doğru değildir, veballidir, yanlıştır.
Çünkü ALLAH-u Teâlâ Hazretleri Kur'an-ı Kerim'de buyuruyor ki: (Ve in min ümmetin illâ halâ fîhâ nezîr) ''Hiç bir ümmet, topluluk yoktur ki, ALLAH oraya bir haberci, bir nezîr, tehlikelerden haber veren bir vazifeli şahıs göndermiş olmasın!''
Vazifeli şahıs demek, mürşid demek... Mürşidsiz olsaydı, o zaman ALLAH böyle demezdi. ''Bazı yerler olmayabilir.'' derdi. Demek ki ihtiyaç var ki bir mürşide, bir yol göstericiye, bir vazifeli kimseye; onun için gönderiyor. O halde mürşidsiz olmaz!
Mürşidler Peygamber Efendimizin varisleridir.
Peygamber Efendimizin sahabesiyle durumu nasılsa, sahabenin Peygamber Efendimize karşı durumu nasılsa, mürşidlerle müridler arasındaki durum da aynıdır.
Peygamber Efendimiz sahabesinin ALLAH'la arasına girmiş denilebilir mi?
Öyle şey olur mu?
ALLAH’a götürüyor. ALLAH’a götüren yolda rehber ve kılavuz oluyor.
Onun için, araya girmek diye bir yorum yanlıştır.
Bir mürşide bağlanmak şirktir demek de çok büyük bir hatadır.
Şirk, ALLAH'ın varlığının yanında bir başka varlık tasavvur etmektir.
Bir insanın hocasını sevmesi Kur'an'ın emridir, dinimizin gereğidir.
Hadis-i şeriflerin gereğidir. Hocasına bağlanması da ondandır.
Bütün mesele, ciddî bir hocaya, gerçek bir mürşide bağlanmaktır.
Ona bağlandığı zaman zaten, onun mâni olmadığını, bilakis rehber ve kılavuz olup, elinden tutup hayra ve hakka götürdüğünü görecektir.
Mürşidsiz, üstadsız, hocasız tıp da olmaz, mühendislik de olmaz! Marangozluk da olmaz, terzilik de olmaz, berberlik de olmaz!

ALLAH insaf versin...
Bu dünyevî basit meslekler hocasız olmuyor da, ahiretin yolunu gösteren, binbir türlü tehlikesi olan, binbir türlü aldatmacası olan bir yolun mürşidi olması lâzım değil mi?
Tehlikesi var... Yalanı var, yanlışı var, sahtesi var, istismarcısı var, sömürücüsü var... Mürşidsiz olur mu?
Hocasız, mürşidsiz hiç bir iş olmaz, hiç bir meslek olmaz!
Tasavvuf da mürşid-i kâmilsiz olmaz!
Mürşid-i kâmiller ayrıca mânevî bakımdan vazifeli insanlardır.
Olur demekle, olmaz demekle onların keyfine de kalmış bir şey değildir.
Mürşide gerek yok demek veballi bir iştir.
Bir insanı saptırırlarsa ne olacak?
Hastalanırsa ne olacak, problemini nasıl çözecekler?
Tüm insanların doğru yola gelmesini sağlayacak mekanizmaya hücum ediyorlar.
Kötü niyet var o zaman, şeytanın parmağı var o zaman, çünkü ALLAH’a gitmek isteyenin
yolunu şeytandan başka kim kapamak ister?
Sonra Hadis-i şerifte var:
Şehitler cennete girecekler.
Amma, alimler cennetin kapısındayken,
ALLAH onlara diyecek ki:
Durun, bekleyin! İstediklerinize şefaat edin, içeri girsinler!''
Diğer bir hadisi şerifte ise;
Ey Enes İbni malik, Sadık dostlarını çoğalt,
çünkü onlar şefaatçıdırlar.
500 Hadisi şerif cildinden, (Hadis no 490)
Derleyen Kalpteniman.Şeyhi olmayanın şeyhi şeytan mıdır
Mürşid kimdir? Mürşid edinmek şart mıdır? İnsanın mürşid edinmesi şirktir deniyor.
Ne dersiniz?
Cevap: Şüphesiz ki kaynağımız Kur’an-ı Kerim ve Peygamberimiz (SAV)in hayatıdır.
Ancak Mürşide gerek yok demek doğru değildir, veballidir, yanlıştır.
Çünkü ALLAH-u Teâlâ Hazretleri Kur'an-ı Kerim'de buyuruyor ki: (Ve in min ümmetin illâ halâ fîhâ nezîr) ''Hiç bir ümmet, topluluk yoktur ki, ALLAH oraya bir haberci, bir nezîr, tehlikelerden haber veren bir vazifeli şahıs göndermiş olmasın!''
Vazifeli şahıs demek, mürşid demek... Mürşidsiz olsaydı, o zaman ALLAH böyle demezdi. ''Bazı yerler olmayabilir.'' derdi. Demek ki ihtiyaç var ki bir mürşide, bir yol göstericiye, bir vazifeli kimseye; onun için gönderiyor. O halde mürşidsiz olmaz!
Mürşidler Peygamber Efendimizin varisleridir.
Peygamber Efendimizin sahabesiyle durumu nasılsa, sahabenin Peygamber Efendimize karşı durumu nasılsa, mürşidlerle müridler arasındaki durum da aynıdır.
Peygamber Efendimiz sahabesinin ALLAH'la arasına girmiş denilebilir mi?
Öyle şey olur mu?
ALLAH’a götürüyor. ALLAH’a götüren yolda rehber ve kılavuz oluyor.
Onun için, araya girmek diye bir yorum yanlıştır.
Bir mürşide bağlanmak şirktir demek de çok büyük bir hatadır.
Şirk, ALLAH'ın varlığının yanında bir başka varlık tasavvur etmektir.
Bir insanın hocasını sevmesi Kur'an'ın emridir, dinimizin gereğidir.
Hadis-i şeriflerin gereğidir. Hocasına bağlanması da ondandır.
Bütün mesele, ciddî bir hocaya, gerçek bir mürşide bağlanmaktır.
Ona bağlandığı zaman zaten, onun mâni olmadığını, bilakis rehber ve kılavuz olup, elinden tutup hayra ve hakka götürdüğünü görecektir.
Mürşidsiz, üstadsız, hocasız tıp da olmaz, mühendislik de olmaz! Marangozluk da olmaz, terzilik de olmaz, berberlik de olmaz!

ALLAH insaf versin...
Bu dünyevî basit meslekler hocasız olmuyor da, ahiretin yolunu gösteren, binbir türlü tehlikesi olan, binbir türlü aldatmacası olan bir yolun mürşidi olması lâzım değil mi?
Tehlikesi var... Yalanı var, yanlışı var, sahtesi var, istismarcısı var, sömürücüsü var... Mürşidsiz olur mu?
Hocasız, mürşidsiz hiç bir iş olmaz, hiç bir meslek olmaz!
Tasavvuf da mürşid-i kâmilsiz olmaz!
Mürşid-i kâmiller ayrıca mânevî bakımdan vazifeli insanlardır.
Olur demekle, olmaz demekle onların keyfine de kalmış bir şey değildir.
Mürşide gerek yok demek veballi bir iştir.
Bir insanı saptırırlarsa ne olacak?
Hastalanırsa ne olacak, problemini nasıl çözecekler?
Tüm insanların doğru yola gelmesini sağlayacak mekanizmaya hücum ediyorlar.
Kötü niyet var o zaman, şeytanın parmağı var o zaman, çünkü ALLAH’a gitmek isteyenin
yolunu şeytandan başka kim kapamak ister?
Sonra Hadis-i şerifte var:
Şehitler cennete girecekler.
Amma, alimler cennetin kapısındayken,
ALLAH onlara diyecek ki:
Durun, bekleyin! İstediklerinize şefaat edin, içeri girsinler!''
Diğer bir hadisi şerifte ise;
Ey Enes İbni malik, Sadık dostlarını çoğalt,
çünkü onlar şefaatçıdırlar.
500 Hadisi şerif cildinden, (Hadis no 490)
Derleyen Kalpteniman. 0


Şeytanın Düdüğü
Soru: Sigara konusunda bizi aydınlatırmısınız.
Cevap; Sigara vücudun bütün organlarında tahribat yapmakta, ve tedricen insan sağlığını tehlikeye sokmaktadır.
Diğer taraftan yanında bulunanların sağlıklarına da zarar vermekte, onları rahatsız etmektedir.
Vücud İlahi bir emanettir. Mahşerde herkese ömrünü nerede ve ne yolda tükettiği sorulacaktır.
Vücudu kasten tahribe çalışmak, İlahi emanete hainlik yapmaktır. Her yasak olan şey böyledir. Çünkü Allahü teala faydalı şeyleri helal, Zararlı şeyleri haram kılmıştır.
Binanaleyh zenginlere harama yakın mekruhtur, bu mekruhlar da keyif için işlendiği zaman damlaya damlaya haram olur.
Fakire ise haramdır. Malını boş yere israf ettiği için, nafakasını üzerine aldığı kimselerin nafakasından keserek şeytanın düdüğüne verdiği için. Ayeti kerimede,
Yiyin için fakat israf yapmayın. Çünkü Allah israf edenleri sevmez. (A'raf 31 )
İçtiği sigaranın sağlığına zararlı olacağı doktor tarafından kendisine haber verilene ise haramdır.
Siğara kendisine yasak edildiği halde bile bile içip de kolları ayakları kesilenler kansere yakalananlar az değildir.
Sanmayın ki siğara Reulullah s.a.v. Efendimiz tarafından bilinmiyordu.
Ümmeti buna çok mütela olduğundan temsil vermisler, sarmısağı kastederek. Hadisi şerifte,
Her kim şu nebattan yerse mescidlerimize gelmesin. buyurmuşlardır. (Buhari tecrid-i sarih 472)
Cemaat rahatsız olacağı için men etmişler.
Tasavvur buyurun sarmısağın yanında sigaranın ne kadar tahribadı var.
Bir hadisi şerifte de; Sarmısak pişmemiş soğan ve pırasa şeytanın kokularındandır. (Camiussağir)
Otobüslerde veya kapalı yerlerde siğara içenlerin içmeyenlere büyük zarar ve sıkıntılar verdikleri de bilinen bir gerçektir.
Bu gibi durumlarda doğrudan doğruya kul ahakkı geçmektedir.
Kul hakkından da insanların sorguya çekilecekleri de şüphesizdir.
Sen kendine verdiğin zararı düşünmüyorsa bile, başkasını rahatsız etmeye ne hakkın var.
Değil insanlar meleklerin dahi pis kokudan rahatsız oldularını Resulı ekrem s.a.v Efendimiz hadis şeriflerinde beyan buyurmaktadır.
Hadisi şerif ;
Şüphesiz ki melekler de Ademoğullarının rahatsız olduğu şeylerden rahatsız olur. ( Buhari- Müslim )
Hatemi Veli hz..
Kalplerin anahtarı, islam ilmihali, ( sahife 465 )Şeytanın Düdüğü
Soru: Sigara konusunda bizi aydınlatırmısınız.
Cevap; Sigara vücudun bütün organlarında tahribat yapmakta, ve tedricen insan sağlığını tehlikeye sokmaktadır.
Diğer taraftan yanında bulunanların sağlıklarına da zarar vermekte, onları rahatsız etmektedir.
Vücud İlahi bir emanettir. Mahşerde herkese ömrünü nerede ve ne yolda tükettiği sorulacaktır.
Vücudu kasten tahribe çalışmak, İlahi emanete hainlik yapmaktır. Her yasak olan şey böyledir. Çünkü Allahü teala faydalı şeyleri helal, Zararlı şeyleri haram kılmıştır.
Binanaleyh zenginlere harama yakın mekruhtur, bu mekruhlar da keyif için işlendiği zaman damlaya damlaya haram olur.
Fakire ise haramdır. Malını boş yere israf ettiği için, nafakasını üzerine aldığı kimselerin nafakasından keserek şeytanın düdüğüne verdiği için. Ayeti kerimede,
Yiyin için fakat israf yapmayın. Çünkü Allah israf edenleri sevmez. (A'raf 31 )
İçtiği sigaranın sağlığına zararlı olacağı doktor tarafından kendisine haber verilene ise haramdır.
Siğara kendisine yasak edildiği halde bile bile içip de kolları ayakları kesilenler kansere yakalananlar az değildir.
Sanmayın ki siğara Reulullah s.a.v. Efendimiz tarafından bilinmiyordu.
Ümmeti buna çok mütela olduğundan temsil vermisler, sarmısağı kastederek. Hadisi şerifte,
Her kim şu nebattan yerse mescidlerimize gelmesin. buyurmuşlardır. (Buhari tecrid-i sarih 472)
Cemaat rahatsız olacağı için men etmişler.
Tasavvur buyurun sarmısağın yanında sigaranın ne kadar tahribadı var.
Bir hadisi şerifte de; Sarmısak pişmemiş soğan ve pırasa şeytanın kokularındandır. (Camiussağir)
Otobüslerde veya kapalı yerlerde siğara içenlerin içmeyenlere büyük zarar ve sıkıntılar verdikleri de bilinen bir gerçektir.
Bu gibi durumlarda doğrudan doğruya kul ahakkı geçmektedir.
Kul hakkından da insanların sorguya çekilecekleri de şüphesizdir.
Sen kendine verdiğin zararı düşünmüyorsa bile, başkasını rahatsız etmeye ne hakkın var.
Değil insanlar meleklerin dahi pis kokudan rahatsız oldularını Resulı ekrem s.a.v Efendimiz hadis şeriflerinde beyan buyurmaktadır.
Hadisi şerif ;
Şüphesiz ki melekler de Ademoğullarının rahatsız olduğu şeylerden rahatsız olur. ( Buhari- Müslim )
Hatemi Veli hz..
Kalplerin anahtarı, islam ilmihali, ( sahife 465 ) 0


Şeytanın Sinsi Oyununa Gelmiyelim
Bizleri ALLAH yolundan uzaklaştırmaya yemin eden şeytanı lanenin sinsi tuzakları bitmez tükenmez.
Hak din olan İslam dinine girmek için biraz meyledenleri çeşitli oyunlara getirerek bu yolu buldurmaz.
HZ. ALLAH'ın hidayet edip buldurduklarını ise, kuranı kerime karşı şüpheye sokar.
Orada başarılı olmaz ise Peygamber efendimize karşı şüpheye sokar.
Orada muvaffak olmazsa mezhep tartışmaları ile kafaları karıştırır mezhepleri inkâr ettirir.
İçine girdiği şeytan şeyhleri ile insanları tarikattan ikrah ettirir.
Diyelim ki, çok azim ve gayret etti Hz. ALLAH destekledi nefis terbiyesine girdi kendisine kâmil bir mürşid nasip oldu nefsi safiye makamına yükseldi.
Sinsi iblis orada da o zata sen yükseldin çok yüksek makamlara çıktın diyerek vesvese verir.
Ve ona kendisini beğendirerek yolda takılıp kalmasına vesile olur.
Tarikata intisap ettiğimin ilk yılları idi.
Nefs mücadelesinin en hareketli günlerini geçiriyordum.
Nefsimi tamamen kontrolüme almış gözlerimi haram görüntülerden midemi şüpheli gıdalardan koruyor, farz sünnet ve nafile ibadetleri eksiksiz uyguluyor günlük zikir derslerimi ise gözyaşı ile yapıyordum.
Böyle bir günde dersimi bitirmiş duamı yapmıştım ki, içimden, elimde olmadan acaba hangi nefis derecesindeyim diye geçirdim.
Daha düşünce içimde iken kulağıma yankılı bir ses geldi Mardiyye.
O kadar sevindim ki,
Sevinçle durumu mürşidime anlattım. Sen sese takılıp kalma makam peşinde de koşma şeytan da makam istedi imansız oldu sen yol almaya bak dedi.
Ve bize şeytanın benlik verip kendimizi beğenmemize mani olmuştu.
Bu sitedeki kardeşlerime sesleniyorum ne olur şeytanın oyununa gelmeyin kendi fikirlerinizi beğenip başkalarını hor görmeyin.
Hem kendi huzurunuzu hem din kardeşlerinizin huzurunu kaçırmayın ve şeytanı sevindirmeyin.
Diyelim ki, kişi günah işlemiyor Fakat biraz kendini beğenmesi kibir sahibi olması cehennem namzedi olmasına vesile olur. Selamı Aleyküm.
Kalpten iman Şeytanın Sinsi Oyununa Gelmiyelim
Bizleri ALLAH yolundan uzaklaştırmaya yemin eden şeytanı lanenin sinsi tuzakları bitmez tükenmez.
Hak din olan İslam dinine girmek için biraz meyledenleri çeşitli oyunlara getirerek bu yolu buldurmaz.
HZ. ALLAH'ın hidayet edip buldurduklarını ise, kuranı kerime karşı şüpheye sokar.
Orada başarılı olmaz ise Peygamber efendimize karşı şüpheye sokar.
Orada muvaffak olmazsa mezhep tartışmaları ile kafaları karıştırır mezhepleri inkâr ettirir.
İçine girdiği şeytan şeyhleri ile insanları tarikattan ikrah ettirir.
Diyelim ki, çok azim ve gayret etti Hz. ALLAH destekledi nefis terbiyesine girdi kendisine kâmil bir mürşid nasip oldu nefsi safiye makamına yükseldi.
Sinsi iblis orada da o zata sen yükseldin çok yüksek makamlara çıktın diyerek vesvese verir.
Ve ona kendisini beğendirerek yolda takılıp kalmasına vesile olur.
Tarikata intisap ettiğimin ilk yılları idi.
Nefs mücadelesinin en hareketli günlerini geçiriyordum.
Nefsimi tamamen kontrolüme almış gözlerimi haram görüntülerden midemi şüpheli gıdalardan koruyor, farz sünnet ve nafile ibadetleri eksiksiz uyguluyor günlük zikir derslerimi ise gözyaşı ile yapıyordum.
Böyle bir günde dersimi bitirmiş duamı yapmıştım ki, içimden, elimde olmadan acaba hangi nefis derecesindeyim diye geçirdim.
Daha düşünce içimde iken kulağıma yankılı bir ses geldi Mardiyye.
O kadar sevindim ki,
Sevinçle durumu mürşidime anlattım. Sen sese takılıp kalma makam peşinde de koşma şeytan da makam istedi imansız oldu sen yol almaya bak dedi.
Ve bize şeytanın benlik verip kendimizi beğenmemize mani olmuştu.
Bu sitedeki kardeşlerime sesleniyorum ne olur şeytanın oyununa gelmeyin kendi fikirlerinizi beğenip başkalarını hor görmeyin.
Hem kendi huzurunuzu hem din kardeşlerinizin huzurunu kaçırmayın ve şeytanı sevindirmeyin.
Diyelim ki, kişi günah işlemiyor Fakat biraz kendini beğenmesi kibir sahibi olması cehennem namzedi olmasına vesile olur. Selamı Aleyküm.
Kalpten iman 0


Şeytanın vesveselerinden korunmak için büyük kalkan
GÖNÜL SOHBETLERİNDEN..
Şeytanın nüfusundan ve vesveselerinden kurtulmak için Zikrullah en büyük kalkandır. Ayeti kerimede :
Takvaya erenler şeytan tarafından bir veseseye uğrayınca Allahı Zikreederler.
Bİrde bakarsın ki onlar gerçeği görüp anlamışlardır bile.(Araf.201)

Resuli ekrem s.a.v. Efendimiz hadisi şerifte:
Şeytan insanoğlunun kalbine nüfuz etmek için istila eder. Lakin kalp Cenabı Allahı zikredince ümitsiz olarak geri çekilir. Unutursa istila eder. (Nevadirul usül)
Zikrullah şeytanı uzaklaştırır.
Allahu tealanın hoşnutluğunu kazandırır.
Kişinin ebedi hayatına kastetmiş olan şeytanın vesveselerinden kurtarır.
Allahu teala zikrullaha devam eden kimseden şeytanı uzaklaştırdığı gibi,
Zikrullahtan uzak olana da şeytanı yaklaştırır o kimseye şeytanı arkadaş yapar.

Ayeti kerimede :
Kim Rahman olan Allahın zikrinden göz yumarsa, Biz ona şeytanı musallat ederiz.
Artık o onun ayrılmaz arkadaşıdır. (Zuhruf :36)
Dünyada da Ahirette de onunla birlikte olur.
Dünyada onu masiyete iter.
Kötülüklerin birinden çıkarıp birine sokar.
Kıyamet gününde ise onunla birlikte cehenneme girer.
Ayeti kerimede: Hiç şüphesiz ki şeytanlar o kimseleri yoldan çıkarırlar onlar da kendilerinin doğru yolda bulunduklarını hidayete erdirilmiş olduklarını zannederler. (Zuhruf 37)
Üzerlerine sapıklığın hak olmasında ve ebedi delalette bırakılmalarında kötü zannın büyük önemi vardır.
Bu zanlar olmasaydı sapıklık üzerine hak olmaz hidayete gelmeleri mümkün olurdu.
Bunun içindir ki insanoğlu bulunduğu yolun hidayet yolu olup olmadığını enine boyuna araştırmalıdır.
Gittiği yolda kendisinden evvel girenlerin haline bakacak ,o yolda din çıkar ve mefaat aracı olarak kullanılıyor, nam ve makam kazanma mücadelesi yapılıyorsa, o yol şaibeli bir yoldur.. H.z Allah c.c. Cümlemizi beğendiği seçtiği yolda olmamızı nasip etsin Amin..
Hatemi veli h,z.Şeytanın vesveselerinden korunmak için büyük kalkan
GÖNÜL SOHBETLERİNDEN..
Şeytanın nüfusundan ve vesveselerinden kurtulmak için Zikrullah en büyük kalkandır. Ayeti kerimede :
Takvaya erenler şeytan tarafından bir veseseye uğrayınca Allahı Zikreederler.
Bİrde bakarsın ki onlar gerçeği görüp anlamışlardır bile.(Araf.201)

Resuli ekrem s.a.v. Efendimiz hadisi şerifte:
Şeytan insanoğlunun kalbine nüfuz etmek için istila eder. Lakin kalp Cenabı Allahı zikredince ümitsiz olarak geri çekilir. Unutursa istila eder. (Nevadirul usül)
Zikrullah şeytanı uzaklaştırır.
Allahu tealanın hoşnutluğunu kazandırır.
Kişinin ebedi hayatına kastetmiş olan şeytanın vesveselerinden kurtarır.
Allahu teala zikrullaha devam eden kimseden şeytanı uzaklaştırdığı gibi,
Zikrullahtan uzak olana da şeytanı yaklaştırır o kimseye şeytanı arkadaş yapar.

Ayeti kerimede :
Kim Rahman olan Allahın zikrinden göz yumarsa, Biz ona şeytanı musallat ederiz.
Artık o onun ayrılmaz arkadaşıdır. (Zuhruf :36)
Dünyada da Ahirette de onunla birlikte olur.
Dünyada onu masiyete iter.
Kötülüklerin birinden çıkarıp birine sokar.
Kıyamet gününde ise onunla birlikte cehenneme girer.
Ayeti kerimede: Hiç şüphesiz ki şeytanlar o kimseleri yoldan çıkarırlar onlar da kendilerinin doğru yolda bulunduklarını hidayete erdirilmiş olduklarını zannederler. (Zuhruf 37)
Üzerlerine sapıklığın hak olmasında ve ebedi delalette bırakılmalarında kötü zannın büyük önemi vardır.
Bu zanlar olmasaydı sapıklık üzerine hak olmaz hidayete gelmeleri mümkün olurdu.
Bunun içindir ki insanoğlu bulunduğu yolun hidayet yolu olup olmadığını enine boyuna araştırmalıdır.
Gittiği yolda kendisinden evvel girenlerin haline bakacak ,o yolda din çıkar ve mefaat aracı olarak kullanılıyor, nam ve makam kazanma mücadelesi yapılıyorsa, o yol şaibeli bir yoldur.. H.z Allah c.c. Cümlemizi beğendiği seçtiği yolda olmamızı nasip etsin Amin..
Hatemi veli h,z. 0


Şeytanın yapacağı kötülüklerinin sınırı yok mu?
HasbiyALLAH’u Lâilâhe ile hüve aleyhi tevekeltü vehüve Rabbül Arşil Azim.
İşin başı kalpten imandır.
Kalpten iman eden kişi iman edip inandığı Hz. ALLAH’ın kendisini her an gördüğünü
biliyor ve gözlerini haramdan zinadan kapıyorsa Hz. ALLAH ona şeytanı musallat etmez.
Çünkü Ayeti kerimesinde; Kim bizi anmaktan yüz çevirirse biz ona şeytanı musallat ederiz buyuruyor.
Bir kul beni Rabbim görüyor dediği anda veya düşündüğü anda Rabbini zikretmiş oluyor.
Bu imana sahip kişi otomatikman Hazreti ALLAH’ın himayesi altına girer şeytan ona musallat olamaz
Fakat kul nefsine yenilir gözlerini harama baktırırsa şeytan fırsat bulur o kişinin şehvetini azdırır günaha sokar.
Nefsini yenmeye gelince aklın devreye girmesi lazım.
Düşünecek ki ben bu işi yaparken ALLAH beni görüyor melekleri beni seyrediyor her şeyim açıkta ben
bu işi yapmamalıyım her nefsime uyduğumda günaha girdim içimden gelen bana zevk veren bu halim
şeytanın işidir ben artık oyuna gelmemeliyim yeter yaptığım yanlışlıklar yardım et bana ALLAH’ım
deyip şu Duayı yapmalıdır.
HasbiyALLAH’ü Lâilahe illa Hüve Aleyhi tevekkeltü Vehüve Rabbul Arşil Azim.
HZ. ALLAH (c.c) cümlemizi şeytanın ve şeytanlaşmış insanların şerrinden korusun Amin.
Vel hamdülillahi Rabbil Âlemin.
ALLAH’ümme salli Alâ seyyidina ve nebiyyina Muhammedin ve Alâ Ali Muhammed.
-------------------------------------------------------------------------------------------------
Kalpteniman
Şeytanın yapacağı kötülüklerinin sınırı yok mu?
HasbiyALLAH’u Lâilâhe ile hüve aleyhi tevekeltü vehüve Rabbül Arşil Azim.
İşin başı kalpten imandır.
Kalpten iman eden kişi iman edip inandığı Hz. ALLAH’ın kendisini her an gördüğünü
biliyor ve gözlerini haramdan zinadan kapıyorsa Hz. ALLAH ona şeytanı musallat etmez.
Çünkü Ayeti kerimesinde; Kim bizi anmaktan yüz çevirirse biz ona şeytanı musallat ederiz buyuruyor.
Bir kul beni Rabbim görüyor dediği anda veya düşündüğü anda Rabbini zikretmiş oluyor.
Bu imana sahip kişi otomatikman Hazreti ALLAH’ın himayesi altına girer şeytan ona musallat olamaz
Fakat kul nefsine yenilir gözlerini harama baktırırsa şeytan fırsat bulur o kişinin şehvetini azdırır günaha sokar.
Nefsini yenmeye gelince aklın devreye girmesi lazım.
Düşünecek ki ben bu işi yaparken ALLAH beni görüyor melekleri beni seyrediyor her şeyim açıkta ben
bu işi yapmamalıyım her nefsime uyduğumda günaha girdim içimden gelen bana zevk veren bu halim
şeytanın işidir ben artık oyuna gelmemeliyim yeter yaptığım yanlışlıklar yardım et bana ALLAH’ım
deyip şu Duayı yapmalıdır.
HasbiyALLAH’ü Lâilahe illa Hüve Aleyhi tevekkeltü Vehüve Rabbul Arşil Azim.
HZ. ALLAH (c.c) cümlemizi şeytanın ve şeytanlaşmış insanların şerrinden korusun Amin.
Vel hamdülillahi Rabbil Âlemin.
ALLAH’ümme salli Alâ seyyidina ve nebiyyina Muhammedin ve Alâ Ali Muhammed.
-------------------------------------------------------------------------------------------------
Kalpteniman 0


Şifa deposu olan Bal
Şifa deposu olan Bal
Muhterem kardeşlerim: Geçen 2008 Temmuz ayı annemi toprağa vermiştik. Evde en yaşlı ben olduğum için bütün metanetimi topladım ve acımı içime gömerek kardeşlerimi teselli ettim. Hz. ALLAH gayret verdi o acı dolu günleri kolay geçirdik. Bu 2009 yılı Türkiye’ye gittik annemin yatağını boş görünce derin üzüntüye kapıldım ve Belki şaşıracaksınız depresyona girdim. İçim daralıyor sanki nefesim yetmiyordu dünya zindan olmuş gibi her yer bana dar geliyordu. Tasavvuf ehli bilir, Hz. ALLAH kuluna bazen kabz bazen bast anlar yaşatır. Kabz anları kişiye dünya anlamsız ve sıkıntılı olur ki kuluna Ahireti hatırlatır. Bazen de bast anları yaşatır içine mutluluk verir. İşte ben sıkıntı anımda acaba rabbim bana kabz anları mı yaşatıyor diye düşündüm. Geçer diye bekledim fakat uzun zaman beklememe rağmen geçmedi. Kalbimde bir arıza mı var veya ciğerlerimde bir hastalık mı var diye doktora çıkıp bütün organlarımı kontrol ettirdim. Hz. ALLAH'ıma sonsuz şükürler olsun hepsi tertemiz çıktı. Ve doktorlar panik atak teşhisi koydular sakinleştirici ilaçlar verdiler. Ben ilaçları kullanmaya başladım bir ay geçmesine rağmen sağlığıma kavuşamadım. Yine derin nefes alma ihtiyacı içime aldığım nefesin yetmemesi gibi duygular devam ediyor geceleri uyumadan sabahı ediyor, sabah olduğu zaman da günüm bitkinlik içinde geçiyordu. Bir faydası vardı gece ibadetlerim çoğalmıştı uyuyamadığım için kuranı kerim okuyor nafile ibadetler yapıyordum. Hz. ALLAH’a şifa vermesi için talepte bulunuyordum fakat sıkıntı devam ediyordu. Nihayet bir gün öğle namazını kıldım namazda canı gönülden yalvardım ve şöyle dedim: ALLAH’ım halim sana malum ne ilaç içtimse sıhhat bulamadım. Ne olur beni şifaya kavuşturacak ilacımı buldur. "Duam bitti biraz geçmeden uykuya hasret gözlerime uyku geldi ve ben hemen kanepeye uzandım ve uyudum. Hemen rüyamda eşimi elinde bir tabak balı bana uzattığını gördüm ve uyandım. Hemen kalktım eşime rüyamı anlattım. Oda hemen bal kavanozunu getirdi vakit geçirmeden bir kaç kaşık yudumladım anında vücudumda rahatlık nefesimde ferahlık başladı. Ve birkaç gün sonra eski sıhhatime kavuştum. Rabbimize sonsuz şükürler olsun.
Ayeti kerimede: Karınlarından insanlara şifa olan çeşitli renklerde
bal çıkar. (Nahl/69)
İyice düşünen bir millet için bunda ibret vardır.(Nahl/69)
Hazreti ALLAH (c.c) kalp gözüyle görenlerden ibret alanlardan olmamızı nasip etsin.
Âmin...
Şifa deposu olan Bal
Şifa deposu olan Bal
Muhterem kardeşlerim: Geçen 2008 Temmuz ayı annemi toprağa vermiştik. Evde en yaşlı ben olduğum için bütün metanetimi topladım ve acımı içime gömerek kardeşlerimi teselli ettim. Hz. ALLAH gayret verdi o acı dolu günleri kolay geçirdik. Bu 2009 yılı Türkiye’ye gittik annemin yatağını boş görünce derin üzüntüye kapıldım ve Belki şaşıracaksınız depresyona girdim. İçim daralıyor sanki nefesim yetmiyordu dünya zindan olmuş gibi her yer bana dar geliyordu. Tasavvuf ehli bilir, Hz. ALLAH kuluna bazen kabz bazen bast anlar yaşatır. Kabz anları kişiye dünya anlamsız ve sıkıntılı olur ki kuluna Ahireti hatırlatır. Bazen de bast anları yaşatır içine mutluluk verir. İşte ben sıkıntı anımda acaba rabbim bana kabz anları mı yaşatıyor diye düşündüm. Geçer diye bekledim fakat uzun zaman beklememe rağmen geçmedi. Kalbimde bir arıza mı var veya ciğerlerimde bir hastalık mı var diye doktora çıkıp bütün organlarımı kontrol ettirdim. Hz. ALLAH'ıma sonsuz şükürler olsun hepsi tertemiz çıktı. Ve doktorlar panik atak teşhisi koydular sakinleştirici ilaçlar verdiler. Ben ilaçları kullanmaya başladım bir ay geçmesine rağmen sağlığıma kavuşamadım. Yine derin nefes alma ihtiyacı içime aldığım nefesin yetmemesi gibi duygular devam ediyor geceleri uyumadan sabahı ediyor, sabah olduğu zaman da günüm bitkinlik içinde geçiyordu. Bir faydası vardı gece ibadetlerim çoğalmıştı uyuyamadığım için kuranı kerim okuyor nafile ibadetler yapıyordum. Hz. ALLAH’a şifa vermesi için talepte bulunuyordum fakat sıkıntı devam ediyordu. Nihayet bir gün öğle namazını kıldım namazda canı gönülden yalvardım ve şöyle dedim: ALLAH’ım halim sana malum ne ilaç içtimse sıhhat bulamadım. Ne olur beni şifaya kavuşturacak ilacımı buldur. "Duam bitti biraz geçmeden uykuya hasret gözlerime uyku geldi ve ben hemen kanepeye uzandım ve uyudum. Hemen rüyamda eşimi elinde bir tabak balı bana uzattığını gördüm ve uyandım. Hemen kalktım eşime rüyamı anlattım. Oda hemen bal kavanozunu getirdi vakit geçirmeden bir kaç kaşık yudumladım anında vücudumda rahatlık nefesimde ferahlık başladı. Ve birkaç gün sonra eski sıhhatime kavuştum. Rabbimize sonsuz şükürler olsun.
Ayeti kerimede: Karınlarından insanlara şifa olan çeşitli renklerde
bal çıkar. (Nahl/69)
İyice düşünen bir millet için bunda ibret vardır.(Nahl/69)
Hazreti ALLAH (c.c) kalp gözüyle görenlerden ibret alanlardan olmamızı nasip etsin.
Âmin... 0


Şimdi Tasavvuf karşıtları dinlesin
Şimdi tasavvuf karşıtları bana kızacak fakat ben bildiğimi yazacağım.
Hz. Allah (c.c ) her yarattığı kullarının kendisine samimi iman etmelerini, çöl bedevilerinin inandıkları gibi sözde imanda kalmamalarını ayeti kerimelerinde çeşitli misaller ile emretmiştir.
Hz. İbrahim (a.s) puta tapan bir kavme gelmiş onların put hanelerini yerle bir etmiş nemruta savaş açmış Hz. Allah’da ateşi ona gül bahçesi yapmıştı.
Hz. Allah (c.c )Hz. ibrahim aleyhisselâmı bu halde bırakmamış ona kabeyi inşa etmesini emretmişti. Kâbe’nin inşaatı bitince de etrafında tavaf başladı. Her hareketi şirk kabul eden kişilere göre Hz. Allah kullarına şirk yolunu mu
açmıştı. Tasavvuf karşıtlarına göre İslam dininde haşa şirk mi yapılıyor.
Hacca gidenler yandı çünkü orada taşın etrafında dönülüyor onların zihniyetlerine göre konuşuyorum. Aslı şudur Hz. Allah kullarının imanlarının tazelenmesi gerektiğini bildiği, her kulunun taze imana kavuşması için feyz kaynağı olarak Kabeyi muazzamayı inşa ettirdi orayı ziyaret eden kullarının gönüllerine rahmet ve bereketini dolduruyor.
Dikkat ederseniz oraya halisane niyetle giden herkes İmanı kâmil olarak dönüyor.
Fakat Hacc tan gelen yanlış insanlarla ünsiyet ettiği anda sapıttığını eski alışkanlıklarına döndüğüne şahit olduğumuz çok hacı müsveddeleri vardır.
Kişinin imanını koruyabilmesi için de dışarıdan desteğe ihtiyacı vardır.
İman eden kişi imanını taze tutabilmesi için kuran okuması, hadis okuması,
namaz kılması, zikrullah ile meşgul olması diyeceğiz.
Fakat sözünü ettiğimiz ibadetlerin yapılmasına şiddetle muhalefet eden
nefs ve onu azdırmak için her an her saniye fırsat kollayan şeytan var.
Bu nefsin şerrinden gözümü açıp kapayıncaya kadar beni nefsimin eline
bırakma diyen bir Peygamber (s.a.v) Efendimiz var.O muhterem nur peygamber Efendimiz ki Vahiy alan Cebrail (a.s) ile sık sık görüşüyordu.
O bu haldeyken nefsinden böyle korkarken biz nasıl korkmalıyız değil mi?
Bize de Hz. ALLAH’ı hatırlatacak ruhumuzu diriltecek bir yardımcı gerekmiyor mu?
Resulullah (s.a.v) Efendimizin desteği Hz. Allah tarafından vazifelendirilen
Cebrail aleyhisselamdı.
Hadisi şeriflerde geçiyor, Ashabı kiram Resulullah (s.a.v) Efendimizin yanından
ayrıldıklarında İman zafiyetine kapıldıklarını onun yanına geldiklerinde ise imanlarının kuvvetlendiğini söylediklerinde,”
Sadıklarla beraber olun.” buyurmuştu.
O zaman karşımıza şu gerçek çıkıyor, Peygamber Efendimiz gibi yaşayan,
Hz. Allah için nefsine karşı gelen her zaman O'nun ismi şerifini diline tesbih
eden salih bir kulun desteğine ihtiyaç vardır.
Kabeyi kullarına feyz ve rahmet deryası yapan Hz. ALLAH Celle celâlehü,
özel olarak yarattığı salih ve sadık kulları ile de kalplere feyz ve rahmetini
akıtmaktadır.
Yani Hz. ALLAH’ı hatırlatan bir sadık bir arkadaş şart oluyor her kulun da Hz. ALLAH’ı hatırlatan bir veliye ihtiyacı var. Bu, ihlaslı bir baba ve ya ihlaslı bir anne veya dede olur, anane olur. Hane halkında böyle bir fert yoksa dışarıdan bir mürşidi kâmil olur.
Daha doğrusu nasibinde olanı bulur.
Kesinlikle bilinmeli ki Hakk yolunu tarif eden, Peygamber sünnetine harfiyen uyan
sadık salih kul, Hazreti ALLAH’ın tayin ettiği bir vazifeli kuldur.
Onu inkâr eden onu aşağılayan Hz. Allaha karşı gelmiştir. Bir gün gelecek cezasını çekecektir.
Müşriklere gelen Ayeti kerimeleri bu güzel insanlara yamayanlar ahirette yaptıklarının yanlış olduğunu gördüklerinde bin pişman olacaklardır.
Kalpteniman.Şimdi Tasavvuf karşıtları dinlesin
Şimdi tasavvuf karşıtları bana kızacak fakat ben bildiğimi yazacağım.
Hz. Allah (c.c ) her yarattığı kullarının kendisine samimi iman etmelerini, çöl bedevilerinin inandıkları gibi sözde imanda kalmamalarını ayeti kerimelerinde çeşitli misaller ile emretmiştir.
Hz. İbrahim (a.s) puta tapan bir kavme gelmiş onların put hanelerini yerle bir etmiş nemruta savaş açmış Hz. Allah’da ateşi ona gül bahçesi yapmıştı.
Hz. Allah (c.c )Hz. ibrahim aleyhisselâmı bu halde bırakmamış ona kabeyi inşa etmesini emretmişti. Kâbe’nin inşaatı bitince de etrafında tavaf başladı. Her hareketi şirk kabul eden kişilere göre Hz. Allah kullarına şirk yolunu mu
açmıştı. Tasavvuf karşıtlarına göre İslam dininde haşa şirk mi yapılıyor.
Hacca gidenler yandı çünkü orada taşın etrafında dönülüyor onların zihniyetlerine göre konuşuyorum. Aslı şudur Hz. Allah kullarının imanlarının tazelenmesi gerektiğini bildiği, her kulunun taze imana kavuşması için feyz kaynağı olarak Kabeyi muazzamayı inşa ettirdi orayı ziyaret eden kullarının gönüllerine rahmet ve bereketini dolduruyor.
Dikkat ederseniz oraya halisane niyetle giden herkes İmanı kâmil olarak dönüyor.
Fakat Hacc tan gelen yanlış insanlarla ünsiyet ettiği anda sapıttığını eski alışkanlıklarına döndüğüne şahit olduğumuz çok hacı müsveddeleri vardır.
Kişinin imanını koruyabilmesi için de dışarıdan desteğe ihtiyacı vardır.
İman eden kişi imanını taze tutabilmesi için kuran okuması, hadis okuması,
namaz kılması, zikrullah ile meşgul olması diyeceğiz.
Fakat sözünü ettiğimiz ibadetlerin yapılmasına şiddetle muhalefet eden
nefs ve onu azdırmak için her an her saniye fırsat kollayan şeytan var.
Bu nefsin şerrinden gözümü açıp kapayıncaya kadar beni nefsimin eline
bırakma diyen bir Peygamber (s.a.v) Efendimiz var.O muhterem nur peygamber Efendimiz ki Vahiy alan Cebrail (a.s) ile sık sık görüşüyordu.
O bu haldeyken nefsinden böyle korkarken biz nasıl korkmalıyız değil mi?
Bize de Hz. ALLAH’ı hatırlatacak ruhumuzu diriltecek bir yardımcı gerekmiyor mu?
Resulullah (s.a.v) Efendimizin desteği Hz. Allah tarafından vazifelendirilen
Cebrail aleyhisselamdı.
Hadisi şeriflerde geçiyor, Ashabı kiram Resulullah (s.a.v) Efendimizin yanından
ayrıldıklarında İman zafiyetine kapıldıklarını onun yanına geldiklerinde ise imanlarının kuvvetlendiğini söylediklerinde,”
Sadıklarla beraber olun.” buyurmuştu.
O zaman karşımıza şu gerçek çıkıyor, Peygamber Efendimiz gibi yaşayan,
Hz. Allah için nefsine karşı gelen her zaman O'nun ismi şerifini diline tesbih
eden salih bir kulun desteğine ihtiyaç vardır.
Kabeyi kullarına feyz ve rahmet deryası yapan Hz. ALLAH Celle celâlehü,
özel olarak yarattığı salih ve sadık kulları ile de kalplere feyz ve rahmetini
akıtmaktadır.
Yani Hz. ALLAH’ı hatırlatan bir sadık bir arkadaş şart oluyor her kulun da Hz. ALLAH’ı hatırlatan bir veliye ihtiyacı var. Bu, ihlaslı bir baba ve ya ihlaslı bir anne veya dede olur, anane olur. Hane halkında böyle bir fert yoksa dışarıdan bir mürşidi kâmil olur.
Daha doğrusu nasibinde olanı bulur.
Kesinlikle bilinmeli ki Hakk yolunu tarif eden, Peygamber sünnetine harfiyen uyan
sadık salih kul, Hazreti ALLAH’ın tayin ettiği bir vazifeli kuldur.
Onu inkâr eden onu aşağılayan Hz. Allaha karşı gelmiştir. Bir gün gelecek cezasını çekecektir.
Müşriklere gelen Ayeti kerimeleri bu güzel insanlara yamayanlar ahirette yaptıklarının yanlış olduğunu gördüklerinde bin pişman olacaklardır.
Kalpteniman. 0


Şüphesiz ki müminin rüyası Rabbi ile konuştuğu dilidir.
H.z Allahın veli kulları için hiç bir korku yoktur,onlar mahzun olmazlar.
Onlar iman edip takvaya ermiş olanlardır.
Dünya hayatında da ahirette de onlar için müjdeler vardır.(Yunus 62-64)
Resulullah s.a.v Efendimiz hadisi şeriflerinde:
Şüphesiz ki müminin rüyası, kulun uykusunda
Yüce Rabbi ile konuştuğu dildir.(İbni Hacer, Fethul Bari c, 12, s. 354)
h.z Allah c.c Onlar iman etmiş takvaya ermiş olanlardır dünya hayatında
da ahiret haytında da onlar için müjdeler vardır buyuruyor.
Resulullah s.a.v. Efendimiz ise Müminin rüyası kulun uykusunda
Yüce rabbi ile konuştuğu dildir buyuruyor.
Demek oluyor ki kalbi pisliklerden arınmış bir kul kalpten iman eden
bir kul mana aleminde yüce Rabbi ile konuşuyor ondan müjde alıyor.
Hakimi tirmizi hazretleri bu olayı açıklarken,
Müjde uyku ile uyanıklık arasında kalbe gelir buyuruyor.
Size daha evvel yazmıştım:
İki çocuğumla beraber yaşıyacağımız ev satın almak istemiştim,
Üç tane eve talip oldum.
Hangisinin hayırlı olduğunu öğrenmek için istihare namazı kılıp yattım.
Manada üçünün de hayırlı olmadığını öğrendim.
ve vazgeçtim.
Fakat birtanesi çok güzeldi çocuklar ve eşim çok beğendi
bana rüyalarla amel edilmez gel şu evi alalım dediler beni
ikna ettiler.
Doksan bin marka anlaştım kaporayı verdim.
Tapuyu almaya gideceğimiz günden bir gün evvel tanımadığım biri
o evi alma yarın tapuya gitme seninle yarın buluşalım sana göstereceğim evi
al çok ucuz deyince telefon edip randevuyu iptal ettim.
Ertesi günü o sahıs ile buluştum bana bir ev gösterdi beş para etmez.
İllet oldum kardeşim sen benimle dalga mı geçiyorsun dedim ve ayrıldık.
Kararım karardı tapu işi pazartesiye kalmıştı.
Cumartesi günü tüccarlık yapan bir yakınımın yanına uğramıştım.
Ev satın almak istediğimi biliyordu.
Yahu hacı abi benim tanıdığım mimar var gel onu alıp evi gösterelim
deyince, tamam dedim beni arabasına aldı gittik mimarı aldık evi gösterdik.
Mimar evin bodrum katına girdi araştırdı tetkik etti ve, Hacı abi bu evi alma
bir depremde gider deyince ben vaz geçtim gittik emlakçıya kaporanın bir kısmını
aldık kontratı yırttık.
Ve bir hafta geçti geçmedi malum olan 1999 ağustos depremi oldu almak
istediğim ev yerle bir oldu bizim paramız da cebimizde kaldı.
Bizim yüce Allahımız istiharede bize müjde vermiş anlamamışım.
Almak istediğimde de bir kulunu gönererek mani olmuş gene anlamamışım.
Bu sefer mimarı karşıma çıkardı ve beni zarara uğramaktan kurtardı.
Bizi bu hatadan döndüren sahibime sonsuz şükürler ettim.
O'na imanıma iman katıldı.
Bizi dünya hayatımızda zarara girmekten koruyan h.z Allah c.c
ahirette de cehenneme girmekten korur İnşaALLAH
Ayeti kerimede:
Ta ki imanlarına iman katsınlar buyuruyor .(Fetih 4)
Rabbinden gelen apaçık bir delile dayanan ve O'nun katından
bir de şahidi bulunan kimse inkarcılar gibi midir.? (Hud 17 )
-------------------- Euzübillahimineşşeytanirracim
Bismillahirrahmanerrahim
HER KİM RABBİNİN MAKAMINDAN KORKMUŞ VE NEFSİNİ ŞEHEVATTAN ALIKOYMUŞSA
MUHAKKAK CENNET ONUN VARACAĞI YERDİR.
(Nazirat Süresi 40-41) Şüphesiz ki müminin rüyası Rabbi ile konuştuğu dilidir.

H.z Allahın veli kulları için hiç bir korku yoktur,onlar mahzun olmazlar.
Onlar iman edip takvaya ermiş olanlardır.
Dünya hayatında da ahirette de onlar için müjdeler vardır.(Yunus 62-64)
Resulullah s.a.v Efendimiz hadisi şeriflerinde:
Şüphesiz ki müminin rüyası, kulun uykusunda
Yüce Rabbi ile konuştuğu dildir.(İbni Hacer, Fethul Bari c, 12, s. 354)
h.z Allah c.c Onlar iman etmiş takvaya ermiş olanlardır dünya hayatında
da ahiret haytında da onlar için müjdeler vardır buyuruyor.
Resulullah s.a.v. Efendimiz ise Müminin rüyası kulun uykusunda
Yüce rabbi ile konuştuğu dildir buyuruyor.
Demek oluyor ki kalbi pisliklerden arınmış bir kul kalpten iman eden
bir kul mana aleminde yüce Rabbi ile konuşuyor ondan müjde alıyor.
Hakimi tirmizi hazretleri bu olayı açıklarken,
Müjde uyku ile uyanıklık arasında kalbe gelir buyuruyor.
Size daha evvel yazmıştım:
İki çocuğumla beraber yaşıyacağımız ev satın almak istemiştim,
Üç tane eve talip oldum.
Hangisinin hayırlı olduğunu öğrenmek için istihare namazı kılıp yattım.
Manada üçünün de hayırlı olmadığını öğrendim.
ve vazgeçtim.
Fakat birtanesi çok güzeldi çocuklar ve eşim çok beğendi
bana rüyalarla amel edilmez gel şu evi alalım dediler beni
ikna ettiler.
Doksan bin marka anlaştım kaporayı verdim.
Tapuyu almaya gideceğimiz günden bir gün evvel tanımadığım biri
o evi alma yarın tapuya gitme seninle yarın buluşalım sana göstereceğim evi
al çok ucuz deyince telefon edip randevuyu iptal ettim.
Ertesi günü o sahıs ile buluştum bana bir ev gösterdi beş para etmez.
İllet oldum kardeşim sen benimle dalga mı geçiyorsun dedim ve ayrıldık.
Kararım karardı tapu işi pazartesiye kalmıştı.
Cumartesi günü tüccarlık yapan bir yakınımın yanına uğramıştım.
Ev satın almak istediğimi biliyordu.
Yahu hacı abi benim tanıdığım mimar var gel onu alıp evi gösterelim
deyince, tamam dedim beni arabasına aldı gittik mimarı aldık evi gösterdik.
Mimar evin bodrum katına girdi araştırdı tetkik etti ve, Hacı abi bu evi alma
bir depremde gider deyince ben vaz geçtim gittik emlakçıya kaporanın bir kısmını
aldık kontratı yırttık.
Ve bir hafta geçti geçmedi malum olan 1999 ağustos depremi oldu almak
istediğim ev yerle bir oldu bizim paramız da cebimizde kaldı.
Bizim yüce Allahımız istiharede bize müjde vermiş anlamamışım.
Almak istediğimde de bir kulunu gönererek mani olmuş gene anlamamışım.
Bu sefer mimarı karşıma çıkardı ve beni zarara uğramaktan kurtardı.
Bizi bu hatadan döndüren sahibime sonsuz şükürler ettim.
O'na imanıma iman katıldı.
Bizi dünya hayatımızda zarara girmekten koruyan h.z Allah c.c
ahirette de cehenneme girmekten korur İnşaALLAH
Ayeti kerimede:
Ta ki imanlarına iman katsınlar buyuruyor .(Fetih 4)
Rabbinden gelen apaçık bir delile dayanan ve O'nun katından
bir de şahidi bulunan kimse inkarcılar gibi midir.? (Hud 17 )
-------------------- Euzübillahimineşşeytanirracim
Bismillahirrahmanerrahim
HER KİM RABBİNİN MAKAMINDAN KORKMUŞ VE NEFSİNİ ŞEHEVATTAN ALIKOYMUŞSA
MUHAKKAK CENNET ONUN VARACAĞI YERDİR.
(Nazirat Süresi 40-41) 0


Tasavvuf İslam Dinini Sözde Değil Özde Yaşamaktır.
Muhterem kardeşlerim
Selamı Aleyküm. Daha evvel, H:Z ALLAHIN veli kullarını şeytana benzetenlere cevaptır yazısını faydası olur ümidiyle sizlerin nazarı dikkatine sunmustuk. Şimdi ise ikinci yazımızı sizlere sunuyorum.
Tabiidir ki, Hidayet Hz. ALLAHTANDIR Kula düşen doğru bildiğini söylemektir.
Fakat yaşayıp görmediği hissedip anlamadığı hayatı okuduğu kitaplarla ve kendi aklı ile değerlendiren kişiler yanılmaktan kurtulamazlar. Neden dersek olayları yaşayan bilir yaşamayan ne bilir.
Herkesin aklı ise bir değildir. Nefsani akıllı insanlar olduğu gibi ki, insanların çoğu bu akıldadır.
Yeme içme giyme gezme taklidi ibadet ile mutfak ve afedersiniz, tuvalet arasında ömrünü geçirir. Fakat aklı Nurani ise, bu güzel insanlar azın azıdırlar şehveti azmasın diye az yer az içerler. Bir gün Peygamber s.a.v. efendimize sahabilerden bir kişi geliyor.
Ya Resulullah, ne yapsam nefsime hakim olamıyorum bana nasihat eder misin diyor.
Resulullah s.a.v. Efendimiz, Oruç tut buyurmuşlar. Bu hadisi şerifi hepimiz biliyoruz. Bu hadisi şeriften anladığımız, gerçek boğazına hakim olamıyan nefsine hakim olamaz.
Onun için ALLAH dostları az yemeyi az içmeyi adet edinirler ve müritlerine de ayni rejimi uygulamaya azami gayret gösterirler ve düşününüz ki. Fazla yemekten meydana gelen obazite Hastalığının dünyayı sardığı günümüzde insanlar dervişler gibi az yeseler şeker hastası, tansiyon hastası kalp hastası olmazlar.
İşte tasavvufa giren müridin ilk kazancı zahiri faydası olan sıhhatini korumasıdır ikinci kazancı ise şehvetini azdırmadığı için namusunu korumasıdır. Bu yaşanmış ve tecrübe edilmiş bir gerçektir ki, nefis küçüldükçe Ruh kuvvetlenir Ruh kuvvetlenince de, Hz. ALLAHA karşı sevgi çoğalır onun için Resulullah S.a.v. Efendimiz,
En şiddetli düşmanın iki yanın arasındaki nefsindir buyurmuştur. (beyhaki). Muhterem kardeşlerim. İnsan dünyaya gelip akılbali olduğunda zahiri batini tahsilini kendi ailesinden öğrenmesiyle başlar.
Annesi babası ninesi ve dedesinden ne görüyorsa o şeyleri benimser ve gelecek yaşamında ona lazım olan Zahiri, elle tutulan gözle görünen dünya bilgilerini. Batini ise, Dünyada görünmeyen Ahiret hayatının ölümsüz hayat bilgilerini öğrenir ve Dünya ve Ahirete ait sınavları başlamış olur.

Ne şanslı bir insandır ki, İslamı yaşayan bir ailesi var. Ve ne talihsiz bir insandır ki, İslamı yaşamayan bir aileden yetişip dünya ve Ahiret sınavına devam ediyor.
İşte tasavvuf, islâmi bilgilerden mahrum ailelerden yetişen insanların dinlerini öğrenmeleri için, zahiri Alimlerin nefslerini dengelemeleri için, bir kapısı dünyaya, bir kapısı Ahirete açılmış okuldur. Bu okula giren insan, şeriatın emirlerini ve Resulullah s.a.v. Efendimizin emirlerini eksiksiz uygulamaya özen gösterir.
Şeriatın yaşanmadığı bir yol, zaten sirati müstakim yolu değildir şeriatı yaşamayan ve kendini şeyh olduğunu tanıtan kimse ise, şeytanın vekilidir. Çünkü şeriatı yaşamayan kimse mürşid olduğunu ne kadar iddia ederse etsin o yol HZ. ALLAHIN yolu değil ancak şeytanın yolu olabilir.

Ne dehşettir ki, madde ve menfaatlerini bu mübarek yoldan temin eden sahte şeyh ve mürşitler her tarafı işgal etmiş durumda. Bu sahtekârları gören insanlar bu mübarek yolu temsil eden her keze şüphe gözüyle bakıyorlar.
Ve bu sahtekâr tarikatçıların yaptığı iğrenç icraatların reklamlarını yapan halka duyuran Ehlisünnet düşmanı vahhabiler dağıttıkları kitaplarla insanların kafalarını karıştırıp kendi sapık fikirlerini dolduruyorlar son gelen haberlere göre Bosna’da karargâh kurmuşlar oradaki imana susamış insanların itikatlarını karmakarış etmişlerdir.
Bu sünneti seniyye ve evliya düşmanı insanların dağıttığı kitapları okuyanlar tasavvuf düşmanı oluyorlar. Onun için bu insanların dağıttığı kitapları okumayalım. Hz. ALLAH (c.c). cümlemizi razı olduğu beğendiği yolu buldursun orada son nefesimize kadar sabit kalmamızı nasip etsin. H:Z: ALLAHIN beğendiği sirati müstakim yolunda, şeriat ve sünneti seniyye eksiksiz uygulanır.
En önemlisi ise o toplulukta maddeye değil manaya önem verilir. Hiç bir hizmetten ücret istenmez. Hz. ALLAH ((c.c)) Ayeti kermesinde:
SİZDEN ÜCRET İSTEMEYENLERE UYUN ONLAR DOĞRU YOLDADIRLAR: yasin 21. buyuruyor.
Ve diğer bir ayeti kerimede ise,
FESTAKİM KEMA ÜMIRTE: EMROLUNDUĞUN GİBİ DOSDOĞRU OL: buyuruyor.
İşte gerçek ALLAH yolunu bu ve bu emirleri ihtiva eden Ayeti kerime ve hadisi şeriflerin emirlerini uygulayanların yolu sirati müstakim yoludur. Madde şöhret benlik içinde bulunan yol ise, şüpheli ve tehlikeli bir yoldur.
Riyazet konusuna gelince hiç bir şekilde yemekten içmekten uzak duran açlıkla terbiye olan kişinin günah işleyenine rastlamadım ancak nefsi azdıran çok yemek yiyenlerin günah işlemekten kurtulamadıklarını gördüm.
Geçmişte olduğu gibi, günümüzde yaşayan gerçek mürşidi kâmiller var onların bu perhizi uyguladıklarını biliyoruz.
Böyle riyazet yapabilen mübarek insanlar sayılacak kadar azdır,
Geçmiş çok uzun yıllar önce yaşayan ve aşırı Riyazet yapan vecd ve cezbeye kapılan, ALLAH dostlarının Teskeretül evliya eserinde hayat hikâyelerini okuyabilirsiniz.
Ahirete göçen bu mübarek velilerin en meşhurları çoğumuzun bildiği gibi Muhyiddin ibni Arabi, Beyazidi Bestami , İmami Rabbani, imami Gazali, Hasani Basri, Hallaci Mansur, Abdülkadir Geylani,
Nakşibend Bahaüddin ve isimlerini buraya sığdırmam mümkün olmayan efendilerimizdir,
Evvela, bizleri İslam dini ile şereflendiren Nur peygamberimiz Muhammed Mustafa s.a.v. Efendimize ve onun mukaddes yolundan giden bütün Ashabı kiram Meşayihi hizam efendilerimizin ve Cümlemizin üzerine H:Z ALLAH Celle Celalühünün salat ve SELAMI olsun.
Muhterem kardeşlerim,
Riyazet konusunu biraz açmak istiyorum şöyle ki, Geçmiş yıllarda günlerce aç susuz yaşayarak ibadet ve zikir ile nefsinin gücünü Ruhunun idaresine veren Evliyaların ibretli hayat hikâyelerini okumuşsunuzdur.
Onların gözünde dünyanın zerre kadar değeri ve önemi kalmamış, nedeni ise, HZ. ALLAHIN gücünden akseden kudretli nuri enerji, altına girdiklerinden o müthiş cazibe karşısında Nefs bu hararete dayanamaz Vücuttaki hâkimiyeti ruhun idaresine kaptırdığından kendi varlığını inkâr eder ve görünen bütün varlıkların Hz. ALLAH'a ait olduğunu kabul eder.
Kendi vücudunun dahi kendine ait olmadığını duyurmak ister.
İşte geçmişte Beyazidi Bestami Hz. Hallacı Mansur hazretleri gibi zatların hayat yaşamlarında uyguladıkları riyazetlerin tesiri ile bu cezbenin verdiği hararet hallerine yakalandıklarında vücudlarını saran Hz. ALLAH'ın gücünün tesirinden iradelerini kaybedince, o halden haberi olmayan insanların anlamayacağı sözleri söylemişlerdir.
Bir defasında, Beyazidi Bestami Hazretlerini n kapısına bir misafir gelir kapıyı çalar Beyazidi Bestami Hz. kimi istiyorsun deyince, Beyazidi görmek istiyorum diyor oda cezbe halinde olduğundan git, burada ALLAHTAN başka kimse yok diyor gelen ziyaretçi de etrafa yayıyor ki, Beyazit kendinin ALLAH olduğunu söylüyor.
Tabidir ki, o zaman onun halini çoğu insanlar anlamadığı gibi bu günümüzde de anlayan çok az.
Onun bir kıssası daha aklıma geldi. Tasavvuf seyhlerinden birisi talebesini hacca uğurluyorken, ona diyor ki, oğlum hacc dönüşünde beyazidi Bestami Hazretlerini ziyaret et ve selamlarımı söyle, bu emri alan mürid hacc dönüşü beyazidi Bestami hazretlerine uğrar ve selamını söyler.
Selamı aldıktan sonra oğlum şeyhinizin hikmetli hangi sözü var der, mürid de, Şeyhim der ki, yerden altın taşsa, gökten gümüş yağsa, dönüp bakmam bana ALLAH yeter diyor deyince, Bestami Hz. O, daha kemale ermemiş olgunlaşmamış diyor.
Mürit, de Efendim aslı nedir söyleyiniz de şeyhime bildireyim deyince, Ne yer görürüm ne de gök, fani beyazid diyor. Yani,
LÂ MEVCUDA İLLALLAH, ALLAHTAN başka mevcud yok. Diyor.
İşte, HZ. ALLAHIN nuru ile nurlanan böyle güzel insanların gıybetini yapan onların kusurlarını araştıran Ehlisünnete karşı çıkan insanları Hz. ALLAHA havale etmekten başka ne yapabiliriz.
Bir kaç sene evvel savaş ay ve ekibi, Organ nakline karşı olan mübarek bir velinin robot resmini yaparak atv televizyonunda program yapmış kendi sesiyle taklit edip alay etmişti. Çok üzülmüştük
Çünkü o mübarek insanı çok iyi tanıyorum her sözünü kurana göre konuşuyordu.
Organ nakline karşıydı.
İnsanların organlarını ruhlarını teslim etmeden aldıklarını, cinayet işlediklerini söylüyordu. İşte savaş ay bu mübarek insanı çok incitti. Sonunda da savaş ay boğaz kanserine yakalandı.
Ayeti kerimede:
İYİ BİLİN Kİ, ALLAHIN VELİ KULLARI İÇİN HİÇ BİR KORKU YOKTUR ONLAR MAHZUN DA OLMAYACAKLARDIR ONLAR İMAN EDİP TAKVAYA ERMİŞ OLANLARDIR DÜNYA HAYATINDA DA AHİRETTE DE ONLAR İÇİN MÜJDELER VARDIR.(Yunus 62,63,64)
ALLAHU TELÂ Alemlere rahmet olarak gönderdiği Efendimiz MUHAMMED Aleyhisselâmı bir Ayeti kerimede beşeriyete şu şekilde tanıtıyor.
O, PEYGAMBER MÜMİNLERE, ÖZ NEFİSLERİNDEN DAHA EVLADIR CANLARINDAN DA İLERİDİR.
(Ahzap/6)
ALLAHU TEÂLA, Böyle buyuruyor ve iman edenlere duyuruyor.
Bunu böyle bilip iman edenin imanı kemale ermiştir.
Bu halde olmayanlar her ne kadar iman etmiş gibi görünüyor iseler de imanları surette kalmıştır İmandan mahrumdur.
Muhterem kardeşlerim, Hz. ALLAH (c.c).1995 yılında Hacc farzını eda etmeyi nasip etti ona sonsuz hamdü senalar olsun. O
Orada yaşadığım bir hatıramı sizlere anlatmak istiyorum şöyle ki, Mekke’de vazifemizi eda ettikten sonra Medine’ye Resulullah s.a.v. Efendimizi ziyarete geldik, yanımda bulunan bir genç gözleri yaşlı olarak duvarlara ellerini sürüyor Peygamber s.a.v. Efendimizin aşkı ile ağlıyordu.
Onun o, halinden rahatsız olan bir vehhabi Türk, karşıdan ona laf atmaya başladı ve senin ellerini sürüp durduğun duvardaki fayanslar Türkiye’den geldi sen ise onlardan medet bekliyorsun deyince, genç hacı da, nereden geldiği hiç de önemli değil şimdiki bulunduğu mekâna bak deyince. Ben Vahhabi Türk gencinin yanına gittim.

Ona, o insanın maneviyatı ile alay ettiğinin farkında mısın ALLAHTAN korkmuyor musun hemde bu hatayı bu mübarek yerde yapıyorsun.
Sende biliyorsun ki, o insan fayanslara değer vermiyor, o duvarların arasındaki kabri şerifte yatan Hz. Peygamber Efendimizin sevgisinin coşkusundan yapıyor.
Keşke sende öyle bir Aşkın ateşine tutulsaydın onun sevgisinin verdiği muhabbetten belki dünyadan göçmeden senin ziyaretine gelir Onunla mana aleminde buluşur onun mübarek yüzünü görür nurlanırdın deyince, bu mümkün mü dedi Evet, fakat onu canından çok sever sünneti seniyyesine tam teslim olursan olur.
Bu aklınla devam edersen hayalinden bile geçirme dedim ve ayrıldım.
Muhterem kardeşlerim yukarıda geçen Ahzap Süresi 6. Ayeti kerimede geçen emirlere dikkat edersek Hz. ALLAH (C.C). Her kim, h. z. Peygamberi canından nefsinden daha fazla sevmedikçe tam olarak iman etmiş olmaz buyuruyor.
Vehhabiler ve onların yandaşları ise Hz. Peygamberimiz Efendimize gereken değeri vermedikleri gibi sünnetine de tam olarak uymuyorlar.
Onlara tabii olanları da kafalarını karıştırarak Hidayetten mahrum ediyorlar.
Hz. ALLAH (c.c). Cümlemizi beğenip seçtiği yolunda bulunan kullarından etsin.
Dünyada ve Ahirette selamet ve huzur versin.
Velhamdü Lillahi Rabbil Âlemin.
ALLAHÜMME SALLİ ALA SEYYİDİNA VE NEBİYYİNA MUHAMMEDİN VE ALA ALİ MUHAMMED.
Kalpten inan ey Müslüman.Tasavvuf İslam Dinini Sözde Değil Özde Yaşamaktır.
Muhterem kardeşlerim
Selamı Aleyküm. Daha evvel, H:Z ALLAHIN veli kullarını şeytana benzetenlere cevaptır yazısını faydası olur ümidiyle sizlerin nazarı dikkatine sunmustuk. Şimdi ise ikinci yazımızı sizlere sunuyorum.
Tabiidir ki, Hidayet Hz. ALLAHTANDIR Kula düşen doğru bildiğini söylemektir.
Fakat yaşayıp görmediği hissedip anlamadığı hayatı okuduğu kitaplarla ve kendi aklı ile değerlendiren kişiler yanılmaktan kurtulamazlar. Neden dersek olayları yaşayan bilir yaşamayan ne bilir.
Herkesin aklı ise bir değildir. Nefsani akıllı insanlar olduğu gibi ki, insanların çoğu bu akıldadır.
Yeme içme giyme gezme taklidi ibadet ile mutfak ve afedersiniz, tuvalet arasında ömrünü geçirir. Fakat aklı Nurani ise, bu güzel insanlar azın azıdırlar şehveti azmasın diye az yer az içerler. Bir gün Peygamber s.a.v. efendimize sahabilerden bir kişi geliyor.
Ya Resulullah, ne yapsam nefsime hakim olamıyorum bana nasihat eder misin diyor.
Resulullah s.a.v. Efendimiz, Oruç tut buyurmuşlar. Bu hadisi şerifi hepimiz biliyoruz. Bu hadisi şeriften anladığımız, gerçek boğazına hakim olamıyan nefsine hakim olamaz.
Onun için ALLAH dostları az yemeyi az içmeyi adet edinirler ve müritlerine de ayni rejimi uygulamaya azami gayret gösterirler ve düşününüz ki. Fazla yemekten meydana gelen obazite Hastalığının dünyayı sardığı günümüzde insanlar dervişler gibi az yeseler şeker hastası, tansiyon hastası kalp hastası olmazlar.
İşte tasavvufa giren müridin ilk kazancı zahiri faydası olan sıhhatini korumasıdır ikinci kazancı ise şehvetini azdırmadığı için namusunu korumasıdır. Bu yaşanmış ve tecrübe edilmiş bir gerçektir ki, nefis küçüldükçe Ruh kuvvetlenir Ruh kuvvetlenince de, Hz. ALLAHA karşı sevgi çoğalır onun için Resulullah S.a.v. Efendimiz,
En şiddetli düşmanın iki yanın arasındaki nefsindir buyurmuştur. (beyhaki). Muhterem kardeşlerim. İnsan dünyaya gelip akılbali olduğunda zahiri batini tahsilini kendi ailesinden öğrenmesiyle başlar.
Annesi babası ninesi ve dedesinden ne görüyorsa o şeyleri benimser ve gelecek yaşamında ona lazım olan Zahiri, elle tutulan gözle görünen dünya bilgilerini. Batini ise, Dünyada görünmeyen Ahiret hayatının ölümsüz hayat bilgilerini öğrenir ve Dünya ve Ahirete ait sınavları başlamış olur.

Ne şanslı bir insandır ki, İslamı yaşayan bir ailesi var. Ve ne talihsiz bir insandır ki, İslamı yaşamayan bir aileden yetişip dünya ve Ahiret sınavına devam ediyor.
İşte tasavvuf, islâmi bilgilerden mahrum ailelerden yetişen insanların dinlerini öğrenmeleri için, zahiri Alimlerin nefslerini dengelemeleri için, bir kapısı dünyaya, bir kapısı Ahirete açılmış okuldur. Bu okula giren insan, şeriatın emirlerini ve Resulullah s.a.v. Efendimizin emirlerini eksiksiz uygulamaya özen gösterir.
Şeriatın yaşanmadığı bir yol, zaten sirati müstakim yolu değildir şeriatı yaşamayan ve kendini şeyh olduğunu tanıtan kimse ise, şeytanın vekilidir. Çünkü şeriatı yaşamayan kimse mürşid olduğunu ne kadar iddia ederse etsin o yol HZ. ALLAHIN yolu değil ancak şeytanın yolu olabilir.

Ne dehşettir ki, madde ve menfaatlerini bu mübarek yoldan temin eden sahte şeyh ve mürşitler her tarafı işgal etmiş durumda. Bu sahtekârları gören insanlar bu mübarek yolu temsil eden her keze şüphe gözüyle bakıyorlar.
Ve bu sahtekâr tarikatçıların yaptığı iğrenç icraatların reklamlarını yapan halka duyuran Ehlisünnet düşmanı vahhabiler dağıttıkları kitaplarla insanların kafalarını karıştırıp kendi sapık fikirlerini dolduruyorlar son gelen haberlere göre Bosna’da karargâh kurmuşlar oradaki imana susamış insanların itikatlarını karmakarış etmişlerdir.
Bu sünneti seniyye ve evliya düşmanı insanların dağıttığı kitapları okuyanlar tasavvuf düşmanı oluyorlar. Onun için bu insanların dağıttığı kitapları okumayalım. Hz. ALLAH (c.c). cümlemizi razı olduğu beğendiği yolu buldursun orada son nefesimize kadar sabit kalmamızı nasip etsin. H:Z: ALLAHIN beğendiği sirati müstakim yolunda, şeriat ve sünneti seniyye eksiksiz uygulanır.
En önemlisi ise o toplulukta maddeye değil manaya önem verilir. Hiç bir hizmetten ücret istenmez. Hz. ALLAH ((c.c)) Ayeti kermesinde:
SİZDEN ÜCRET İSTEMEYENLERE UYUN ONLAR DOĞRU YOLDADIRLAR: yasin 21. buyuruyor.
Ve diğer bir ayeti kerimede ise,
FESTAKİM KEMA ÜMIRTE: EMROLUNDUĞUN GİBİ DOSDOĞRU OL: buyuruyor.
İşte gerçek ALLAH yolunu bu ve bu emirleri ihtiva eden Ayeti kerime ve hadisi şeriflerin emirlerini uygulayanların yolu sirati müstakim yoludur. Madde şöhret benlik içinde bulunan yol ise, şüpheli ve tehlikeli bir yoldur.
Riyazet konusuna gelince hiç bir şekilde yemekten içmekten uzak duran açlıkla terbiye olan kişinin günah işleyenine rastlamadım ancak nefsi azdıran çok yemek yiyenlerin günah işlemekten kurtulamadıklarını gördüm.
Geçmişte olduğu gibi, günümüzde yaşayan gerçek mürşidi kâmiller var onların bu perhizi uyguladıklarını biliyoruz.
Böyle riyazet yapabilen mübarek insanlar sayılacak kadar azdır,
Geçmiş çok uzun yıllar önce yaşayan ve aşırı Riyazet yapan vecd ve cezbeye kapılan, ALLAH dostlarının Teskeretül evliya eserinde hayat hikâyelerini okuyabilirsiniz.
Ahirete göçen bu mübarek velilerin en meşhurları çoğumuzun bildiği gibi Muhyiddin ibni Arabi, Beyazidi Bestami , İmami Rabbani, imami Gazali, Hasani Basri, Hallaci Mansur, Abdülkadir Geylani,
Nakşibend Bahaüddin ve isimlerini buraya sığdırmam mümkün olmayan efendilerimizdir,
Evvela, bizleri İslam dini ile şereflendiren Nur peygamberimiz Muhammed Mustafa s.a.v. Efendimize ve onun mukaddes yolundan giden bütün Ashabı kiram Meşayihi hizam efendilerimizin ve Cümlemizin üzerine H:Z ALLAH Celle Celalühünün salat ve SELAMI olsun.
Muhterem kardeşlerim,
Riyazet konusunu biraz açmak istiyorum şöyle ki, Geçmiş yıllarda günlerce aç susuz yaşayarak ibadet ve zikir ile nefsinin gücünü Ruhunun idaresine veren Evliyaların ibretli hayat hikâyelerini okumuşsunuzdur.
Onların gözünde dünyanın zerre kadar değeri ve önemi kalmamış, nedeni ise, HZ. ALLAHIN gücünden akseden kudretli nuri enerji, altına girdiklerinden o müthiş cazibe karşısında Nefs bu hararete dayanamaz Vücuttaki hâkimiyeti ruhun idaresine kaptırdığından kendi varlığını inkâr eder ve görünen bütün varlıkların Hz. ALLAH'a ait olduğunu kabul eder.
Kendi vücudunun dahi kendine ait olmadığını duyurmak ister.
İşte geçmişte Beyazidi Bestami Hz. Hallacı Mansur hazretleri gibi zatların hayat yaşamlarında uyguladıkları riyazetlerin tesiri ile bu cezbenin verdiği hararet hallerine yakalandıklarında vücudlarını saran Hz. ALLAH'ın gücünün tesirinden iradelerini kaybedince, o halden haberi olmayan insanların anlamayacağı sözleri söylemişlerdir.
Bir defasında, Beyazidi Bestami Hazretlerini n kapısına bir misafir gelir kapıyı çalar Beyazidi Bestami Hz. kimi istiyorsun deyince, Beyazidi görmek istiyorum diyor oda cezbe halinde olduğundan git, burada ALLAHTAN başka kimse yok diyor gelen ziyaretçi de etrafa yayıyor ki, Beyazit kendinin ALLAH olduğunu söylüyor.
Tabidir ki, o zaman onun halini çoğu insanlar anlamadığı gibi bu günümüzde de anlayan çok az.
Onun bir kıssası daha aklıma geldi. Tasavvuf seyhlerinden birisi talebesini hacca uğurluyorken, ona diyor ki, oğlum hacc dönüşünde beyazidi Bestami Hazretlerini ziyaret et ve selamlarımı söyle, bu emri alan mürid hacc dönüşü beyazidi Bestami hazretlerine uğrar ve selamını söyler.
Selamı aldıktan sonra oğlum şeyhinizin hikmetli hangi sözü var der, mürid de, Şeyhim der ki, yerden altın taşsa, gökten gümüş yağsa, dönüp bakmam bana ALLAH yeter diyor deyince, Bestami Hz. O, daha kemale ermemiş olgunlaşmamış diyor.
Mürit, de Efendim aslı nedir söyleyiniz de şeyhime bildireyim deyince, Ne yer görürüm ne de gök, fani beyazid diyor. Yani,
LÂ MEVCUDA İLLALLAH, ALLAHTAN başka mevcud yok. Diyor.
İşte, HZ. ALLAHIN nuru ile nurlanan böyle güzel insanların gıybetini yapan onların kusurlarını araştıran Ehlisünnete karşı çıkan insanları Hz. ALLAHA havale etmekten başka ne yapabiliriz.
Bir kaç sene evvel savaş ay ve ekibi, Organ nakline karşı olan mübarek bir velinin robot resmini yaparak atv televizyonunda program yapmış kendi sesiyle taklit edip alay etmişti. Çok üzülmüştük
Çünkü o mübarek insanı çok iyi tanıyorum her sözünü kurana göre konuşuyordu.
Organ nakline karşıydı.
İnsanların organlarını ruhlarını teslim etmeden aldıklarını, cinayet işlediklerini söylüyordu. İşte savaş ay bu mübarek insanı çok incitti. Sonunda da savaş ay boğaz kanserine yakalandı.
Ayeti kerimede:
İYİ BİLİN Kİ, ALLAHIN VELİ KULLARI İÇİN HİÇ BİR KORKU YOKTUR ONLAR MAHZUN DA OLMAYACAKLARDIR ONLAR İMAN EDİP TAKVAYA ERMİŞ OLANLARDIR DÜNYA HAYATINDA DA AHİRETTE DE ONLAR İÇİN MÜJDELER VARDIR.(Yunus 62,63,64)
ALLAHU TELÂ Alemlere rahmet olarak gönderdiği Efendimiz MUHAMMED Aleyhisselâmı bir Ayeti kerimede beşeriyete şu şekilde tanıtıyor.
O, PEYGAMBER MÜMİNLERE, ÖZ NEFİSLERİNDEN DAHA EVLADIR CANLARINDAN DA İLERİDİR.
(Ahzap/6)
ALLAHU TEÂLA, Böyle buyuruyor ve iman edenlere duyuruyor.
Bunu böyle bilip iman edenin imanı kemale ermiştir.
Bu halde olmayanlar her ne kadar iman etmiş gibi görünüyor iseler de imanları surette kalmıştır İmandan mahrumdur.
Muhterem kardeşlerim, Hz. ALLAH (c.c).1995 yılında Hacc farzını eda etmeyi nasip etti ona sonsuz hamdü senalar olsun. O
Orada yaşadığım bir hatıramı sizlere anlatmak istiyorum şöyle ki, Mekke’de vazifemizi eda ettikten sonra Medine’ye Resulullah s.a.v. Efendimizi ziyarete geldik, yanımda bulunan bir genç gözleri yaşlı olarak duvarlara ellerini sürüyor Peygamber s.a.v. Efendimizin aşkı ile ağlıyordu.
Onun o, halinden rahatsız olan bir vehhabi Türk, karşıdan ona laf atmaya başladı ve senin ellerini sürüp durduğun duvardaki fayanslar Türkiye’den geldi sen ise onlardan medet bekliyorsun deyince, genç hacı da, nereden geldiği hiç de önemli değil şimdiki bulunduğu mekâna bak deyince. Ben Vahhabi Türk gencinin yanına gittim.

Ona, o insanın maneviyatı ile alay ettiğinin farkında mısın ALLAHTAN korkmuyor musun hemde bu hatayı bu mübarek yerde yapıyorsun.
Sende biliyorsun ki, o insan fayanslara değer vermiyor, o duvarların arasındaki kabri şerifte yatan Hz. Peygamber Efendimizin sevgisinin coşkusundan yapıyor.
Keşke sende öyle bir Aşkın ateşine tutulsaydın onun sevgisinin verdiği muhabbetten belki dünyadan göçmeden senin ziyaretine gelir Onunla mana aleminde buluşur onun mübarek yüzünü görür nurlanırdın deyince, bu mümkün mü dedi Evet, fakat onu canından çok sever sünneti seniyyesine tam teslim olursan olur.
Bu aklınla devam edersen hayalinden bile geçirme dedim ve ayrıldım.
Muhterem kardeşlerim yukarıda geçen Ahzap Süresi 6. Ayeti kerimede geçen emirlere dikkat edersek Hz. ALLAH (C.C). Her kim, h. z. Peygamberi canından nefsinden daha fazla sevmedikçe tam olarak iman etmiş olmaz buyuruyor.
Vehhabiler ve onların yandaşları ise Hz. Peygamberimiz Efendimize gereken değeri vermedikleri gibi sünnetine de tam olarak uymuyorlar.
Onlara tabii olanları da kafalarını karıştırarak Hidayetten mahrum ediyorlar.
Hz. ALLAH (c.c). Cümlemizi beğenip seçtiği yolunda bulunan kullarından etsin.
Dünyada ve Ahirette selamet ve huzur versin.
Velhamdü Lillahi Rabbil Âlemin.
ALLAHÜMME SALLİ ALA SEYYİDİNA VE NEBİYYİNA MUHAMMEDİN VE ALA ALİ MUHAMMED.
Kalpten inan ey Müslüman. 0


Taş insan Toprak insan Taş insan Toprak insan
TAŞ İNSAN, TOPRAK İNSAN.
Taşın üzerine ne kadar yağmur yağarsa yağsın fark edemez.
Çünkü, yağan rahmet üzerinden akar gider.
Toprağın üzerine yağan yağmur ise en alt zemine kadar nüfus eder.
Sebebi ise, o halde yaratılmış.
Toprağı düşünün üzerine yağan rahmeti içine alarak çeşitli bitkilerin neşvi neva bulmasına vesile olur.
Taş ise taş olarak kalır.
Sebebi ise o halde yaratılmış.
Bazı insanlar da Taş gibidir.
Ona anlatılan nasihatleri içine alamaz.
Bir kulağından girer ötekisinden çıkar.
Çünkü öyle yaratılmış.
Bazı insanlar da vardır ki, rahmete hasret toprak gibidirler nerede bir dini nasihat duysalar hemen kulaklarını açarlar gelen nasihatleri akıllarına doldururlar.
Onlar da o kıvamda yaratılmış.
Ne mutlu öyle kullara, fakat bunlar ender yaratılmış insanlardır.
Hz. ALLAH (c.c) öyle kullardan olmamızı nasip etsin.
İşte Abdül Kadir Geylani hazretleri, toprak ilkiyatı ile yaratılmış insanlara sesleniyor.
Ey kalpler, Ey ruhlar, Ey muradı ALLAH olanlar.
ALLAH’ın kapısına geliniz.
Kalp ayaklarınız ile ALLAH’a koşunuz.
Takva ve tevhid ayaklarınız ile ALLAH’a koşunuz.
Marifet ayaklarınız ile ALLAH’a koşunuz.
Dünyadaki zühdünüz ile ALLAH’a koşunuz.
ALLAH’tan başkasından alakanızı kesmiş olarak ALLAH’a koşunuz.
Ey oğul, Dünya hayatında akibetinden hiç bir zaman emin olma,
Daima ALLAH’a dayan, Ona güven.
Ömrüme yeminle söylerim ki, eğer böyle yaparsan, ALLAH seni kendisine yakınlaştırır.
Sana hakikatleri öğretir. Seni yedirir içirir.
Sana hakikatlerin kapılarını açar.
Seni kendi fazl ve yakınlık sofrasına oturtur.
Önüne nimetler serer, buna karşılık da, senin bu hayatta asla eminlik içinde olmamanı ister.
İbni Akilin kardeşi fıkıh alimiydi kendinden çok emindi. Fakat sonradan Hristiyan oldu.
Ve boynunda bir haç Hristiyan diyarlarında dolaşmaya başladı.
Bu sırada kendisini daha evvel tanıyan bir Müslüman ona şöyle bir soru sordu.
O fıkıh alimliğin ve zahitliğin ne oldu.
O da cevaben şöyle dedi.
Kurandan şu bir ayetin dışında, bir şey bilmiyor ve hatırlamıyorum.
Ayeti kerime ise; Biz onların yaptıkları herhangi bir amel ve hareketin önüne geçtik de, bunları saçılmış savrulmuş ve hiç bir değeri olmayan zerreler yaptık. Furkan;23.
Kişinin önce özünü, sonra kalbini, sonra nefsini, sonra da bütün uzuvlarını düzeltmesi gerekir.
Kişinin içi temiz ise dışında bu görünür.
İçi temiz kişiden güzel ve faydalı fiiller zuhur eder.
Fakat içi kirli ve menfi duygu temayül ve ihtiraslarından temizlenmemiş kişiden de, kötü çirkin ve zararlı fiil ve hareketler zuhur eder.
Ey her daim ALLAH’a muhtaçlık duygusu içinde bulunan kişi,
Sabırla bekle.
Pek yakında Aziz ve celil olan ALLAH, sana nazar edecek. Seni yüceltecek,
Sana teveccüh edecek. Sana Azamet mülk ve celal libasını giydirecek.
Amin Amin Amin. Vel hamdü lillahi Rabbil Âlemin. ALLAH’ümme salli alâ seyyidina ve nebiyyina Muhammedin ve Alâ Ali Muhammed.
Kalpteniman.Taş insan Toprak insan
TAŞ İNSAN, TOPRAK İNSAN.
Taşın üzerine ne kadar yağmur yağarsa yağsın fark edemez.
Çünkü, yağan rahmet üzerinden akar gider.
Toprağın üzerine yağan yağmur ise en alt zemine kadar nüfus eder.
Sebebi ise, o halde yaratılmış.
Toprağı düşünün üzerine yağan rahmeti içine alarak çeşitli bitkilerin neşvi neva bulmasına vesile olur.
Taş ise taş olarak kalır.
Sebebi ise o halde yaratılmış.
Bazı insanlar da Taş gibidir.
Ona anlatılan nasihatleri içine alamaz.
Bir kulağından girer ötekisinden çıkar.
Çünkü öyle yaratılmış.
Bazı insanlar da vardır ki, rahmete hasret toprak gibidirler nerede bir dini nasihat duysalar hemen kulaklarını açarlar gelen nasihatleri akıllarına doldururlar.
Onlar da o kıvamda yaratılmış.
Ne mutlu öyle kullara, fakat bunlar ender yaratılmış insanlardır.
Hz. ALLAH (c.c) öyle kullardan olmamızı nasip etsin.
İşte Abdül Kadir Geylani hazretleri, toprak ilkiyatı ile yaratılmış insanlara sesleniyor.
Ey kalpler, Ey ruhlar, Ey muradı ALLAH olanlar.
ALLAH’ın kapısına geliniz.
Kalp ayaklarınız ile ALLAH’a koşunuz.
Takva ve tevhid ayaklarınız ile ALLAH’a koşunuz.
Marifet ayaklarınız ile ALLAH’a koşunuz.
Dünyadaki zühdünüz ile ALLAH’a koşunuz.
ALLAH’tan başkasından alakanızı kesmiş olarak ALLAH’a koşunuz.
Ey oğul, Dünya hayatında akibetinden hiç bir zaman emin olma,
Daima ALLAH’a dayan, Ona güven.
Ömrüme yeminle söylerim ki, eğer böyle yaparsan, ALLAH seni kendisine yakınlaştırır.
Sana hakikatleri öğretir. Seni yedirir içirir.
Sana hakikatlerin kapılarını açar.
Seni kendi fazl ve yakınlık sofrasına oturtur.
Önüne nimetler serer, buna karşılık da, senin bu hayatta asla eminlik içinde olmamanı ister.
İbni Akilin kardeşi fıkıh alimiydi kendinden çok emindi. Fakat sonradan Hristiyan oldu.
Ve boynunda bir haç Hristiyan diyarlarında dolaşmaya başladı.
Bu sırada kendisini daha evvel tanıyan bir Müslüman ona şöyle bir soru sordu.
O fıkıh alimliğin ve zahitliğin ne oldu.
O da cevaben şöyle dedi.
Kurandan şu bir ayetin dışında, bir şey bilmiyor ve hatırlamıyorum.
Ayeti kerime ise; Biz onların yaptıkları herhangi bir amel ve hareketin önüne geçtik de, bunları saçılmış savrulmuş ve hiç bir değeri olmayan zerreler yaptık. Furkan;23.
Kişinin önce özünü, sonra kalbini, sonra nefsini, sonra da bütün uzuvlarını düzeltmesi gerekir.
Kişinin içi temiz ise dışında bu görünür.
İçi temiz kişiden güzel ve faydalı fiiller zuhur eder.
Fakat içi kirli ve menfi duygu temayül ve ihtiraslarından temizlenmemiş kişiden de, kötü çirkin ve zararlı fiil ve hareketler zuhur eder.
Ey her daim ALLAH’a muhtaçlık duygusu içinde bulunan kişi,
Sabırla bekle.
Pek yakında Aziz ve celil olan ALLAH, sana nazar edecek. Seni yüceltecek,
Sana teveccüh edecek. Sana Azamet mülk ve celal libasını giydirecek.
Amin Amin Amin. Vel hamdü lillahi Rabbil Âlemin. ALLAH’ümme salli alâ seyyidina ve nebiyyina Muhammedin ve Alâ Ali Muhammed.
Kalpteniman. 0


TEKBİR TEKBİR
Bir Rakamı esrarengiz bir rakam.
Dikkat edilirse her hesabın başlangıcı bir rakamı ile başlıyor.
Her çoğalmanın başına Bir rakkamı geliyor.
Bir rakamı eşsiz üretken doğurgan oluyor.
Diğer rakamların hepsi bir rakamından geliyorlar bütün rakamların başlangıcı her zaman bir oluyor.
Ve bir rakamına bağlı kalmadıkları takdirde rakamların anlamı kalmıyor.
Ve şimdi konunun en anlamlı yerine geldik.
Dikkat edilirse, her rakam sıfıra inmedikçe Bir rakamının yanına gelemiyor.
Ve bir rakamına yaklaşan değer buluyor.
Fakat Bir rakamına yaklaşmak için sıfır olmaktan başka çare yok.
Ancak sıfıra düşebilen birin yanına yanaşabiliyor. İşte insan da üstündeki varlıkları atarsa günahlardan kibirden temizlenir, Vücud binasının da kendisinin olmadığını nefsine duyurur her yaratılmış varlıkların HZ. ALLAH’a Ait olduğunu canı gönülden kabul edip sıfıra düştüğü anda,
Kainatın tek Bağımsız varlığı olan yüceler yücesi Rabbisinin sevgi çemberi içinde yerini almış olur.
Geçmiş zaman içersinde, Hz. ALLAH’a yakın olmuş kulların buldukları yakınlıkları, ancak varlıklarından soyunarak bulabilmişlerdir.
Kendilerinde varlık görenler kibir ve gururun esiri olanlar kendilerine acizliği yakıştıramayanlar sıfıra düşemiyenler her keze tepeden bakanlar Kâinatın BİR inden uzak yaşamışlardır.
İbrahim Hakkı Hazretleri ne güzel söylemiş:
Elvan kişi yol alamaz.
Maksudunu tez bulamaz
Yok, olmayan var olamaz
Varlığını atmak gerek.
Hazreti ALLAH Celle celâlehü cümlemizi varlık kibir ve gururdan soyunarak sıfıra düşen ve Kâinatın Tekbirine yaklaşanlardan eylesin.
Vel hamdü lillahi rabbil Âlemin.
ALLAH’ümme salli Alâ seyyidina ve nebiyyina Muhammedin ve Alâ Ali Muhammed.
YANLIZ HZ. ALLAH(C.C) KORK Akl-ı selim sahibi ol. Aklını kullan. Yalancı olma, hakikatin hilafını söyleme 'Ben İzzet ve Celal sahibi Allahtan korkuyorum ‘diyorsun. Hâlbuki sen Onun gayrinden korkuyosun. Cinden de, İnsandan da, Melekden de korkma. Gerek konuşan ve gerekse sükut eden canlıların hiçbirinden korkma. Dünya azabından da korkma, ahiret azabından da korkma. Sadece ve yanlız, azap ile azap edecek olan (ALLAH) dan KORK
Kalpteniman.TEKBİR
Bir Rakamı esrarengiz bir rakam.
Dikkat edilirse her hesabın başlangıcı bir rakamı ile başlıyor.
Her çoğalmanın başına Bir rakkamı geliyor.
Bir rakamı eşsiz üretken doğurgan oluyor.
Diğer rakamların hepsi bir rakamından geliyorlar bütün rakamların başlangıcı her zaman bir oluyor.
Ve bir rakamına bağlı kalmadıkları takdirde rakamların anlamı kalmıyor.
Ve şimdi konunun en anlamlı yerine geldik.
Dikkat edilirse, her rakam sıfıra inmedikçe Bir rakamının yanına gelemiyor.
Ve bir rakamına yaklaşan değer buluyor.
Fakat Bir rakamına yaklaşmak için sıfır olmaktan başka çare yok.
Ancak sıfıra düşebilen birin yanına yanaşabiliyor. İşte insan da üstündeki varlıkları atarsa günahlardan kibirden temizlenir, Vücud binasının da kendisinin olmadığını nefsine duyurur her yaratılmış varlıkların HZ. ALLAH’a Ait olduğunu canı gönülden kabul edip sıfıra düştüğü anda,
Kainatın tek Bağımsız varlığı olan yüceler yücesi Rabbisinin sevgi çemberi içinde yerini almış olur.
Geçmiş zaman içersinde, Hz. ALLAH’a yakın olmuş kulların buldukları yakınlıkları, ancak varlıklarından soyunarak bulabilmişlerdir.
Kendilerinde varlık görenler kibir ve gururun esiri olanlar kendilerine acizliği yakıştıramayanlar sıfıra düşemiyenler her keze tepeden bakanlar Kâinatın BİR inden uzak yaşamışlardır.
İbrahim Hakkı Hazretleri ne güzel söylemiş:
Elvan kişi yol alamaz.
Maksudunu tez bulamaz
Yok, olmayan var olamaz
Varlığını atmak gerek.
Hazreti ALLAH Celle celâlehü cümlemizi varlık kibir ve gururdan soyunarak sıfıra düşen ve Kâinatın Tekbirine yaklaşanlardan eylesin.
Vel hamdü lillahi rabbil Âlemin.
ALLAH’ümme salli Alâ seyyidina ve nebiyyina Muhammedin ve Alâ Ali Muhammed.
YANLIZ HZ. ALLAH(C.C) KORK Akl-ı selim sahibi ol. Aklını kullan. Yalancı olma, hakikatin hilafını söyleme 'Ben İzzet ve Celal sahibi Allahtan korkuyorum ‘diyorsun. Hâlbuki sen Onun gayrinden korkuyosun. Cinden de, İnsandan da, Melekden de korkma. Gerek konuşan ve gerekse sükut eden canlıların hiçbirinden korkma. Dünya azabından da korkma, ahiret azabından da korkma. Sadece ve yanlız, azap ile azap edecek olan (ALLAH) dan KORK
Kalpteniman. 0


TEPSİ
Bizlere sunduğu tepsisinde yarattığı bitkilere bir bak.
Toprağa yüzlerce boğday tanesi atıyorsunuz, topraktan binlerce alıyorsunuz.
Bazı bitkilerden fevkalade ilaç oluyor. her bitkiye nasıl bir hassa koyduğunu yanlız o bilir.
Ağaçtan bir portakal alıyorsun tadlanmış kokulanmış.
Pişirilmiş paketlenmiş paket içinde paketlere sarılmış.
Vitaminleri ayrı vücuda verdiği faydaları şifaları ayrı ayrı.
Küçücük bir fındığın özü var o özde besleyici protein var. dışında zar var kabuk var.
En dışında tekrar bir kabuğu daha var. Ağaç mı yaptı bunları? Hayır! Ağacın hükmü yok.
Allahü Teala ağaca tepsilik vazifesi yaptırıyor.
Hüküm O'nundur. O ağaç o suyu alamaz, o tadı o lezzeti o kokuyu o rengi veremez.
Çünkü kendisinde o hassalardan hiç biri yok.
Meyva o tadı o kokuyu o güzelliği ol emrinden aldı. Ayeti kerimede;
Ol dediği an her şey oluverir. (Enam 73 )
Hepsi O'nun ihsanı, O'nun ikramı. O görünmüyor da ağaç görünüyor.
Fakat vereni ağaca tepsilik yaptıranı kör gözler görmüyor.
Ayeti kerimede;
Yeryüzünde rengarenk şeyleri de sizin için yaratmıştır.
Bunda da öğüt alan bir topluluk için ibretler vardır. ( Nahl 13 )
Gökten inen aynı suyu aldıkları, Aynı topraktan aynı güneşten yetiştikleri halde, binlerce bitki türünün, renkleri, çiçekleri, şekiller, tadları, kokuları hep ayrı ayrıdır.
Vetebarekallahu ahsenil halikin...
Hatemi veli h.z.
kalplerin anahtarı sözler ve notlardan 0


Toprak yorganının altına girmeden değerlendir bu organlarını.
Hz. ALLAH’ı inkar eden kâfir.
Karanlık bir akıbetin var, karanlığı seçeceğine ALLAH’a inan da aydınlığı seç.
Hayatta hep kazanmak için çalışan sen iflasa gidiyorsun. Sana ikram edilen fırsatı tepiyorsun.
Öyle bir fırsat ki, gözlerin kararıp yere yığıldığın zaman, bu fırsat elinden alınacak.
Aklın var düşünmek için. Gözlerin var görmek için.
Kulağın var duymak için. Toprak yorganının altına girmeden değerlendir bu organlarını.
Bu organları sana Onu arayıp bulman için seni yoktan var eden verdi.
Hazır bulduğun bu vücut hazineni sana ikram eden var.
O'nu ara bul. Aynaya bak, ne mükemmel yaratılmışsın değil mi? Mükemmel bir ustanın elinden çıktığın belli olmuyor mu?
Sen ise güzelliğinle övünüyorsun da seni bu hale getiren kâinatın yaratıcısını bulamıyorsun.
Karanlık odada nasıl yaratıldığını görmedin dünyaya geliverdin.
Gönüllü hizmetçilerin olan annen ve baban da hazırdı.
Daha evvel boş olan annenin göğüslerine gıdanı da doldurdu.
Neticede ihtiyacın olan her şeyi sana verdi.
Büyüdün akıl baliğ oldun sana bu nimetleri ikram edeni inkar ettin.
İşte sana ikram edilen bedenin nasıl yaratıldığını görmediğin gibi, İkinci yaratılacağını görmeden yaratılacaksın.
Seni bu dünyaya gönderirken sana sormadı kendini burada buluverdin.
Seni ahirete alırken de sana sormayacak kendini orada buluvereceksin.
Dünyaya gelirken itiraz edemediğin gibi, Ahirete giderken de itiraz edemeyeceksin.
Zavallı insan neyine güveniyorsun.
Ayeti kerimede;
İnsan daha önce hiç bir şey değilken, kendisini nasıl yarattığımızı düşünmüyor mu? (Meryem/67)
Kalpteniman 0


TÖVBE VE SIĞINMA
Bismillahirrahmanirrahim
Bizi nutfeden et ve kemik yapan, insan sureti veren, ve Ruh üfüren, kudreti sonsuz Rabbimiz. yapacağımız tövbe ve zikrimizi kabul eyle.
Bu tövbeye ve zikre ilgi gösterip katılan kullarını af ve mağfiret et. Biz kullarına Vücud ve ruh veren sensin, Hasta olduğumuzda şifa veren sensin,bizi öldürüp diriltecek
ve hesaba çekecek olan yine sensin, bu hakikatları duyurup bizleri iman şerefi ile şereflendirdiğin için, Zatı Alinize sonsuzların sonsuzuna kadar Hamdü senalar ve şükürler olsun. Peygamber s.a.v. Efendimize de sonsuz Salat ve selamlar olsun. Allahümme Salli Ala Seyyidina Ve nebiyyina Muhammedin ve Ala Ali Seyyidina Muhammed..
Estağfirullah EL Azim, Estağfirullah EL Azim, Estağfirullah EL Azim, EL Kerim, Ellezi, Lailahe ila hüve EL Hayyul kayyume, Veetübu ileyh.. Bismillahirrahmanirrahim. fağlem ennehü
LAİLAHEİLLALLAH, LAİLAHEİLLELLAH LAİLAHEİLLALLAH,
LAİLAHEİLLALLAH, LAİLAHEİLLALLAH, LAİLAHEİLLALLAH,
LAİLAHEİLLALLAH, LAİLAHEİLLALLAH, LAİLAHEİLLALLAH,
LAİLAHEİLLALLAH, LAİLAHEİLLALLAH, LAİLAHEİLLALLAH,
LAİLAHEİLLALLAH, LAİLAHEİLLALLAH, LAİLAHEİLLALLAH,
LAİLAHEİLLALLAH, LAİLAHEİLLALLAH, LAİLAHEİLLALLAH,
LAİLAHEİLLALLAH, Muhammederresulullah.
Ey yüceler yücesi Kudreti sonsuz ve Ebedi olan ALLAHIMIZ,
Geçmişimizi, geleceğimizi, gizli ve Aşikar işlediğimiz bütün
kusur ve günahlarımızı Af ve Mağfiret et.
Akibetimizi Hayırlı, bereketli, selametli eyle.
Son nefesimize kadar, Rızana uygun yaşam sürmemizi nasip eyle.
Devletimizi milletimizi bütün Müslümanları harplerden yangınlardan
zelzelelerden ve bölücülükten muhafaza et birlik beraberlik içinde
yaşamamızı ömür sürmemizi nasip eyle.
EY, RABBİMİZ, Hastalarımıza Şifa ver, dertlilerimize deva ver,
Borçlu kullarına kurtuluş ver. Çünkü Senin her şeye gücün yeter. Allahümme salli ala seyyidina ve nebiyyidina muhammedin ve ala ali seyyidina Muhammed. AMİN.
Vel hamdü lillahi rabbil alemin.
Muhterem kardeşlerim, Görebilmek, konuşabilmek, yürüyebilmek, Nefes alabilmek, lezzetli gıdaları ağız tadı ile yiyebilmenin değerini ve kıymetini bu nimetlerinden mahrum olanlar bilir. h.z. ALLAH C.C. Bu durumda olan hasta kullarına kaybettikleri bu Nimetlere şifa vererek tekrar kavuşmalarını nasip etsin İnşaallah.Bu nimetlere sahip olanlardan ise bu nimetleri almasın daim etsin İnşaallah. Bütün bu nimetleri istifademize sunan Cenabı Haktır.Saymakla bitirilmeyen sonsuz nimetler ve iyilikleri gönderen, Hep h.z. ALLAHTIR. Onun ihsan edip gönderdiği nimetlerin en kıymetlisi ise, ona kalpten iman etme nimetidir. ve bu nimet bütün nimetlerin üstündedir. Bu konuda geçmiş evliyaullahtan bazılarının ifşaatları var buyuruyorlar ki,
Allahüteala bir kuluna iman nimetini vermiş ise ona her şey vermiştir. Fakat iman nimetini vermediği kimseye, hiç bir şey vermemiştir.onun için H.Z. ALLAHA kalpten iman eden Nimetlerin En değerlisini kazanmıştır.
Hadisi Şerifte, Resulullah salallahü aleyhi vesellem Efendimiz şöyle buyuruyor. Allahütealadan Hafiyet isteyiniz, ALLAHA imandan sonra Hafiyetten daha büyük nimet yoktur.
İmamı Yusuf h.z. de, kendisinden nasihat isteyenlere,
Nimetlerin başı Üçtür. Birincisi, Bütün nimetleri içine alan İslam nimetidir. İkincisi, hayata tad ve lezzet veren sıhhat ve hafiyet nimetidir. Üçüncüsü ise, İnsanı şımartıp kibre sokmayan varlık nimetidir.demiştir.
Bul Hasen hazretleri buyuruyor, Dünyada Allahütealanın kullarına ikram ettiği iki kerameti vardır ki, bu iki keramet bütün kerametleri içinde toplar.
1- Kulun Allahütealaya yakın olduğunu hissetmesi, Her şeyin Onun
ve Ondan Oldoğunu bilmesi.
2- Riyasız ve Davasız Amel etmesi.
Bir kimseye bu iki keramet verildikten sonra başka keramet ararsa
kendine yazık etmiş olur. böyle kimsenin hali kendisine Mülk ve saltanat verildiği halde, bu saltanatı bırakıp hayvan çobanlığını tercih etmesine benzer buyuruyor.
h.z. ALLAH c.c. Cümlemizi kalpten iman kerametine kavuşmayı ve riyasız amel yapmayı nasip etsin Amin. Velhamdü lillahi Rabbil Alemin.
Allahümme salli Alâ seyyidina ve nebiyyina Muhammedin ve alâ
ali seyyidina Muhammed..
KALPTENİMAN. TÖVBE VE SIĞINMA
Bismillahirrahmanirrahim
Bizi nutfeden et ve kemik yapan, insan sureti veren, ve Ruh üfüren, kudreti sonsuz Rabbimiz. yapacağımız tövbe ve zikrimizi kabul eyle.
Bu tövbeye ve zikre ilgi gösterip katılan kullarını af ve mağfiret et. Biz kullarına Vücud ve ruh veren sensin, Hasta olduğumuzda şifa veren sensin,bizi öldürüp diriltecek
ve hesaba çekecek olan yine sensin, bu hakikatları duyurup bizleri iman şerefi ile şereflendirdiğin için, Zatı Alinize sonsuzların sonsuzuna kadar Hamdü senalar ve şükürler olsun. Peygamber s.a.v. Efendimize de sonsuz Salat ve selamlar olsun. Allahümme Salli Ala Seyyidina Ve nebiyyina Muhammedin ve Ala Ali Seyyidina Muhammed..
Estağfirullah EL Azim, Estağfirullah EL Azim, Estağfirullah EL Azim, EL Kerim, Ellezi, Lailahe ila hüve EL Hayyul kayyume, Veetübu ileyh.. Bismillahirrahmanirrahim. fağlem ennehü
LAİLAHEİLLALLAH, LAİLAHEİLLELLAH LAİLAHEİLLALLAH,
LAİLAHEİLLALLAH, LAİLAHEİLLALLAH, LAİLAHEİLLALLAH,
LAİLAHEİLLALLAH, LAİLAHEİLLALLAH, LAİLAHEİLLALLAH,
LAİLAHEİLLALLAH, LAİLAHEİLLALLAH, LAİLAHEİLLALLAH,
LAİLAHEİLLALLAH, LAİLAHEİLLALLAH, LAİLAHEİLLALLAH,
LAİLAHEİLLALLAH, LAİLAHEİLLALLAH, LAİLAHEİLLALLAH,
LAİLAHEİLLALLAH, Muhammederresulullah.
Ey yüceler yücesi Kudreti sonsuz ve Ebedi olan ALLAHIMIZ,
Geçmişimizi, geleceğimizi, gizli ve Aşikar işlediğimiz bütün
kusur ve günahlarımızı Af ve Mağfiret et.
Akibetimizi Hayırlı, bereketli, selametli eyle.
Son nefesimize kadar, Rızana uygun yaşam sürmemizi nasip eyle.
Devletimizi milletimizi bütün Müslümanları harplerden yangınlardan
zelzelelerden ve bölücülükten muhafaza et birlik beraberlik içinde
yaşamamızı ömür sürmemizi nasip eyle.
EY, RABBİMİZ, Hastalarımıza Şifa ver, dertlilerimize deva ver,
Borçlu kullarına kurtuluş ver. Çünkü Senin her şeye gücün yeter. Allahümme salli ala seyyidina ve nebiyyidina muhammedin ve ala ali seyyidina Muhammed. AMİN.
Vel hamdü lillahi rabbil alemin.
Muhterem kardeşlerim, Görebilmek, konuşabilmek, yürüyebilmek, Nefes alabilmek, lezzetli gıdaları ağız tadı ile yiyebilmenin değerini ve kıymetini bu nimetlerinden mahrum olanlar bilir. h.z. ALLAH C.C. Bu durumda olan hasta kullarına kaybettikleri bu Nimetlere şifa vererek tekrar kavuşmalarını nasip etsin İnşaallah.Bu nimetlere sahip olanlardan ise bu nimetleri almasın daim etsin İnşaallah. Bütün bu nimetleri istifademize sunan Cenabı Haktır.Saymakla bitirilmeyen sonsuz nimetler ve iyilikleri gönderen, Hep h.z. ALLAHTIR. Onun ihsan edip gönderdiği nimetlerin en kıymetlisi ise, ona kalpten iman etme nimetidir. ve bu nimet bütün nimetlerin üstündedir. Bu konuda geçmiş evliyaullahtan bazılarının ifşaatları var buyuruyorlar ki,
Allahüteala bir kuluna iman nimetini vermiş ise ona her şey vermiştir. Fakat iman nimetini vermediği kimseye, hiç bir şey vermemiştir.onun için H.Z. ALLAHA kalpten iman eden Nimetlerin En değerlisini kazanmıştır.
Hadisi Şerifte, Resulullah salallahü aleyhi vesellem Efendimiz şöyle buyuruyor. Allahütealadan Hafiyet isteyiniz, ALLAHA imandan sonra Hafiyetten daha büyük nimet yoktur.
İmamı Yusuf h.z. de, kendisinden nasihat isteyenlere,
Nimetlerin başı Üçtür. Birincisi, Bütün nimetleri içine alan İslam nimetidir. İkincisi, hayata tad ve lezzet veren sıhhat ve hafiyet nimetidir. Üçüncüsü ise, İnsanı şımartıp kibre sokmayan varlık nimetidir.demiştir.
Bul Hasen hazretleri buyuruyor, Dünyada Allahütealanın kullarına ikram ettiği iki kerameti vardır ki, bu iki keramet bütün kerametleri içinde toplar.
1- Kulun Allahütealaya yakın olduğunu hissetmesi, Her şeyin Onun
ve Ondan Oldoğunu bilmesi.
2- Riyasız ve Davasız Amel etmesi.
Bir kimseye bu iki keramet verildikten sonra başka keramet ararsa
kendine yazık etmiş olur. böyle kimsenin hali kendisine Mülk ve saltanat verildiği halde, bu saltanatı bırakıp hayvan çobanlığını tercih etmesine benzer buyuruyor.
h.z. ALLAH c.c. Cümlemizi kalpten iman kerametine kavuşmayı ve riyasız amel yapmayı nasip etsin Amin. Velhamdü lillahi Rabbil Alemin.
Allahümme salli Alâ seyyidina ve nebiyyina Muhammedin ve alâ
ali seyyidina Muhammed..
KALPTENİMAN. 0


Tükenmeyen mücevher
Gönül sohbetleri
Allah-u Teala her ibadete bir ruh verir
canlıdır kanlıdır hareketlidir.
Fakat insan onu görmüyor.
Görmeyince de bilemiyor inanamıyor.
Bunlar ahirette insanın karşısına çıktığı
zaman, gerçekten kişinin en güzel arkadaşlarının
kendi yaptığı ibadetleri olduğunu anlamış olacak.
Bu durum ahırette değil kabirde de böyledir.
Güzel ameller kıyamete kadar en güzel surette insana yoldaştır.
Allahımız ihlasla ibadet yaptırdığı kullarından etsin.
İyilik çok ağırdır nefse ağır gelir.
Fakat ruha hayat verir.
Onun için hayırlı işlere mani olan nefse kanmamak lazım.
Ruhumuza hayat verecek ibadet ve hayırlı amelleri
Yapmak vücudumuzun ruhi enerjisini yenilemek lazım.
Birisi oğlunun ibadetlerlerini yapmadığını kendisi rüyasında,
görmüş ki teybinin pili bitmek üzereymiş.
Üzerindeki kırmızı ışık yanıp sönüyormuş.
Rüyayı anlattıklarında. manasının izahı.
Pilden murat manevi gıdadır.
O bitince insan sönmeye mahkum olur.
Cenab-ı Hakk'a istiğfarla ibadet ve taatla manevi pilini
doldurması lazım.
Büyük bir tehlikede olduğuna işaret ediliyor.
Nefis ve şeytan bütün vücudu istila etmek üzere.
H.z. Allah celle celalehü akıbetimizi hayırlı etsin inşaAllah..
Ömer Öngüt Efendi h.z. sözler ve notlardan.. Tükenmeyen mücevher
Gönül sohbetleri
Allah-u Teala her ibadete bir ruh verir
canlıdır kanlıdır hareketlidir.
Fakat insan onu görmüyor.
Görmeyince de bilemiyor inanamıyor.
Bunlar ahirette insanın karşısına çıktığı
zaman, gerçekten kişinin en güzel arkadaşlarının
kendi yaptığı ibadetleri olduğunu anlamış olacak.
Bu durum ahırette değil kabirde de böyledir.
Güzel ameller kıyamete kadar en güzel surette insana yoldaştır.
Allahımız ihlasla ibadet yaptırdığı kullarından etsin.
İyilik çok ağırdır nefse ağır gelir.
Fakat ruha hayat verir.
Onun için hayırlı işlere mani olan nefse kanmamak lazım.
Ruhumuza hayat verecek ibadet ve hayırlı amelleri
Yapmak vücudumuzun ruhi enerjisini yenilemek lazım.
Birisi oğlunun ibadetlerlerini yapmadığını kendisi rüyasında,
görmüş ki teybinin pili bitmek üzereymiş.
Üzerindeki kırmızı ışık yanıp sönüyormuş.
Rüyayı anlattıklarında. manasının izahı.
Pilden murat manevi gıdadır.
O bitince insan sönmeye mahkum olur.
Cenab-ı Hakk'a istiğfarla ibadet ve taatla manevi pilini
doldurması lazım.
Büyük bir tehlikede olduğuna işaret ediliyor.
Nefis ve şeytan bütün vücudu istila etmek üzere.
H.z. Allah celle celalehü akıbetimizi hayırlı etsin inşaAllah..
Ömer Öngüt Efendi h.z. sözler ve notlardan.. 0


Unimar rumuzlu üyenin sorusu Psikoloji ve Din;
Unimar rumuzlu üyenin sorusu;
Selamun Aleyküm
Konuyu nereye açacağımı bilemedim umarım yanlış yere yazmıyorumdur. Şimdi ben Elhamdürillah Müslüman'ım.
Allah'a onun elçilerine ve kitaplarına inanıyorum...
Ben 17 yaşındayım annem 43 babam 46. Türkiye ömür ortalamasına bakarsak annemin maximum 25 sene, babamın 22 sene ömürleri kaldı.
Bunlar birde sigara içiyor kafadan 8 sene atarsak annem 17 sene, babam 14 sene. Onlar vefat ettiklerinde bende 30 yaşlarımda olacağım.
Ve herşeyden önce ölüm her zaman gelebilir hastalık, kaza v.b. olabilir. Allah korusun. Bunları neden yazıyorum sevdiklerimin, ailemin ölmeleri beni çok kötü sarsar. Önce sevdiklerimi kaybetmekten, sonra kendim tadacağım ölümden çok korkuyorum.

Çünkü öldükten sonra bir daha hissedememekten bir daha sevememekten korkuyorum. Ben Allah'a inanıyorum ama inanmayanlar var hemde bu kişiler kendilerinden çok eminler. Hele birde reankarnasyon inancı yokmu! Doğ yaşa acı çek öl. Tekrardan doğ yaşa acı çek öl... Şimdi iki sorum var;
1. Öldükten sonra yok olucakmıyız? Kanıtı var mı? Yoksa sadece inanç meselesimi?
2. Ben Müslüman'ım ve İslam'ın gerektirdiği herşeye inanıyorum ama benim inanmam herşeyin doğru olduğunu göstericekmi? Ya öldükten sonra yok olursak.
Kafayı yemek üzereyim evde ailemi sigaradan nasıl uzaklaştırım, işte onların ömürlerini hesaplamak tek düşündüğüm şey.

Zaten okumuyorum bilgisayardan, yatağa... İnanmak kesinlikmidir. Allah insanlara görmediği sadece duydukları şeylere neden inandırmak istiyor? OF aklım çok karışık.
Keşke elimde olsada aileden hepimiz aynı anda ölsek veya ben daha erken... İslami sitelere giriyorum cennet cehennem deniyor, ateist sitelerine giriyorum doğmadan önce neysen o olacaksın deniyor kim doğru söylüyor? Sırf yok olmak için mi bu kadar acıyı çekiyoruz, çekiceğiz?

CEVAP
Ölüm korkusuna kapılan genç yavrumuz
Ölüm korkusuna kapılan genç yavrumuz;
Ölüm korkusunu atmanın çaresi;
Bizi bir damla meniden yaratan, kemiklerimizi damarlarımızı
Etlerle dolduran, deriyle saran, iki gözle dünyayı seyrettiren,iki kuluğımızla duymayı,
dilimizle konuşmayı ihsan eden, bizi hayvan değil de insan yaratan, öldüren, dirilten
sahibimizi tanıyıp iman ettikten sonra ölüm korkusundan kurtuluruz.
Hz. Allah c.c Ayeti kerimesinde;
Ey İman etmiş olan selim akıl sahipleri Allahtan korkun.(Talâk 10)
Ey akıl ve basiret sahipleri ibret alın.(Haşr 2)
Ancak selim akıl sahipleridir ki,iyice düşünürler.(Rad 19)
Ben bu ilahi mesajları senin yaşında duymuş ibret almış kâinatı yaratan Hz.
Allaha teslim olmuştum.
Kalpten inanmıştım ki yaratılmış bütün varlklar kendilerini yoktan var edene
mahkümdurlar.
Çünkü 18 yaşımda babamı kaybetmiş altı kardeşimle yetim kalmıştık.
Çocuk yaşıma rağmen annemi, baba annemi, kardeşlerimi teselli etmiş,
onlara, kendinizi toparlayın çare yok, Allah verdi Allah aldı demiştim.
Ve kendi kendime ne yapmalıyım da hem dünya hayatımı rahat yaşayayım,
hemde ahiret hayatımı kazanayım.
Yukarıda geçen h,z. Allahın mesajları aklıma yerleşmişti imanım tamdı.
Evvelâ her hüküm kendine ait olan Allahu zül celâl hazretlerinden çok korkmalıyım.
Çünkü istediği her şeyi gerçekleştirmeye kadir sonsuz kudret.
Onun her emrini yerine getirmeliyim Onun yüceler yücesi gönlünü kazanmalıyım.
Onun sevdiklerini sevmeli sevmediklerini sevmemeliyim.
O biz kullarına aklımızı kullanmamızı emrediyordu ben aklımı kullanmalı onun
sonsuz hazinesine yakın olmalıyım.
Onun haznedarı Muhammed Mustafa s.a.v. Efendimizi çok sevmeliyim.
Ona aşık olan bütün hakk dostlarını sevmeliyim.
Ve öyle yaptım Onun sevdiklerini O seviyor diye sevdim Onun hatırı için sevdim.
Bu halim bu yaşantım sayesinde o Yüceler yücesi olan Rabbimin sevgisi gönlümü
doldurdu.
O,na her darda kaldığımda sığındığım zamanda sıkıntımı kaldırdı.
Trafik kazalarında, son 99 sakarya depreminde, burnumuzu kanatmadı evimizi yıktırmadı.
Hasta olduğumda sığındığım zaman hemen şifa verdi. yanımda olduğunu her zaman hissettirdi.
O,na sonsuz şükürler olsun 72 yaşıma geldim bana hastahanede yatacak hastalık vermedi.
Nezle gırip hastalığından başka hastalık bilmiyorum Rabbime sonsuz şükürler olsun.
Bana imanın lezzetini tadtırdı zatı Alisine itimadımı arttırdı O,na ibadet etmekten gurur
duyuyorum.
Canı gönülden iman ettim ki, O,na iman eden, O,na sığınan kulunu hiç bir şeyden mahrum etmez
yanlız bırakmaz.
O Rahmet toplarını O,na açılmış kalplere devamlı göndermektedir.Sende kalbini O,na aç ta kalbine
nur dolsun.
Yaratılmış şeylerden ibret almayan ahmaktır, görmüyormusun kullarının gözleri önünde öldürüyor
diriltiyor kimse de karşı gelemiyor her yaratılmış bütün varlıklar O,nun sonsuz gücü karşısında
çaresiz kalıyor O halde teslim olmaktan başka çare var mı?
O buyuruyor Benden korkun, korkacağız.
O buyuruyor sizi ilk defa ben yarattım ölümünüzden sonra size söz veriyorum ikinci defa yine
yaratacağım.
Biz kullar inanacağız.
Ve diyeceğiz ki bizi hiç yok iken var eden, sonsuz gücünü ispat eden,
hiç şüphesiz bizi yok eder yeni bedenle yine yaratır.
Çünkü numuneler meydanda, bize aklımızı kullanmamız ibret almamız yeterlidir.
Univar rumuzlu evladımız;
Sana tavsiyem, sapık fikirlerden kurtul, son din olan İslam dinine sahip çık, Hz. Allaha kul
Peygamberi Muhammed Mustafa s,a.v. Efendimize ümmet ol, gerçek huzura kavuş.
Fakat evvelâ kalpten imana kavuşmanın yollarını ara, zira Hz. Allah kalpten imanı şart
koşuyor. Onun çaresi de aklını şeytana değil kurana ve sünnete uydurmanla kazanırsın.
Hz. Allah c.c yar ve yardımcın olsun inşaAllah.
Selâmı Aleyküm
Kalpteniman 0


Vahdeti vücud nedir?
Vahdeti vücudun ne demek olduğu ilk mesajda vardı. Fakat biz o ilmi anlamadığımız için kabullenemiyoruz.
Bu hali yaşayan buyuruyor ki; Vahdeti vücud nedir? Buna mazhar olanlar kimlerdir. Vahdeti vücud, H.Z. Allahtan başka hiç bir varlık olmadığını görene ve bilene mahsustur.
Yaşamayan bilmeyen konuşsada yanlış konuşur. Vahdeti vücudtan bahseden kimsenin İsm-i Âzam-ı bilmasi lâzımdır.
İsm-i Âzam-ı mı merak edersin? Allah dediğin zaman ve O'ndan başka hiç bir mevcud olmadığını gördüğün zaman onu söylemiş olursun. Lâ ilâhe illallah da ismi Âzamdır.
Fakat ondan başka bir mevcud olmadığını gördüğün zaman. (Kâlp ve akıldan dünya ahiret cennet muhabbeti silindiği zaman) İşte o zaman gerçek manada Kelime-i Tehvidi söylemiş olursun.
Demek ki her kesin bilebileceği bir ilim değilmiş. İman-ı kâmil de budur. O'ndan başka birşey görmediğin zaman iman kemâle erer.
Bu esrar-ı ilâhi'yi ancak marifetullah ehlinden dilediği kimseye bildirmiş, her veli kuluna dahi beyan ettmemiştir.
Yüz senede bir gönderdiği kullarından bazısına açmıştır. Bunun içindir ki bu, pek az kişinin bilebileceği iştir. Bildirdiklerinin dahi teceliyatları ayrı ayrı olduğu için kişi kendi bilgisini ortaya koymuştur.
Bunlar pek az gelmiştir, fakat bunların dahi teceliyatları ayrı ayrıdır. Kaynak:Tasavvufun aslı hakikat ve
marifetullah incileri.
ÖMER ÖNGÜT Efendi Hz.Vahdeti vücud nedir?
Vahdeti vücudun ne demek olduğu ilk mesajda vardı. Fakat biz o ilmi anlamadığımız için kabullenemiyoruz.
Bu hali yaşayan buyuruyor ki; Vahdeti vücud nedir? Buna mazhar olanlar kimlerdir. Vahdeti vücud, H.Z. Allahtan başka hiç bir varlık olmadığını görene ve bilene mahsustur.
Yaşamayan bilmeyen konuşsada yanlış konuşur. Vahdeti vücudtan bahseden kimsenin İsm-i Âzam-ı bilmasi lâzımdır.
İsm-i Âzam-ı mı merak edersin? Allah dediğin zaman ve O'ndan başka hiç bir mevcud olmadığını gördüğün zaman onu söylemiş olursun. Lâ ilâhe illallah da ismi Âzamdır.
Fakat ondan başka bir mevcud olmadığını gördüğün zaman. (Kâlp ve akıldan dünya ahiret cennet muhabbeti silindiği zaman) İşte o zaman gerçek manada Kelime-i Tehvidi söylemiş olursun.
Demek ki her kesin bilebileceği bir ilim değilmiş. İman-ı kâmil de budur. O'ndan başka birşey görmediğin zaman iman kemâle erer.
Bu esrar-ı ilâhi'yi ancak marifetullah ehlinden dilediği kimseye bildirmiş, her veli kuluna dahi beyan ettmemiştir.
Yüz senede bir gönderdiği kullarından bazısına açmıştır. Bunun içindir ki bu, pek az kişinin bilebileceği iştir. Bildirdiklerinin dahi teceliyatları ayrı ayrı olduğu için kişi kendi bilgisini ortaya koymuştur.
Bunlar pek az gelmiştir, fakat bunların dahi teceliyatları ayrı ayrıdır. Kaynak:Tasavvufun aslı hakikat ve
marifetullah incileri.
ÖMER ÖNGÜT Efendi Hz. 0


Vahdeti yaşayanlar
ALINTI(khanbel @ Oct 9 2010, 03:54 AM)
onu söylerlerse tekfir edileceklerini bilirler. fakat onu diyeni savunurlar. ve laf ettirmezler. sıkısınca herkesin dediğini derler. onlar bunları sufilerin sorhoşluk ve sekr halindeyken değil uyanıkken derler.
dünya güzeli bir kıza aşık olan bir kişi ki leylaya aşık mecnunu bilirsin leylanın aşkından aklı dengesi bozuldu diye mecnun dediler. ve belki kıssasını okumuşsundur Leyla, leyla bağırarak yollarda gezerdi. son halinde ise dili sürştü leylanın ismini bırakıp
Mevlâ ismini söylemeye başlıyor ve leyla gelince de git leyla ben artık mevlamı buldum diyor.
içinden dünya sevgisi çıkıyor h.z. Allahın sevgisi giriyor ve velilik mertebesine kavuşuyor.
Bahsi geçen kıssa da bir gerçek var dünya sevgisi olan eş evlat aşkı insanları ne hale getirir o aşk ile
ne hale geliyorlar hele onlardan ayrı kalmak ne kadar zor gurbete çıkmışsan bilirsin.
Hasretliği canına tak demiş bir kişi sevdiğine kavuştuğu zaman ne hallere girer elinde olmadan
gözleri sulanır kendinden geçer. Ya kainatın yaratıcısının aşkı nasıldır bilirmisin Onun aşkı ve muhabbetine
kavuşan ne hale gelir bilirmisin tarif edilmez bir hale gelir işte o anda kendinden geçer mest olur.
Vücudunda toprak hakimse aşktan bağırır o bağırma esnasında da ne dediğini bilmez.
Eğer vücudunda su hakimse cezbe hali geldiği zaman sessizce ağlar.
Bu abin bunları yaşadı yaşayanları gördü.
Riya yapanı da gördü. o gibi kimseler kendi kendilerini aldatırlar.
O gibi kimselerin yüzünden hakk aşıklarının yolu yanlış anlaşılıyor.
--------------------------------------------------------------------------------------------------------
mesela sen onların sözlerini nakletmişin:
oysa Allah cc. kendisinden başka varlıkları yarattıgını kur'anda söylüyor. onlarla konuşuyor. onun yarattıgı mahlukat sonradan olmasına ragmen netice vardır. fakat Allah cc. den başka varlık olmadıgını inanana göre; hz. muhammed sas. resuller melekler ruhlar insanlar cinler alemler gökyüzündeki ve yerdekiler arşın kendisi dahi yoktur mevcut değildir veya haricde yoktur.
-----------------------------------------------------------------------------------------------------------------------------
khanbel senin gibi birisi orada ki gerçeği nasıl anlamaz.
Kardeşim, O kişi dünyada h.z. Allahtan başka kimse yok derken varlıkları inkar etmiyor ki sevgilerini içinden
atıyor kasede bile bir şey yüklemeden evvel kaset boşaltılır ki yenisi kopya edilsin.-----------------------------------------------------------------------------------------------------------------------
mesela sen böyle inanan birinin yanına gelsen ona göre sen haricde mevcut değilsin. kendisi de mevcut değildir. yanına gelen gidilen hepsi tek mevcut olan Allah ccdir, derler. yani aklı başından gittiği için sarhoş olup kafa ucup bunu söyleseler özürlüdür dersin. bunlar bunu uyanık halde iken söyleyip islama muhalif olduğunu da bildikleri ve hatta söyledikleri halde kitaplar yazmışlar ve felsefesini üretmişler.
------------------------------------------------------------------------------------------------------------------
khanbel ben o kişini halini bildiğim için bana tuhaf gelmez.
Beyzidi bestami h.z . sekir halinde iken söylediği sözleri bir talebesi ona tuhaf sözler söylüyorsun deyince
Eğer benim böyle sözler söylediğimi duyduğunuz anda bana iğne batırın aklım başıma gelsin dediğinde
o hale girdiğinde iğne batırıyorlar kılı kıpırdamıyor.----------------------------------------------------------------------------------------------------------------------
kimisi bu sapık görüşü daha ilerltmiş, onların ucuk kacık sözlerini birileri yazsa şok olup utanıyorsınız, vahdeti vucud diye birşeyi kim başlattı diye kızarsınız.
söylediğiniz sözlerin nereye gideceğini ve kasapmanını ve cümlelerin anlamını tartmak istemiyorsunuz. insan söylediği sözlerin islam inançlarına ters mi değil mi diye araştırmaz mı.
-----------------------------------------------------------------------------------------------------------------------
khanbel; bizim yolumuzda ve kitaplarda akla fikre ters bir kelime bulamazsın.
Geçenlerde bu sitede mevlana mesnevide yazılı olan sözleri kastediyorsan onları anlamak mevlana gibi
mübarek bir zatın o sözleri söylemesi aklın ve hafzalanın alacağı şeyler değil.
Okuduğum zaman şoke oldum.
Kanaatimce bu nakli yapan kişilerin içinde islam düşmanı tasavvuf düşmanı casuslar olmalı ve o söylemiş gibi iğrenç ilaveler yapılmıştır. kesinlile de böyle olmalı.aksisine kesinlikle katılmıyorum.-------------------------------------------------------------------------------------------------------------------------
tevhid, vahdeti vucud değildir. çünki tevhid yaratanla yaratılanı ayırmak, Allah cc. onlara ilah kabul etmektir. Allah cc. kelamında kendini mahlukatından ayırmıştır. kendisi sonradan yaratılanlara da mekan değildir. kur'anda ins ve cinne sesleniyor kendi kendine değil. Alemlerin Rabbi deniliyor. Alemler ondan ayrı onun mahluku. ve varlıdğı Allah cc. bir değil.
onların farklı görüşleri de vardır.
----------------------------------------------------------------------------------------------------------------------------
khanbel Ah be kardeşim, Vahdedi vücudu yaşıyanlar Tehvidin özünü yaşıyorlar.
Biz tehvid zikrini çekerken başımızı hafif şekilde sağa sola çeviririz.
Belki bilirsin de nedenini tarif edeyim.
Başımızı kalbimizin önüne getirip Lailahe derken heye gelince yarabbi senin sevginden başka
sevdiklerimi kalbimden atıyorum diye düşünürüz.
Başımızı kalp hizamıza getirdiğimiz zaman da Allahım kalbime senin muhabbetini koy
diye zikir yaparız bu beşyüz dokuz kere tekrar edilir.
Biz bu zikri yaparken dünyayı ve içindekileri mı inkar etmişiz yoksa h.z. ALLAHA perde olanlardan
kurtulup ilahi sevgiye kavuşmak için mi yapıyoruz. var şimdi sen tefekkür et kardeşim.
Lâ, Mabuda İllallah derken Allahtan başka taptığım yok.
Lâ Mevcuda İllahllah derken de Allahtan başka mevcud yok. (yanlız Allaha taparım manası taşır )
Lâ, Maksuda İllallah derken de Tek maksadım sensin Allahım deriz.
Ve h.z. Allahın muhabetini gönlümüze nakşetmeye gayret ederiz.
Bu yapılanlara karşı gelenleri h.z. Allah nasıl değerlendirir nasıl cezalandırır onu kendisi bilir biz bilmeyiz.
Açık ve net konuşuyorum bu yapılan zikirden ancak şeytan ve ona hizmet edenler rahatsızlık duyar
ve karşı çıkar.
Kapten iman 0


Vakit ve kalp
İnsan için en mühim en kıymetli iki şey vardır.
Vakit ve kalp:
İnsanın üç saati vardır.
Birisi geçmiştir, diğeri de gelecek saattir.
Onun da gelip gelmiyeceği nasıl geçeceği belli değildir.
Üçüncü saat ise, kişinin yaşadığı saattir.
Kula düşen içinde bulunduğu saati en güzel şekilde
değerlendirmeye çalışmaktır.
Bir sonraki saate yetişirse, onu da aynı şekilde değerlendirmelidir.
İçinde bulunduğu anı ömrünün sonu olduğunu kabul ederek
ona göre çalışmalıdır.
Böyle yaparsa artık ölümden de çekinmez.
Muhafaza edilen vakitler vakitlerin en faziletlisidir.
Çok iyi bilelim ki nefeslerimiz sayı iledir.
Vakitlerimizi boşa harcayıp öldürmeyelim.
Vakitler öldürülür kalp de faydasız işlerle meşgul olursa
saadeti ebediyye nasıl kazanılacak?
Hazreti Allah c.c. insanın kalbine bakar.
Ayeti kerimesinde buyuruyor ki:
O gün ki ne mal fayda verir ne de oğullar...
Meğerki Allaha tamamen salim ve temiz bir kalp
gelenler ola.( Şuara 88–89)
Kalbi selimin hasıl olabilmesi için, kişinin sözünde ve işinde
ihlas sahibi olması gerekir.
Hazreti ALLAH’ın hoşnutluğu, nefsine daima muhalefet,
güzel ahlak ve takva ile kazanılır.
İnsanı hazreti Allahtan uzaklaştıran her türlü iş ve muhabbet
bir kir mesabesindedir.
Bu kir ve pisliklerden temizlenmeye çalışmak lâzımdır.
Kalp temiz olursa, o ağızdan iyi ve hikmetli sözler çıkar.
Bu çalışma yolunun önderleri evliyaullah hazaratıdır.
Onlar kalplerini nefislerini temizlemek suretiyle ALLAH’u Tealâya
yakınlık kazanmışlardır.
Onlar için hiç bir korku yoktur.
Hazreti Allah c.c başta peygamber s.a.v. Efendimiz ve Onun izinden
gidenlerin yolundan yürümeyi cümlemize nasip etsin İnşaALLAH.
Hatemi veli Hz.Vakit ve kalp
İnsan için en mühim en kıymetli iki şey vardır.
Vakit ve kalp:
İnsanın üç saati vardır.
Birisi geçmiştir, diğeri de gelecek saattir.
Onun da gelip gelmiyeceği nasıl geçeceği belli değildir.
Üçüncü saat ise, kişinin yaşadığı saattir.
Kula düşen içinde bulunduğu saati en güzel şekilde
değerlendirmeye çalışmaktır.
Bir sonraki saate yetişirse, onu da aynı şekilde değerlendirmelidir.
İçinde bulunduğu anı ömrünün sonu olduğunu kabul ederek
ona göre çalışmalıdır.
Böyle yaparsa artık ölümden de çekinmez.
Muhafaza edilen vakitler vakitlerin en faziletlisidir.
Çok iyi bilelim ki nefeslerimiz sayı iledir.
Vakitlerimizi boşa harcayıp öldürmeyelim.
Vakitler öldürülür kalp de faydasız işlerle meşgul olursa
saadeti ebediyye nasıl kazanılacak?
Hazreti Allah c.c. insanın kalbine bakar.
Ayeti kerimesinde buyuruyor ki:
O gün ki ne mal fayda verir ne de oğullar...
Meğerki Allaha tamamen salim ve temiz bir kalp
gelenler ola.( Şuara 88–89)
Kalbi selimin hasıl olabilmesi için, kişinin sözünde ve işinde
ihlas sahibi olması gerekir.
Hazreti ALLAH’ın hoşnutluğu, nefsine daima muhalefet,
güzel ahlak ve takva ile kazanılır.
İnsanı hazreti Allahtan uzaklaştıran her türlü iş ve muhabbet
bir kir mesabesindedir.
Bu kir ve pisliklerden temizlenmeye çalışmak lâzımdır.
Kalp temiz olursa, o ağızdan iyi ve hikmetli sözler çıkar.
Bu çalışma yolunun önderleri evliyaullah hazaratıdır.
Onlar kalplerini nefislerini temizlemek suretiyle ALLAH’u Tealâya
yakınlık kazanmışlardır.
Onlar için hiç bir korku yoktur.
Hazreti Allah c.c başta peygamber s.a.v. Efendimiz ve Onun izinden
gidenlerin yolundan yürümeyi cümlemize nasip etsin İnşaALLAH.
Hatemi veli Hz. 0


VASİYET
İşlediğin hiç bir ameli hakir görme; çünkü h.z Allah c.c. bu ameli yaratırke ve bizim üzerimize vacip kılarken küçümsememiştir.
O bir işi teklif etmişse bu Ona gösterilen itina ve inayetin bir göstergesidir ki, Onun katında en büyük mertebeye sahip olan sana bunu emretmiştir.
Sen Onun sana teklif ettiği amellerin mahallisin.
Resulullah s.a.v. Efendimiz de mizah yapardı fakat doğrudan başka türlü kırıcı söz söylemezdi.Ve şöyle derdi, insanların dillerinin hasadından başka onların burunlarını sürten ne var ki ?
Filozoflardan biri şöyle demiştir; dilden başka uzun süre zindanda tutulmayı hak eden başka birşey yoktur.
H.z Allah c.c. onu iki dudağın ve dişlerin arkasında yarattığı halde yine de kapıyı açar uzun uzun fuzuli yere konuşur.
Hastaları ziyaret et hastalık ibret alınacak bir manzaradır.
Çünkü kul hastalandığı zaman h.z Allah c.c. onun yanındadır.
Hiç hasta görmedin mi Allahtan başka kimseden bir şey istediği, Allahtan başka kimseyi andığı vaki midir?
Onun dilinden Hakk konuşur. Kalbinde Ona iltica etmiştir.Hasta her zaman h.z Allah ile beraberdir.
Diğer bir ifadeyle h.z. Allahın yanında hazır olmasından dolayı hastadır.
Dilenciye yedir içir, çünkü o senden dilenmesi sebebiyle seni kullarına yediren içiren Hakkın menziline çıkarmiştır ki,
Hakk ihtiyacından arta kalanı infak etmeni emretmiştir.
Dilenciyi boş çevirme, onu sevindirecek gönlünü hoş tutacak tatlı bir söz güler bir yüz dahi olsa Ondan esirgeme.
H.Z Hasan ve hüseyinden bir dilenci bir şey istediği zaman, derhal bağışta bulunmaya koşar ve şöyle derlerdi.
Hoş geldin vallahi sefalar getirdin, azığımızı ahirete taşıyacaksın.
Kullara zulmetmekten sakın, Çünkü zulüm kıyamette karanlıklara dönüşür.Kullara zulmetmak h,z Allahın verilmesini vacip kıldığı haklarını vermemendir.
İlmiyle amel etmeyen bir alim gördüğün zaman ,onun ilmiyle sen amel et ki, ilmin hakkıYerine gelmiş olsun.
Sakın o alimi kötüleme, çünkü sahip olduğu ilmin h.z Allah c.c. katında derecesi vardır.
Süslenmeye güzel görünmeye dikkat et çünkü bu başlı başına sir ibadettir.Yüce Allah c.c şöyle buyurmuştur: HUZU ZİNETEKÜM ,Güzel elbiselerinizi giyin .(Araf 31)
Bir adam resululluh s.a.v. Efendimize, ayakkabımın ve elbisemin güzel olmasını seviyorum dedi.Resulullah s.a.v. Efendimiz ona şu karşılığı verdi;
Allah güzeldir güzeli sever
Bir diğer hadisi şerifte ise: H.z Allah kendisi için süslenmene herkesden daha çok layıktır.
Senden aldığı ve sana verdiği şeylerde h.z Allahı daima gözet, çünkü senden bir şey almışsa bu senin sabretmen dolaysı ile seni seni sevmesi içindir çünkü h.z Allah sabredenleri sever seni sevdiği zaman sevenin sevgilisine yaptığı muameleyi sana yapar.
Yitirdiğin her şeyin yerini dolduracak bir karşılığı vardır Allah c.c. hariç.
Senden ayrıldığı zaman her şeyin bir karşılığı var ama H.z Allah c.c senden ayrıldığında Onun yerine Koyacağın bir şeyin yok.

Aynı durum sana bağışta bulunduğu zaman da da geçerlidir.Onun sana verdikleri arasında senden aldığı şeylere karşı sabretmen de vardır.
Ayrıca sana şükretmeyi de vermiştir. Ve O şükredenleri sever. H.z Musa a.s, şükür nedir diye sormuş Yüce Allah c.c şöyle buyurmuştur.
Bütün nimetlerin benden olduğunu bildiğin zaman şükretmiş sayılırsın.
H,z Allahın hakları içinde en vacip olanı eda et, o da Ona hiç bir şeyi ortak koşmamandır.
Vaz edilmiş sebeplere güvenme kalben onlara meyletme ki gizli şirke düşmeyesin.
Bu müminlerin başına gelen en büyük dini felakettir. Nitekem şu Ayeti kerimede buna işaret edilmiştir;
ONLARIN ÇOĞU ORTAK KOŞMADAN ALLAHA İMAN ETMEZLER,(Yusuf 106)
Resulullah s.a.v. şöyle buyurmuştur; H,Z Allah c.c kulları üzerindeki hakkı nedir bilirmisiniz?
Ona ibadet etmeleri Ona hiç bir şeyi ortak koşmamalarıdır.
Buna gizli şirk ile islamı kesip ortadan kaldırmak demek olan açık şirk dahildir. Ardından Resulullah s.a.v. şöyle buyurmuştur.
Kullar h.z Allahın bu hakkını eda ettikleri zaman onların h.z Allah üzerindeki hakları nıdir bilirmisiniz.
H.Z Allahın onlara azap etmemesidir.
Yani sadece h.z Allaha yönelmek gerekir.
İnsanlar sebeplere dayandıkları sırada Allah onlara azab eder.
Çünkü sebepler her zaman yitip gidebilecek olgulardir sebepler mevcutken onların kaybolacakları Vehmiyle azap eder.
Sebepler ortada yok iken bu sefer de yokluklarıyla onlara azap eder.
Dolaysıyle h.z Allahı bırakıp sebeplere dayanıp güvenenler daima azap içindedirler.
Fakat sebeplere güvenip ortak koşmayanlar daima huzur içindedirler. Sebeplerin yitip gitmesi ile de erhangi bir acı duymazlar.
Muhyiddin ibni Arabi hazretleri VASİYET
İşlediğin hiç bir ameli hakir görme; çünkü h.z Allah c.c. bu ameli yaratırke ve bizim üzerimize vacip kılarken küçümsememiştir.
O bir işi teklif etmişse bu Ona gösterilen itina ve inayetin bir göstergesidir ki, Onun katında en büyük mertebeye sahip olan sana bunu emretmiştir.
Sen Onun sana teklif ettiği amellerin mahallisin.
Resulullah s.a.v. Efendimiz de mizah yapardı fakat doğrudan başka türlü kırıcı söz söylemezdi.Ve şöyle derdi, insanların dillerinin hasadından başka onların burunlarını sürten ne var ki ?
Filozoflardan biri şöyle demiştir; dilden başka uzun süre zindanda tutulmayı hak eden başka birşey yoktur.
H.z Allah c.c. onu iki dudağın ve dişlerin arkasında yarattığı halde yine de kapıyı açar uzun uzun fuzuli yere konuşur.
Hastaları ziyaret et hastalık ibret alınacak bir manzaradır.
Çünkü kul hastalandığı zaman h.z Allah c.c. onun yanındadır.
Hiç hasta görmedin mi Allahtan başka kimseden bir şey istediği, Allahtan başka kimseyi andığı vaki midir?
Onun dilinden Hakk konuşur. Kalbinde Ona iltica etmiştir.Hasta her zaman h.z Allah ile beraberdir.
Diğer bir ifadeyle h.z. Allahın yanında hazır olmasından dolayı hastadır.
Dilenciye yedir içir, çünkü o senden dilenmesi sebebiyle seni kullarına yediren içiren Hakkın menziline çıkarmiştır ki,
Hakk ihtiyacından arta kalanı infak etmeni emretmiştir.
Dilenciyi boş çevirme, onu sevindirecek gönlünü hoş tutacak tatlı bir söz güler bir yüz dahi olsa Ondan esirgeme.
H.Z Hasan ve hüseyinden bir dilenci bir şey istediği zaman, derhal bağışta bulunmaya koşar ve şöyle derlerdi.
Hoş geldin vallahi sefalar getirdin, azığımızı ahirete taşıyacaksın.
Kullara zulmetmekten sakın, Çünkü zulüm kıyamette karanlıklara dönüşür.Kullara zulmetmak h,z Allahın verilmesini vacip kıldığı haklarını vermemendir.
İlmiyle amel etmeyen bir alim gördüğün zaman ,onun ilmiyle sen amel et ki, ilmin hakkıYerine gelmiş olsun.
Sakın o alimi kötüleme, çünkü sahip olduğu ilmin h.z Allah c.c. katında derecesi vardır.
Süslenmeye güzel görünmeye dikkat et çünkü bu başlı başına sir ibadettir.Yüce Allah c.c şöyle buyurmuştur: HUZU ZİNETEKÜM ,Güzel elbiselerinizi giyin .(Araf 31)
Bir adam resululluh s.a.v. Efendimize, ayakkabımın ve elbisemin güzel olmasını seviyorum dedi.Resulullah s.a.v. Efendimiz ona şu karşılığı verdi;
Allah güzeldir güzeli sever
Bir diğer hadisi şerifte ise: H.z Allah kendisi için süslenmene herkesden daha çok layıktır.
Senden aldığı ve sana verdiği şeylerde h.z Allahı daima gözet, çünkü senden bir şey almışsa bu senin sabretmen dolaysı ile seni seni sevmesi içindir çünkü h.z Allah sabredenleri sever seni sevdiği zaman sevenin sevgilisine yaptığı muameleyi sana yapar.
Yitirdiğin her şeyin yerini dolduracak bir karşılığı vardır Allah c.c. hariç.
Senden ayrıldığı zaman her şeyin bir karşılığı var ama H.z Allah c.c senden ayrıldığında Onun yerine Koyacağın bir şeyin yok.

Aynı durum sana bağışta bulunduğu zaman da da geçerlidir.Onun sana verdikleri arasında senden aldığı şeylere karşı sabretmen de vardır.
Ayrıca sana şükretmeyi de vermiştir. Ve O şükredenleri sever. H.z Musa a.s, şükür nedir diye sormuş Yüce Allah c.c şöyle buyurmuştur.
Bütün nimetlerin benden olduğunu bildiğin zaman şükretmiş sayılırsın.
H,z Allahın hakları içinde en vacip olanı eda et, o da Ona hiç bir şeyi ortak koşmamandır.
Vaz edilmiş sebeplere güvenme kalben onlara meyletme ki gizli şirke düşmeyesin.
Bu müminlerin başına gelen en büyük dini felakettir. Nitekem şu Ayeti kerimede buna işaret edilmiştir;
ONLARIN ÇOĞU ORTAK KOŞMADAN ALLAHA İMAN ETMEZLER,(Yusuf 106)
Resulullah s.a.v. şöyle buyurmuştur; H,Z Allah c.c kulları üzerindeki hakkı nedir bilirmisiniz?
Ona ibadet etmeleri Ona hiç bir şeyi ortak koşmamalarıdır.
Buna gizli şirk ile islamı kesip ortadan kaldırmak demek olan açık şirk dahildir. Ardından Resulullah s.a.v. şöyle buyurmuştur.
Kullar h.z Allahın bu hakkını eda ettikleri zaman onların h.z Allah üzerindeki hakları nıdir bilirmisiniz.
H.Z Allahın onlara azap etmemesidir.
Yani sadece h.z Allaha yönelmek gerekir.
İnsanlar sebeplere dayandıkları sırada Allah onlara azab eder.
Çünkü sebepler her zaman yitip gidebilecek olgulardir sebepler mevcutken onların kaybolacakları Vehmiyle azap eder.
Sebepler ortada yok iken bu sefer de yokluklarıyla onlara azap eder.
Dolaysıyle h.z Allahı bırakıp sebeplere dayanıp güvenenler daima azap içindedirler.
Fakat sebeplere güvenip ortak koşmayanlar daima huzur içindedirler. Sebeplerin yitip gitmesi ile de erhangi bir acı duymazlar.
Muhyiddin ibni Arabi hazretleri 0


Vesile ve tevessül
Vesile ve sebepleri inkâr edenlerle tartışma.
Sual:
Evliya da olsa, Peygamber de olsa, ölüden şefaat, yardım veya başka şey istemek şirktir.
Hele “kiralık eve ihtiyacım var, kızımın nasibi çıkmadı, Bize imdat eyle” demek şirkin daniskasıdır.
Eğer peygamber ve evliya yardım edebiliyorsa, ne diye Irak’a, Filistin’e, Bosna’ya, Keşmir’e ve Müslümanların ezildiği diğer ülkelere yardım etmiyor?
Eğer enbiya ve evliyanın yardım etmeye gücü yetseydi, Müslümanlar dünyada böyle perişan olmazdı. Sizce de ölüden yardım istemek şirk değil midir?
CEVAP
Siz Enbiya ve evliyanın gücünden şüpheleniyorsunuz ki böyle soruyorsunuz.
Biz ALLAH’ü Teâlâ’nın gücünün sonsuz olduğuna ve Onun peygamberlerine ve evliyasına verdiği güçlerden hiç şüphe etmiyoruz.
Size aynı şekilde soruyoruz:
ALLAH’ü Teâlâ, her şeye gücü yettiği hâlde, niye Müslümanlara yardım etmiyor? Müslümanlar dünyada niye hep öyle perişan? Buna cevap olarak, (ALLAH’ın gücü yetseydi, Müslümanlar perişan olmazdı) diyemeyeceğinize göre, ALLAH’ın yardım etmeyişinin de elbette sebepleri vardır.
Evliyanın, peygamberin yardım etmesi de ancak ALLAH’ın izni ile olur.
O izin vermezse nasıl yardım edebilir? O izin verince de kim mani olabilir?
Evliya, enbiya yaratıcı değildir.
ALLAH’ü Teâlâ istenilen şeyi onların hürmetine yaratır.
Yani onlar vesiledir, sebeptir.
Cenab-ı Hak, her şeyi yoktan yarattığı hâlde, yaratmasına bazı şeyleri sebep kıldı.
Mesela Âdem aleyhisselâmı ana babasız yarattı; fakat çamuru vesile kıldı.
Bütün çocukları yaratan da ALLAH’tır. Ama çocukların yaratılması için, ana babayı vesile kıldı.
Hz. Âdem’i yarattığı gibi, herkesi de ana babasız yaratabilirdi. Fakat ana babayı vesile kıldı. Onun adeti böyledir.
Âdem aleyhisselam, çok dua etti ise de kabul olmadı. Resulullah efendimizi vesile ederek, Onun hürmeti için dua edince duası kabul oldu. ALLAH’ü Teâlâ buyurdu ki:
(Ya Âdem, habibimin ismi ile her ne isteseydin kabul ederdim, O olmasaydı seni yaratmazdım.) [Hakim, Beyhekî]
Bu husustaki hadis-i şeriflerden birkaçının meali de şöyledir:
(Ya Rabbi, senden isteyip de, verdiğin zatların hatırı için, senden istiyorum.) [İbni Mace]
(Çölde yalnız kalan kimse, bir şey kaybederse, "Ey ALLAH’ın kulları bana yardım edin" desin; çünkü ALLAH’ü Teâlâ’nın, sizin göremediğiniz kulları vardır.) [Taberânî]
(Hayvanı kaçan, "Ey ALLAH’ın kulları bana yardım edin, ALLAH da size acısın" desin!) [Hısn-ül hasin]
(Halil-ür-rahman gibi kırk kişi her zaman bulunur. Onların bereketiyle yağmur yağar, yardım görülür ve zafere kavuşulur. Onların yerine yeni birisi gelmedikçe, içlerinden biri ölmez.) [Taberani]
(Herhangi bir işinizde, sıkışıp şaşırınca, kabirdekilerden yardım isteyin!) [Hadis-i erbain]
(Kabirdekiler olmasa, yeryüzündekiler yanardı.) [Deylemi]
Abdülhak-ı Dehlevi hazretleri buyuruyor ki:
İnsan ölürken ruhunun ölmediğini ayetler ve hadisler açıkça bildiriyor.
Ruhun şuur sahibi olduğu, ziyaret edenleri ve onların yaptıklarını anladıkları da bildiriliyor.
Evliyanın ruhları, diri iken olduğu gibi, öldükten sonra da, yüksek mertebededir.
ALLAH’ü Teâlâ’ya manevî olarak yakındır. Evliyanın, öldükten sonra da kerameti olur.
Keramet sahibi olan, ruhlardır.
Ruh ise, insanın ölmesi ile ölmez.
Kerameti yapan, yaratan, yalnız ALLAH’tır.
Her şey Onun kudreti ile olmaktadır.
Her insan, Onun kudreti karşısında, diri iken de, ölü iken de hiçtir.
Bunun için, ALLAH’ü Teâlâ’nın, dostlarından biri vasıtası ile bir kuluna ihsanda bulunması şaşılacak bir şey değildir.
Diriler vasıtası ile çok şey yaratıp verdiğini, herkes, her zaman görmektedir.
İnsan diri iken de, ölü iken de bir şey yaratamaz.
Ancak ALLAH’ü Teâlâ’nın yaratmasına vasıta, sebep olmaktadır. (Mişkat)
Bekara 154. ve Al-i İmran 169. ayet-i kerimelerinde ALLAH yolunda ölenlerin [şehitlerin] ölü olmadığı, diri olduğu bildiriliyor.
(Peygamberlerin vücudunu toprak çürütemez.)
(Ben öldükten sonra da, diri iken olduğu gibi anlarım.)
(Buharî)deki (Siz beni kâfir ölülerinden daha iyi işitemezsiniz.) hadis-i şerifleri, mümin ve gayr-ı Müslim her ölünün işittiğini açıkça bildirmektedir.
ALLAH’ü Teâlâ, (Ölüye işittiremezsin.) buyuruyor.
Bu ayet-i kerimede, diri olup, gözü, kulağı ve beyni olan kâfirler ölülere benzetilmektedir.
Yani (Ölü kalpleri [Kâfirleri] imana kavuşturamazsın.) demektir. ALLAH’ü Teâlâ, (Ölülere, sağırlara işittiremezsin.) buyurduktan sonra, ancak iman eden Müslümanlara işittirebileceğini bildiriyor. (Rum 52,53)
(Fatır) suresinin (Diri ile ölü [Mümin ile kâfir] bir olmaz.) ALLAH dilediğine işittirir. Sen kabirdekilere [inatçı kâfirlere] işittiremezsin. [İmana kavuşturamazsın] mealindeki 22. ayet-i kerimesinde de kâfirler ölülere benzetilmiştir.
(Hac) suresinin 46. ayet-i kerimesinde mealen, (Kâfirlerin gözleri değil, göğüslerindeki kalpleri kördür) buyurularak, hakkı görmedikleri için kâfirlere kör denildiği bildiriliyor.
(Bekara 18), (Maide 71), (Araf 64) ve daha birçok ayet-i kerimelerde, kâfirler ölülere benzetilmiş; onların kör, sağır ve dilsiz oldukları yani hakkı görmedikleri, işitmedikleri, söylemedikleri, yani hidayete kavuşmadıkları, bildirilmektedir.
Bu ayet-i kerimelerde geçen işitmek, kabul etmek demek olduğu (Beydavi) ve diğer tefsirlerde bildirilmektedir.
(Hadika)da (Ölülerden, ruhlardan bir şeyi isterken, yani sebeplere yapışırken bu işleri sebeplerin değil, ALLAH’ü Teâlâ’nın yaptığına inanmalı) buyuruluyor.
Sebebe yapışan kimse, dileğini ALLAH’ü Teâlâ’dan bekliyor.
ALLAH’ü Teâlâ’dan çocuk isteyen kimsenin, sebeplere yapışması, evlenmesi gerekir.
Evlenmeden (Ya Rabbi bana çocuk ver) demek, doğru değildir. Sebeplere yapışarak dua etmelidir!
Bizde yazılarımızın ekrana aksettirmesi için bilgisayarı vesile
ediyoruz.
Fakat aklını şeytana kaptırana bu hakikati duyurmak mümkün olmuyor.
Kalpteniman.Vesile ve tevessül

Vesile ve sebepleri inkâr edenlerle tartışma.
Sual:
Evliya da olsa, Peygamber de olsa, ölüden şefaat, yardım veya başka şey istemek şirktir.
Hele “kiralık eve ihtiyacım var, kızımın nasibi çıkmadı, Bize imdat eyle” demek şirkin daniskasıdır.
Eğer peygamber ve evliya yardım edebiliyorsa, ne diye Irak’a, Filistin’e, Bosna’ya, Keşmir’e ve Müslümanların ezildiği diğer ülkelere yardım etmiyor?
Eğer enbiya ve evliyanın yardım etmeye gücü yetseydi, Müslümanlar dünyada böyle perişan olmazdı. Sizce de ölüden yardım istemek şirk değil midir?
CEVAP
Siz Enbiya ve evliyanın gücünden şüpheleniyorsunuz ki böyle soruyorsunuz.
Biz ALLAH’ü Teâlâ’nın gücünün sonsuz olduğuna ve Onun peygamberlerine ve evliyasına verdiği güçlerden hiç şüphe etmiyoruz.
Size aynı şekilde soruyoruz:
ALLAH’ü Teâlâ, her şeye gücü yettiği hâlde, niye Müslümanlara yardım etmiyor? Müslümanlar dünyada niye hep öyle perişan? Buna cevap olarak, (ALLAH’ın gücü yetseydi, Müslümanlar perişan olmazdı) diyemeyeceğinize göre, ALLAH’ın yardım etmeyişinin de elbette sebepleri vardır.
Evliyanın, peygamberin yardım etmesi de ancak ALLAH’ın izni ile olur.
O izin vermezse nasıl yardım edebilir? O izin verince de kim mani olabilir?
Evliya, enbiya yaratıcı değildir.
ALLAH’ü Teâlâ istenilen şeyi onların hürmetine yaratır.
Yani onlar vesiledir, sebeptir.
Cenab-ı Hak, her şeyi yoktan yarattığı hâlde, yaratmasına bazı şeyleri sebep kıldı.
Mesela Âdem aleyhisselâmı ana babasız yarattı; fakat çamuru vesile kıldı.
Bütün çocukları yaratan da ALLAH’tır. Ama çocukların yaratılması için, ana babayı vesile kıldı.
Hz. Âdem’i yarattığı gibi, herkesi de ana babasız yaratabilirdi. Fakat ana babayı vesile kıldı. Onun adeti böyledir.
Âdem aleyhisselam, çok dua etti ise de kabul olmadı. Resulullah efendimizi vesile ederek, Onun hürmeti için dua edince duası kabul oldu. ALLAH’ü Teâlâ buyurdu ki:
(Ya Âdem, habibimin ismi ile her ne isteseydin kabul ederdim, O olmasaydı seni yaratmazdım.) [Hakim, Beyhekî]
Bu husustaki hadis-i şeriflerden birkaçının meali de şöyledir:
(Ya Rabbi, senden isteyip de, verdiğin zatların hatırı için, senden istiyorum.) [İbni Mace]
(Çölde yalnız kalan kimse, bir şey kaybederse, "Ey ALLAH’ın kulları bana yardım edin" desin; çünkü ALLAH’ü Teâlâ’nın, sizin göremediğiniz kulları vardır.) [Taberânî]
(Hayvanı kaçan, "Ey ALLAH’ın kulları bana yardım edin, ALLAH da size acısın" desin!) [Hısn-ül hasin]
(Halil-ür-rahman gibi kırk kişi her zaman bulunur. Onların bereketiyle yağmur yağar, yardım görülür ve zafere kavuşulur. Onların yerine yeni birisi gelmedikçe, içlerinden biri ölmez.) [Taberani]
(Herhangi bir işinizde, sıkışıp şaşırınca, kabirdekilerden yardım isteyin!) [Hadis-i erbain]
(Kabirdekiler olmasa, yeryüzündekiler yanardı.) [Deylemi]
Abdülhak-ı Dehlevi hazretleri buyuruyor ki:
İnsan ölürken ruhunun ölmediğini ayetler ve hadisler açıkça bildiriyor.
Ruhun şuur sahibi olduğu, ziyaret edenleri ve onların yaptıklarını anladıkları da bildiriliyor.
Evliyanın ruhları, diri iken olduğu gibi, öldükten sonra da, yüksek mertebededir.
ALLAH’ü Teâlâ’ya manevî olarak yakındır. Evliyanın, öldükten sonra da kerameti olur.
Keramet sahibi olan, ruhlardır.
Ruh ise, insanın ölmesi ile ölmez.
Kerameti yapan, yaratan, yalnız ALLAH’tır.
Her şey Onun kudreti ile olmaktadır.
Her insan, Onun kudreti karşısında, diri iken de, ölü iken de hiçtir.
Bunun için, ALLAH’ü Teâlâ’nın, dostlarından biri vasıtası ile bir kuluna ihsanda bulunması şaşılacak bir şey değildir.
Diriler vasıtası ile çok şey yaratıp verdiğini, herkes, her zaman görmektedir.
İnsan diri iken de, ölü iken de bir şey yaratamaz.
Ancak ALLAH’ü Teâlâ’nın yaratmasına vasıta, sebep olmaktadır. (Mişkat)
Bekara 154. ve Al-i İmran 169. ayet-i kerimelerinde ALLAH yolunda ölenlerin [şehitlerin] ölü olmadığı, diri olduğu bildiriliyor.
(Peygamberlerin vücudunu toprak çürütemez.)
(Ben öldükten sonra da, diri iken olduğu gibi anlarım.)
(Buharî)deki (Siz beni kâfir ölülerinden daha iyi işitemezsiniz.) hadis-i şerifleri, mümin ve gayr-ı Müslim her ölünün işittiğini açıkça bildirmektedir.
ALLAH’ü Teâlâ, (Ölüye işittiremezsin.) buyuruyor.
Bu ayet-i kerimede, diri olup, gözü, kulağı ve beyni olan kâfirler ölülere benzetilmektedir.
Yani (Ölü kalpleri [Kâfirleri] imana kavuşturamazsın.) demektir. ALLAH’ü Teâlâ, (Ölülere, sağırlara işittiremezsin.) buyurduktan sonra, ancak iman eden Müslümanlara işittirebileceğini bildiriyor. (Rum 52,53)
(Fatır) suresinin (Diri ile ölü [Mümin ile kâfir] bir olmaz.) ALLAH dilediğine işittirir. Sen kabirdekilere [inatçı kâfirlere] işittiremezsin. [İmana kavuşturamazsın] mealindeki 22. ayet-i kerimesinde de kâfirler ölülere benzetilmiştir.
(Hac) suresinin 46. ayet-i kerimesinde mealen, (Kâfirlerin gözleri değil, göğüslerindeki kalpleri kördür) buyurularak, hakkı görmedikleri için kâfirlere kör denildiği bildiriliyor.
(Bekara 18), (Maide 71), (Araf 64) ve daha birçok ayet-i kerimelerde, kâfirler ölülere benzetilmiş; onların kör, sağır ve dilsiz oldukları yani hakkı görmedikleri, işitmedikleri, söylemedikleri, yani hidayete kavuşmadıkları, bildirilmektedir.
Bu ayet-i kerimelerde geçen işitmek, kabul etmek demek olduğu (Beydavi) ve diğer tefsirlerde bildirilmektedir.
(Hadika)da (Ölülerden, ruhlardan bir şeyi isterken, yani sebeplere yapışırken bu işleri sebeplerin değil, ALLAH’ü Teâlâ’nın yaptığına inanmalı) buyuruluyor.
Sebebe yapışan kimse, dileğini ALLAH’ü Teâlâ’dan bekliyor.
ALLAH’ü Teâlâ’dan çocuk isteyen kimsenin, sebeplere yapışması, evlenmesi gerekir.
Evlenmeden (Ya Rabbi bana çocuk ver) demek, doğru değildir. Sebeplere yapışarak dua etmelidir!
Bizde yazılarımızın ekrana aksettirmesi için bilgisayarı vesile
ediyoruz.
Fakat aklını şeytana kaptırana bu hakikati duyurmak mümkün olmuyor.
Kalpteniman. 0


Virüs Kalbe Dolarsa
İnsanın gönlü nerede ise o oradadır. Neyi beğendi ise o onunladır.
Gönül telefon hattı kime bağlı ise o hattaki kişi ile bağlantı halinde olur ve o kişi avizeden akseden sesten başkasına kulak verip duyamaz. Duysa da aklına dolduramaz.
Kalp ise öyle bir ilahi kutu ki, içindeki çıkmadan başkası giremez. Onun için bizler kalplerimize çok dikkat etmeliyiz. Kalbimizdeki imanımızı zedeliyecek fikir ve düşünceleri kalbimize sokmamalı, kalbimizi öldürmemeliyiz.
Kalp ise zararlı fikir ve düşüncelerle dolduğu zaman artık onu boşaltmak ve hayırlı bilgileri doldurmak çok zorlaşır. Ancak Hz. ALLAH’ın yardımı ile kurtulur.
Hz. ALLAH(c.c) ise ayeti kerimesinde:
ALLAH yaptıklarınızı görmektedir.( Ali İmran/156) buyuruyor.
Bu bir ilahi emirdir ve kullarına teminattır ve çok büyük bir fırsattır.
Biz kulları ise en büyük hazinelerden biri olan kalbimizin, şeytanın ektiği nifak tohumlarını def etmesi için, O’na samimi şekilde sığınmıyoruz ki kalbimizi virüs misali pisliklerden temizlesin.
Nasıl ki, bilgisayarı virüsler sardığı zaman program karışıyor. İnsanın kalbini de dengesiz fikirler sardığı zaman yanlış düşünceler fikirler üretilmeye başlar ve hatalar ile ömür sürer. Çünkü aklını kullanamadı. Kalbini şeytana mesken etti.
Bu durumda olan insana ne anlatırsan anlat hiç bir şey duyuramazsın çünkü bilgisayar misali kalp ve ona bağlı olan beyin programında karışıklık var.
Bu durumda yapılacak iş kalbi ve beyni yaratan Hz. ALLAH’a sığınıp, kalp hattını ona bağlayıp Onunla olmaktır. Çünkü hakiki Mürşid Hz. ALLAH’tır.
Ayeti kerimede:
Yoksa bizim kendilerinin sırlarını ve gizli konuşmalarını işitmediğimizi mi sanıyorlar? Hayır, işitiriz ve yanlarında bulunan elçilerim de her yaptıklarını yazmaktadır.( Zuhruf/80)
Hatırıma gençliğimde yaşadığım bir olayı hatırladım bu mevzuya uyuyor diye yazıyorum. Sene 1965 yılları idi. İskenderun da çalışıyordum. Ramazan ayı yaşım ise 26 civarında idi. Aylardan da temmuz veya ağustos ayları. Sıcak ortalığı kavuruyor. İşimiz icabı açık havada çalışıyoruz. Birkaç arkadaş haricinde çoğu iş arkadaşlarımız oruç tutmuyordu. Hele içlerinde biri vardı ki, tutmadığı halde tutanlara saygısızlık yapıyor, rahatsız ediyordu. Biz ise Hz. ALLAH’a sığınıyor ve sabır ediyorduk.
Bir gün, elinde bir bardak ayran hem içiyor, hem bizler ile alay ediyordu. Adam tekin biri değildi küfür yememek için susuyorduk. Nihayet bir arkadaş dayanamadı; ”Yeter ulan! ALLAH’tan korkmuyorsan kuldan utan be.” deyince ben senin ALLAH’ını kitabını diyerek bastı küfürü. Hepimiz şaşkın şekilde birbirimize baka kaldık.

İşte tam o anda içimden bir sesle; ” Hey Yüce ALLAH’ım, her şeyi görüyor, her şeyi duyuyorum. Buyuruyorsun. Bu insan bu mübarek ramazan günü zatına küfür ediyor ve bizim huzurumuzu bozuyor sustur şunu be ALLAH’ım” dedim ve çalışama devam ettim.

İki üç saat sonra paydos oldu. İş yerinden ayrılırken önümüzü kesen bir su akıntısı vardı. Her gelip geçişimizde onun üstünden atlıyorduk. Sıra o iğrenç küfürü yapan kişiye geldi. Hoplayıp atlar atlamaz odunun kırıldığı zaman çıkardığı sese benzeyen ses duyduk ardından da acı bir feryat başladı. Çünkü ayak bilekten kırılmıştı. Hepimiz şaşkın haldeydik çünkü kaç aylardır o akıntıdan hoplayıp geçtik kimseye bir şey olmadı.
Bu basit yerden atlamakla ayağın kırılmasına her kez gibi ben de şaşırmıştım.
Ancak arkadaşların “böyle basit bir yerden atlamakla ayak kırılır mı?” dediklerinde, kendi kendime, sen ne demiştin?
“Ey ALLAH’ım her şeyi duyuyor her şeyi görüyorum buyuruyorsun bu ise zatına küfrediyor sustur şunu dedin ya. Hz. ALLAH karşılık verdi. Anlamıyor musun? Dedim.
Hz. ALLAH’ın her şeyi gördüğüne, her şeyi duyduğuna dahi imanıma iman katıldı.
Anlatmak istediğim kalp hattı çok önemli. Hz. ALLAH(c.c) kalplerimizi yanlış fikir ve düşüncelerden temizlesin. Zatının muhabbeti ile doldursun Amin.
Velhamdü Lillahi Rabbil Âlemin.
ALLAH’ümme Salli Ala Seyyidina Ve Nebiyyina Muhammedin Ve Ala Ali Muhammed.
Kalpteniman.Virüs Kalbe Dolarsa
İnsanın gönlü nerede ise o oradadır. Neyi beğendi ise o onunladır.
Gönül telefon hattı kime bağlı ise o hattaki kişi ile bağlantı halinde olur ve o kişi avizeden akseden sesten başkasına kulak verip duyamaz. Duysa da aklına dolduramaz.
Kalp ise öyle bir ilahi kutu ki, içindeki çıkmadan başkası giremez. Onun için bizler kalplerimize çok dikkat etmeliyiz. Kalbimizdeki imanımızı zedeliyecek fikir ve düşünceleri kalbimize sokmamalı, kalbimizi öldürmemeliyiz.
Kalp ise zararlı fikir ve düşüncelerle dolduğu zaman artık onu boşaltmak ve hayırlı bilgileri doldurmak çok zorlaşır. Ancak Hz. ALLAH’ın yardımı ile kurtulur.
Hz. ALLAH(c.c) ise ayeti kerimesinde:
ALLAH yaptıklarınızı görmektedir.( Ali İmran/156) buyuruyor.
Bu bir ilahi emirdir ve kullarına teminattır ve çok büyük bir fırsattır.
Biz kulları ise en büyük hazinelerden biri olan kalbimizin, şeytanın ektiği nifak tohumlarını def etmesi için, O’na samimi şekilde sığınmıyoruz ki kalbimizi virüs misali pisliklerden temizlesin.
Nasıl ki, bilgisayarı virüsler sardığı zaman program karışıyor. İnsanın kalbini de dengesiz fikirler sardığı zaman yanlış düşünceler fikirler üretilmeye başlar ve hatalar ile ömür sürer. Çünkü aklını kullanamadı. Kalbini şeytana mesken etti.
Bu durumda olan insana ne anlatırsan anlat hiç bir şey duyuramazsın çünkü bilgisayar misali kalp ve ona bağlı olan beyin programında karışıklık var.
Bu durumda yapılacak iş kalbi ve beyni yaratan Hz. ALLAH’a sığınıp, kalp hattını ona bağlayıp Onunla olmaktır. Çünkü hakiki Mürşid Hz. ALLAH’tır.
Ayeti kerimede:
Yoksa bizim kendilerinin sırlarını ve gizli konuşmalarını işitmediğimizi mi sanıyorlar? Hayır, işitiriz ve yanlarında bulunan elçilerim de her yaptıklarını yazmaktadır.( Zuhruf/80)
Hatırıma gençliğimde yaşadığım bir olayı hatırladım bu mevzuya uyuyor diye yazıyorum. Sene 1965 yılları idi. İskenderun da çalışıyordum. Ramazan ayı yaşım ise 26 civarında idi. Aylardan da temmuz veya ağustos ayları. Sıcak ortalığı kavuruyor. İşimiz icabı açık havada çalışıyoruz. Birkaç arkadaş haricinde çoğu iş arkadaşlarımız oruç tutmuyordu. Hele içlerinde biri vardı ki, tutmadığı halde tutanlara saygısızlık yapıyor, rahatsız ediyordu. Biz ise Hz. ALLAH’a sığınıyor ve sabır ediyorduk.
Bir gün, elinde bir bardak ayran hem içiyor, hem bizler ile alay ediyordu. Adam tekin biri değildi küfür yememek için susuyorduk. Nihayet bir arkadaş dayanamadı; ”Yeter ulan! ALLAH’tan korkmuyorsan kuldan utan be.” deyince ben senin ALLAH’ını kitabını diyerek bastı küfürü. Hepimiz şaşkın şekilde birbirimize baka kaldık.

İşte tam o anda içimden bir sesle; ” Hey Yüce ALLAH’ım, her şeyi görüyor, her şeyi duyuyorum. Buyuruyorsun. Bu insan bu mübarek ramazan günü zatına küfür ediyor ve bizim huzurumuzu bozuyor sustur şunu be ALLAH’ım” dedim ve çalışama devam ettim.

İki üç saat sonra paydos oldu. İş yerinden ayrılırken önümüzü kesen bir su akıntısı vardı. Her gelip geçişimizde onun üstünden atlıyorduk. Sıra o iğrenç küfürü yapan kişiye geldi. Hoplayıp atlar atlamaz odunun kırıldığı zaman çıkardığı sese benzeyen ses duyduk ardından da acı bir feryat başladı. Çünkü ayak bilekten kırılmıştı. Hepimiz şaşkın haldeydik çünkü kaç aylardır o akıntıdan hoplayıp geçtik kimseye bir şey olmadı.
Bu basit yerden atlamakla ayağın kırılmasına her kez gibi ben de şaşırmıştım.
Ancak arkadaşların “böyle basit bir yerden atlamakla ayak kırılır mı?” dediklerinde, kendi kendime, sen ne demiştin?
“Ey ALLAH’ım her şeyi duyuyor her şeyi görüyorum buyuruyorsun bu ise zatına küfrediyor sustur şunu dedin ya. Hz. ALLAH karşılık verdi. Anlamıyor musun? Dedim.
Hz. ALLAH’ın her şeyi gördüğüne, her şeyi duyduğuna dahi imanıma iman katıldı.
Anlatmak istediğim kalp hattı çok önemli. Hz. ALLAH(c.c) kalplerimizi yanlış fikir ve düşüncelerden temizlesin. Zatının muhabbeti ile doldursun Amin.
Velhamdü Lillahi Rabbil Âlemin.
ALLAH’ümme Salli Ala Seyyidina Ve Nebiyyina Muhammedin Ve Ala Ali Muhammed.
Kalpteniman. 0


Viyana’da tasavvuf rüzgarı
İstanbul kartal cevizlide konfeksiyon işleri için başlayan esnaflık hayatım 1972 yılına yakın bir zamana dayanır. Açmış olduğum işyerimin bir tarafında ülkücülerin teşkilatı diğer bir tarafta ise milli görüş teşkilatı bulunuyordu.
Biz her iki gurubu ziyaret ediyor sohbetlere katılıyorduk. Ortalık çok karışıktı.
Solcu sendikalara bağlı işçiler fabrikaları işgal ediyor fabrika sahiplerini içeri almıyorlar çalışmıyor üretimi durduruyorlardı.
Maltepe’de jawa fabrikasının önünden tesadüfen geçerken fabrikayı işgal eden işçilerin, içeriye almadıkları bir işverenin kendine ait olan fabrikasına girememenin verdiği üzüntü ile kapıda ağladığını görmüştüm.
Mahir çayanların deniz gezmişlerin yakalanıp idam edildiği ve anarşinin zirvede olduğu zamandı.
Çok kötü günlerdi.
Hiç unutmuyorum bir gün iş yerimin önünde silah patlamaları ve birinin kaçtığı diğerinin de silahı patlatarak kovboy filmlerinde görüldüğü gibi peşinden koştuğunu görünce sorduk, öğrendik ki, Ülkücü genç onların teşkilatına saldırmak isteyen bir maocuyu kovalıyormuş aradan bir müddet geçti evde oturuyoruz öyle bir patlama oldu ki, yer sallandı çıktık baktık ülkücülerin bulunduğu binanın alt katı ateşler içinde.
Kimsede huzur yoktu. Herkes gelecekten endişeliydi.
Ve biz bu zorlu günlere katlanarak o bölgede beş yıl esnaflık yapma gücünü gösterdik yıl 1977.
Viyana’da çalışan bir yakınım sene iznini kullanmak için Türkiye’ye gelince bize de uğramış zor şartlar altında mücadele ettiğimi görünce, gel seni Viyana’ya götüreyim orada şansını dene deyince gönüllü olarak kabul ettim.
Kısa zamanda konfeksiyon atölyesini elden çıkardım Viyana’ya geldik.
Çalışma müsaadesi almak zor olmasına rağmen yiyecek ekmeğimiz varmış Hz. ALLAH’ın izniyle aldık.
Ve gurbetçiler ordusuna katılmış olduk çeşitli iş yerlerinde çalışarak dünyalık nafakamızı çıkarıyorduk.
Ekonomik durumumuz düzelmişti İbadetimizi yapmak için açılmış tek cami vardı o ise tuna nehrinin yanında islâmi mimari üzerine yapılan minareli camiydi.
Orası bize huzur veriyordu yönetim Arap Müslümanların elindeydi kısa zaman sonra Türk Müslümanları olarak bizler de yönetime katıldık.
Her şey çok güzeldi fakat Müslümanlar arasında olan bölücülük çok kötü idi.
Kısa zamanda çeşitli isimler altında mescitler açılmaya başladı. Milli görüşçüler, Süleymancılar, Ülkücüler, nurcular, ayrı, ayrı guruplar oluştu.
Bu durum dinimiz için hoş bir durum değildi.
Hangi mescide gitsek o diğerini kötülüyordu.
Hangi mescide gitsem huzur bulamıyordum. Siyasi çıkar ve maddi çıkar için dinimizin alet edilmesi beni çok huzursuz ediyordu. Tam bu bunalımlı yaz tatilinde ki, yıl 1989. Mübarek bir veli ile tanıştım.
Onun eserlerini aldım iznimiz bitti Viyana’ya döndük. Tasavvuf ile tanıştık ve gönül sarhoşluğu başlamış oldu.
Ruhi halim bambaşka olmuştu bu halin güzelliğini tarif etmek imkansızdır.
Ancak yaşayanlar bilir.
Bu halin bilinmesini ve nasipli olan her kesin bu güzellikten istifade etmesini istedim.
Mescit, mescit geziyor anlatıyordum fakat bu işe talip kişilere pek raslayamıyordum bu nasipli arama işimi yılmadan devam ettirdim bu arada kendim de mürşidimin eserlerinde bulunan bilgilerden kendimi yetiştiriyordum.
Zaten eserlerin her sahifesinde kuranı kerimin manaları açılıyordu.
Kuranı kerimin tamamı eserlerine girmişti.
İki sene nasipli aradım kendi yakınlarım hariç, İki talip buldum.
Bundan sonra Hz. ALLAH(c.c) yolumuzu açtı. Hamd olsun adedimiz çoğaldı başka mescidlerde toplu zikir yapmamıza müsaade etmedikleri için mecbur olarak Bizim evde toplanıyor ders yapıyorduk.
Fakat zahmetli oluyordu bundan dolayı mescit açmamız zaruriyeti hasıl oldu.
Bir gece iki rekât hacet namazı kıldım Hz. ALLAH’a gönülden şöyle dua ettim.
Yarabbi şu gurbet ellerinde senin yüce adını tesbih etmek için bize de bir mescit nasip et ne olur yarabbi diye yalvardım ve yattım Manada, mürşidim görünüverdi. Bana dönerek size yer verildi dedi.
Sabah uyandım içimde tarifi mümkün olmayan bir huzur vardı.
Bunları neden yazıyorum biliyor musunuz belki içinizden diyen olacak ki, kalkmış neler anlatıyor bize riya yapıyor, diye düşünebilirsiniz.
Bunları anlatmamın sebebi, bu yolu yaşamadan bilmeden kötüleyen insanlara belki ibret olur diye anlatıyorum yoksa bu hallerin anlatılmaması lazım.
Sabah uyandım hemen aramaya başladım.
Bulunduğumuz muhitte her zaman hayal ettiğim burası ne kadar güzel mescit olur diye düşündüğüm boş bir bodrum katı vardı.
Hemen onun sahibini telefonla aradık sorduk hemen geliyorum dedi ve geldi anlaşma yaptık ve kiraladık.
İbadetlerimize başladık. Tam rahat ettik derken bulunduğumuz binadaki Avusturyalılar mescidimizi istemediler.
Ben mürşidimize telefon açtım,
Efendim bizim mescidimizin bulunduğu binada oturan Avusturyalılar bizim mescidimizi kapatmak istiyorlar dua buyurun dedim tamam efendim Selamı Aleyküm dedi telefonu kapadı.
Siz inanmıyacaksınız belki, fakat kısa zaman sonra mal sahibi geldi ben size burasını satayım alın dedi eğer buranın sahibi olursanız size kimse karışamaz ben size bunu taksitle vereceğim kolayca ödersiniz deyince, pazarlığı yaptık ve aldık borcu ödememiz az bir şeydi ki, bir ara geldi bizden bir miktar para istedi ve kalan borcu siliverdi biz de, HZ. ALLAH’ın rahmeti Peygamber Efendimizin Şefaati, şeyhimizin himmeti ile çok kolay şartlar ile gurbet ellerde mescidimize kavuşmuş olduk.
Bu hadiseyi 1992 yılında yaşadık. Ve o zamandan bu zamana Kadar ki şimdi yıl 2013 Hz. ALLAH (c.c) tarafından bize ikram edilen mescidimizde ibadetlerimizi yapıyoruz. Bize de burada ki kardeşlerimize Ağabeylik yapma şerefi nasip oldu.
Dünyada esen tasavvuf rahmet rüzgarı bu zamana kadar Viyana’da esti ALLAH’ın izniyle bundan sonra da esmeye devam edecek İnşaALLAH.
Velhamdü Lillahi Rabbil Âlemin.
ALLAH’ümme salli Ala seyyidina Ve nebiyyina Muhammedin Ve Ala Ali Muhammed.
Kalpteniman.Viyana’da tasavvuf rüzgarı
VİYANADA TASAVVUF RÜZGARI
İstanbul kartal cevizlide konfeksiyon işleri için başlayan esnaflık hayatım 1972 yılına yakın bir zamana dayanır. Açmış olduğum işyerimin bir tarafında ülkücülerin teşkilatı diğer bir tarafta ise milli görüş teşkilatı bulunuyordu.
Biz her iki gurubu ziyaret ediyor sohbetlere katılıyorduk. Ortalık çok karışıktı.
Solcu sendikalara bağlı işçiler fabrikaları işgal ediyor fabrika sahiplerini içeri almıyorlar çalışmıyor üretimi durduruyorlardı.
Maltepe’de jawa fabrikasının önünden tesadüfen geçerken fabrikayı işgal eden işçilerin, içeriye almadıkları bir işverenin kendine ait olan fabrikasına girememenin verdiği üzüntü ile kapıda ağladığını görmüştüm.
Mahir çayanların deniz gezmişlerin yakalanıp idam edildiği ve anarşinin zirvede olduğu zamandı.
Çok kötü günlerdi.
Hiç unutmuyorum bir gün iş yerimin önünde silah patlamaları ve birinin kaçtığı diğerinin de silahı patlatarak kovboy filmlerinde görüldüğü gibi peşinden koştuğunu görünce sorduk, öğrendik ki, Ülkücü genç onların teşkilatına saldırmak isteyen bir maocuyu kovalıyormuş aradan bir müddet geçti evde oturuyoruz öyle bir patlama oldu ki, yer sallandı çıktık baktık ülkücülerin bulunduğu binanın alt katı ateşler içinde.
Kimsede huzur yoktu. Herkes gelecekten endişeliydi.
Ve biz bu zorlu günlere katlanarak o bölgede beş yıl esnaflık yapma gücünü gösterdik yıl 1977.
Viyana’da çalışan bir yakınım sene iznini kullanmak için Türkiye’ye gelince bize de uğramış zor şartlar altında mücadele ettiğimi görünce, gel seni Viyana’ya götüreyim orada şansını dene deyince gönüllü olarak kabul ettim.
Kısa zamanda konfeksiyon atölyesini elden çıkardım Viyana’ya geldik.
Çalışma müsaadesi almak zor olmasına rağmen yiyecek ekmeğimiz varmış Hz. ALLAH’ın izniyle aldık.
Ve gurbetçiler ordusuna katılmış olduk çeşitli iş yerlerinde çalışarak dünyalık nafakamızı çıkarıyorduk.
Ekonomik durumumuz düzelmişti İbadetimizi yapmak için açılmış tek cami vardı o ise tuna nehrinin yanında islâmi mimari üzerine yapılan minareli camiydi.
Orası bize huzur veriyordu yönetim Arap Müslümanların elindeydi kısa zaman sonra Türk Müslümanları olarak bizler de yönetime katıldık.
Her şey çok güzeldi fakat Müslümanlar arasında olan bölücülük çok kötü idi.
Kısa zamanda çeşitli isimler altında mescitler açılmaya başladı. Milli görüşçüler, Süleymancılar, Ülkücüler, nurcular, ayrı, ayrı guruplar oluştu.
Bu durum dinimiz için hoş bir durum değildi.
Hangi mescide gitsek o diğerini kötülüyordu.
Hangi mescide gitsem huzur bulamıyordum. Siyasi çıkar ve maddi çıkar için dinimizin alet edilmesi beni çok huzursuz ediyordu. Tam bu bunalımlı yaz tatilinde ki, yıl 1989. Mübarek bir veli ile tanıştım.
Onun eserlerini aldım iznimiz bitti Viyana’ya döndük. Tasavvuf ile tanıştık ve gönül sarhoşluğu başlamış oldu.
Ruhi halim bambaşka olmuştu bu halin güzelliğini tarif etmek imkansızdır.
Ancak yaşayanlar bilir.
Bu halin bilinmesini ve nasipli olan her kesin bu güzellikten istifade etmesini istedim.
Mescit, mescit geziyor anlatıyordum fakat bu işe talip kişilere pek raslayamıyordum bu nasipli arama işimi yılmadan devam ettirdim bu arada kendim de mürşidimin eserlerinde bulunan bilgilerden kendimi yetiştiriyordum.
Zaten eserlerin her sahifesinde kuranı kerimin manaları açılıyordu.
Kuranı kerimin tamamı eserlerine girmişti.
İki sene nasipli aradım kendi yakınlarım hariç, İki talip buldum.
Bundan sonra Hz. ALLAH(c.c) yolumuzu açtı. Hamd olsun adedimiz çoğaldı başka mescidlerde toplu zikir yapmamıza müsaade etmedikleri için mecbur olarak Bizim evde toplanıyor ders yapıyorduk.
Fakat zahmetli oluyordu bundan dolayı mescit açmamız zaruriyeti hasıl oldu.
Bir gece iki rekât hacet namazı kıldım Hz. ALLAH’a gönülden şöyle dua ettim.
Yarabbi şu gurbet ellerinde senin yüce adını tesbih etmek için bize de bir mescit nasip et ne olur yarabbi diye yalvardım ve yattım Manada, mürşidim görünüverdi. Bana dönerek size yer verildi dedi.
Sabah uyandım içimde tarifi mümkün olmayan bir huzur vardı.
Bunları neden yazıyorum biliyor musunuz belki içinizden diyen olacak ki, kalkmış neler anlatıyor bize riya yapıyor, diye düşünebilirsiniz.
Bunları anlatmamın sebebi, bu yolu yaşamadan bilmeden kötüleyen insanlara belki ibret olur diye anlatıyorum yoksa bu hallerin anlatılmaması lazım.
Sabah uyandım hemen aramaya başladım.
Bulunduğumuz muhitte her zaman hayal ettiğim burası ne kadar güzel mescit olur diye düşündüğüm boş bir bodrum katı vardı.
Hemen onun sahibini telefonla aradık sorduk hemen geliyorum dedi ve geldi anlaşma yaptık ve kiraladık.
İbadetlerimize başladık. Tam rahat ettik derken bulunduğumuz binadaki Avusturyalılar mescidimizi istemediler.
Ben mürşidimize telefon açtım,
Efendim bizim mescidimizin bulunduğu binada oturan Avusturyalılar bizim mescidimizi kapatmak istiyorlar dua buyurun dedim tamam efendim Selamı Aleyküm dedi telefonu kapadı.
Siz inanmıyacaksınız belki, fakat kısa zaman sonra mal sahibi geldi ben size burasını satayım alın dedi eğer buranın sahibi olursanız size kimse karışamaz ben size bunu taksitle vereceğim kolayca ödersiniz deyince, pazarlığı yaptık ve aldık borcu ödememiz az bir şeydi ki, bir ara geldi bizden bir miktar para istedi ve kalan borcu siliverdi biz de, HZ. ALLAH’ın rahmeti Peygamber Efendimizin Şefaati, şeyhimizin himmeti ile çok kolay şartlar ile gurbet ellerde mescidimize kavuşmuş olduk.
Bu hadiseyi 1992 yılında yaşadık. Ve o zamandan bu zamana Kadar ki şimdi yıl 2013 Hz. ALLAH (c.c) tarafından bize ikram edilen mescidimizde ibadetlerimizi yapıyoruz. Bize de burada ki kardeşlerimize Ağabeylik yapma şerefi nasip oldu.
Dünyada esen tasavvuf rahmet rüzgarı bu zamana kadar Viyana’da esti ALLAH’ın izniyle bundan sonra da esmeye devam edecek İnşaALLAH.
Velhamdü Lillahi Rabbil Âlemin.
ALLAH’ümme salli Ala seyyidina Ve nebiyyina Muhammedin Ve Ala Ali Muhammed.
Kalpteniman. 0


Vücud bineğimiz olan bedenimiz
Vücud bineğimizi iyi bakabiliyor muyuz.
Hz. ALLAH(c.c) bizleri ruh olarak yarattıktan sonra bize sordu,
Ben kimim?
Biz de dedik ki Sen bizim Rabbimizsin,
Biz o zaman bedensiz idik.
Hz ALLAH’ın Âdem aleyhisselama Ruh üfürüp can vermesi
Havva validemizin de yaratılması ile biz kullarının
Ruhlarının bineklerinin imalatını başlamış oldu.
İlk Ruh Âdem Aleyhisselamın adını alarak Hz. ALLAH’ın izniyle
hareket ederek Hz. ALLAH’ın Yüce adını duyurmaya başladı.
Bu işlemlerden sonra Hz. ALLAH’ın takdiri ile ahiretten dünyaya
Ruh göçleri başlamış oldu.
Bu göçler son Ruh gelinceye kadar devam edecek ve kıyamet
kopacaktır.
Dünyaya gelmek üzere bekleyen ne kadar Ruh kaldığını
Ancak Hz. ALLAH celle celalehü bilir.
Biz kullar Hz. ALLAH’ın bizlere ikram ettiği vücud bineklerimizi
Çok dikkatli kullanmalıyız onun dizginlerini sıkı tutmalıyız
Vücud bineğimizi at olarak tasavvur etsek onu haram
bölgelerde gezdirmemeliyiz.
Ona haram rızık yedirmemeliyiz onu Hz. ALLAH’ın emrettiği
işlerde kullanmalıyız hele iman hırsızı şeytandan ve şeytanlaşmış
insan şeytanlarının idaresine vermiyeceğiz.
Bineğimizi otomobil olarak düşünsek, onun yağını suyunu kontrol
etmezsek motor kilitlenir.
Bundan sonra motorun harekete geçmesi için tamirhaneye
başvurulur motor rektefe olur harekete geçer.
Ruhumuzun bineği olan vücudumuz da otomobil gibi.
Kalbimiz vücudumuzun hem zahiri hem batini motoru,
vücudumuza zarar veren maddeleri yer içersek damarlar
tıkanır kalp sektesi ile durur doktorların müdahalesi ile açılır.
Manevi kalbimiz de Hz. ALLAH’ın mekan edindiği ve
Hadisi kudside: Yere göğe sığmadım mümin kulumun
kalbine sığdım buyurduğu ilahi misafir hanedir.
Şöyle söylemiş O yüceler yücesi Hz. ALLAH’ı kalbinde hissedenler.
Kalp sarayını eyle pak.
Görünsün orada Hakk.
Öyleyse ne yapmalıyız ki kalp sarayımız pak olsun da O yüceler
Yücesi Hz. ALLAH kalbimize teşrif etsin?
Şimdi kendimize soralım, evimize reisicumhur veya başbakanın
Geleceğini söyleseler nasıl telaşlanır her yeri temizleriz değil mi.
Hz. ALLAH’ın kalbimize gelmesi işe kalpten tevbe istiğfar,
kalbi zikir, beş vakit namaz, Tesbih namazı, çokça salatı selam.
kalp bu ibadetlerle temizlenince şeytanın terk ettiği bu yere
Hz. ALLAH (c.c) teşrif eder kuluyla muhabbet eder.
Aksi takdirde kalbe şeytan oturur vücudun idaresini kontrolüne
Alır. O vücudu haram bölgelerde gezdirir haram yedirir haram içirir.
Manevi kalbini kirletir köreltir böyle kararmış kalbi de Hz. ALLAH
mühürlemeden Hz. ALLAH’ın görevlendirdiği menevi doktorların
muayene hanelerine götürüp tabiricahizse rektefe ettirmek lâzımdır.
Aksi takdirde hurdaya atılan yakılan eritilen otomobil misali
cehenneme atılan insan hurdalarının içine atılacaktır.
Seç seçebildiğini.
Hz. ALLAH(c.c) cümlemizi cümle ümmeti Muhammedi böyle feci
Akıbetten muhafaza etsin İnşaALLAH.
KalptenimanVücud bineğimiz olan bedenimiz
Vücud bineğimizi iyi bakabiliyor muyuz.
Hz. ALLAH(c.c) bizleri ruh olarak yarattıktan sonra bize sordu,
Ben kimim?
Biz de dedik ki Sen bizim Rabbimizsin,
Biz o zaman bedensiz idik.
Hz ALLAH’ın Âdem aleyhisselama Ruh üfürüp can vermesi
Havva validemizin de yaratılması ile biz kullarının
Ruhlarının bineklerinin imalatını başlamış oldu.
İlk Ruh Âdem Aleyhisselamın adını alarak Hz. ALLAH’ın izniyle
hareket ederek Hz. ALLAH’ın Yüce adını duyurmaya başladı.
Bu işlemlerden sonra Hz. ALLAH’ın takdiri ile ahiretten dünyaya
Ruh göçleri başlamış oldu.
Bu göçler son Ruh gelinceye kadar devam edecek ve kıyamet
kopacaktır.
Dünyaya gelmek üzere bekleyen ne kadar Ruh kaldığını
Ancak Hz. ALLAH celle celalehü bilir.
Biz kullar Hz. ALLAH’ın bizlere ikram ettiği vücud bineklerimizi
Çok dikkatli kullanmalıyız onun dizginlerini sıkı tutmalıyız
Vücud bineğimizi at olarak tasavvur etsek onu haram
bölgelerde gezdirmemeliyiz.
Ona haram rızık yedirmemeliyiz onu Hz. ALLAH’ın emrettiği
işlerde kullanmalıyız hele iman hırsızı şeytandan ve şeytanlaşmış
insan şeytanlarının idaresine vermiyeceğiz.
Bineğimizi otomobil olarak düşünsek, onun yağını suyunu kontrol
etmezsek motor kilitlenir.
Bundan sonra motorun harekete geçmesi için tamirhaneye
başvurulur motor rektefe olur harekete geçer.
Ruhumuzun bineği olan vücudumuz da otomobil gibi.
Kalbimiz vücudumuzun hem zahiri hem batini motoru,
vücudumuza zarar veren maddeleri yer içersek damarlar
tıkanır kalp sektesi ile durur doktorların müdahalesi ile açılır.
Manevi kalbimiz de Hz. ALLAH’ın mekan edindiği ve
Hadisi kudside: Yere göğe sığmadım mümin kulumun
kalbine sığdım buyurduğu ilahi misafir hanedir.
Şöyle söylemiş O yüceler yücesi Hz. ALLAH’ı kalbinde hissedenler.
Kalp sarayını eyle pak.
Görünsün orada Hakk.
Öyleyse ne yapmalıyız ki kalp sarayımız pak olsun da O yüceler
Yücesi Hz. ALLAH kalbimize teşrif etsin?
Şimdi kendimize soralım, evimize reisicumhur veya başbakanın
Geleceğini söyleseler nasıl telaşlanır her yeri temizleriz değil mi.
Hz. ALLAH’ın kalbimize gelmesi işe kalpten tevbe istiğfar,
kalbi zikir, beş vakit namaz, Tesbih namazı, çokça salatı selam.
kalp bu ibadetlerle temizlenince şeytanın terk ettiği bu yere
Hz. ALLAH (c.c) teşrif eder kuluyla muhabbet eder.
Aksi takdirde kalbe şeytan oturur vücudun idaresini kontrolüne
Alır. O vücudu haram bölgelerde gezdirir haram yedirir haram içirir.
Manevi kalbini kirletir köreltir böyle kararmış kalbi de Hz. ALLAH
mühürlemeden Hz. ALLAH’ın görevlendirdiği menevi doktorların
muayene hanelerine götürüp tabiricahizse rektefe ettirmek lâzımdır.
Aksi takdirde hurdaya atılan yakılan eritilen otomobil misali
cehenneme atılan insan hurdalarının içine atılacaktır.
Seç seçebildiğini.
Hz. ALLAH(c.c) cümlemizi cümle ümmeti Muhammedi böyle feci
Akıbetten muhafaza etsin İnşaALLAH.
Kalpteniman 0


Vücud kilosu mu günah kilosu mu önemli.
Bir kişiye on kiloluk bir poşeti versen desen ki her nereye gitsen bu poşeti her nereye gidersen
beraberinde taşıyacaksın kabul eder mi?
Fakat vücudunu yağlı ballı etli gıdalarla doldurur 20,30, 40 hatta daha fazla kıloyu sırtına yüklenir
kendi vücuduna hamallık yapar.
Ah aptal nefs ah şuursuz nefs kendi kendini katleden nefs.
Bir ahpabım var kendisi 105 kilo, ona ne olur biraz az ye durumun iyi değil
dediğimde mümkün değil elimde değil boğazıma hakim olamıyorum demişti.
Bu gün haber aldım abdest alırken düşmüş başını yere vurmuş hastahaneye kaldırmışlar.
Neyse ki müşahede altında tutuyorlar şu an iyi durumda çok şükür.
Halbuki gayret etse azim gösterse nefsine hakim olmak için h.z Allaha sığınsa h.z Allah
iradesıne güç verir nefsine hakim olur.
Evliyanın biri nefs terbiyesine girmiş ekmek su az uyku gece ibadet gündüz oruç
devam ediyor bir deri bir kemik kalmuş.
Fakat nefsi bir an isyan etmiş canı öylesine et çekmiş ki çarşıya gitmiş kasabın dükkanının
önüne gelmiş vitrindeki etlere bakıyormuş.
Kasap onu görmüş acımış buyur içeri gel etlerim çok taze al da biraz kilo al kuvvetlen
bak kemiklerin sayılıyor para da istemem deyince.
Ruhu galip gelmiş ve kasaba demiş ki: Üzerimdeki et ve kemikler kabirdeki böceklere yeter.
Ve uzaklaşmış oradan...
Bide günah kilosu yüksek olanların hali ne olacak maddi kilo vücüda sıkıntı günah kilosu da
Ruha sıkındı gecesi sıkıntı gündüzü sıkıntı ömrü sıkıntı içinde geçer.
Fakat maddi kilo yaşadığı müddetçe yüktür ölünce dünyada kalır kabirde haşaratlara yem olur
ahirete zararı olmaz çünkü hayvanlara gıda oldu .
Günah kilosu fazla olanların işi çok zor. Beraberinde ahirete taşıdığı günah kiloları tartılacak
ve hesabı sorulacak.
Kişi ahirete gitmezden evvel vücud kilolarının azalması için nefsine hakim olması önemli.
Fakat günah kilolarının artmaması için nefsine hakım olması daha çok önemli...
H.z Allah c.c cümlemizin yardımcısı olsun inşAllah...
-------------------- Euzübillahimineşşeytanirracim
Bismillahirrahmanerrahim
HER KİM RABBİNİN MAKAMINDAN KORKMUŞ VE NEFSİNİ ŞEHEVATTAN ALIKOYMUŞSA
MUHAKKAK CENNET ONUN VARACAĞI YERDİR.
(Nazirat Süresi 40-41)Vücud kilosu mu günah kilosu mu önemli.
Bir kişiye on kiloluk bir poşeti versen desen ki her nereye gitsen bu poşeti her nereye gidersen
beraberinde taşıyacaksın kabul eder mi?
Fakat vücudunu yağlı ballı etli gıdalarla doldurur 20,30, 40 hatta daha fazla kıloyu sırtına yüklenir
kendi vücuduna hamallık yapar.
Ah aptal nefs ah şuursuz nefs kendi kendini katleden nefs.
Bir ahpabım var kendisi 105 kilo, ona ne olur biraz az ye durumun iyi değil
dediğimde mümkün değil elimde değil boğazıma hakim olamıyorum demişti.
Bu gün haber aldım abdest alırken düşmüş başını yere vurmuş hastahaneye kaldırmışlar.
Neyse ki müşahede altında tutuyorlar şu an iyi durumda çok şükür.
Halbuki gayret etse azim gösterse nefsine hakim olmak için h.z Allaha sığınsa h.z Allah
iradesıne güç verir nefsine hakim olur.
Evliyanın biri nefs terbiyesine girmiş ekmek su az uyku gece ibadet gündüz oruç
devam ediyor bir deri bir kemik kalmuş.
Fakat nefsi bir an isyan etmiş canı öylesine et çekmiş ki çarşıya gitmiş kasabın dükkanının
önüne gelmiş vitrindeki etlere bakıyormuş.
Kasap onu görmüş acımış buyur içeri gel etlerim çok taze al da biraz kilo al kuvvetlen
bak kemiklerin sayılıyor para da istemem deyince.
Ruhu galip gelmiş ve kasaba demiş ki: Üzerimdeki et ve kemikler kabirdeki böceklere yeter.
Ve uzaklaşmış oradan...
Bide günah kilosu yüksek olanların hali ne olacak maddi kilo vücüda sıkıntı günah kilosu da
Ruha sıkındı gecesi sıkıntı gündüzü sıkıntı ömrü sıkıntı içinde geçer.
Fakat maddi kilo yaşadığı müddetçe yüktür ölünce dünyada kalır kabirde haşaratlara yem olur
ahirete zararı olmaz çünkü hayvanlara gıda oldu .
Günah kilosu fazla olanların işi çok zor. Beraberinde ahirete taşıdığı günah kiloları tartılacak
ve hesabı sorulacak.
Kişi ahirete gitmezden evvel vücud kilolarının azalması için nefsine hakim olması önemli.
Fakat günah kilolarının artmaması için nefsine hakım olması daha çok önemli...
H.z Allah c.c cümlemizin yardımcısı olsun inşAllah...
-------------------- Euzübillahimineşşeytanirracim
Bismillahirrahmanerrahim
HER KİM RABBİNİN MAKAMINDAN KORKMUŞ VE NEFSİNİ ŞEHEVATTAN ALIKOYMUŞSA
MUHAKKAK CENNET ONUN VARACAĞI YERDİR.
(Nazirat Süresi 40-41) 0


Yakaza ruyet islam
›Takdim
1- Sırların hazinesi olan Bismillah ile başlarım. Onun ile o hazineyi keşfederim.
2- Ardından mahlûkatının en hayırlısı, dalalet ve yanlışlıkların ortadan kaldırıcısı Hz. Muhammed(sav)e salât getiririm.
3- İlahi! Kusursuz olan Allah, Ehad, Bedi ve Kadir isimlerini şefaatçi kılıp niyazla Senden istiyorum!
4- Kadri muazzam olan ismin hürmetine Senden niyaz ediyorum Ya ilahi, işlerimi kolaylaştır!
5- Ya Hayy, ya Kayyum! Allah, Ehad, Bedi ve Basıt isimlerini şefaatçi kılarak ve ümitle Sana yalvarıyorum.
6- Ey yaratma mertebelerinin en yükseğinde bulunan Allahım! Sabit, Cebbar isimlerinin hakkı, uyumaz sıfatın ve ateşleri söndüren Halim ismin hürmeti için!
7- Ey çabuk imdada koşan Rabbim! Allah, Ehad isimlerin ve dualara süratle cevap veren Bedi ismin hürmetine Sana yalvarıyorum.
8- Kayyum ismin hürmetine, kalbimi ondaki kirlerden temizleyerek ihya et! Ona Senin sırrın yerleşip ışık saçsın.
9- O sırrın nurunun parıltılarından üzerimde bir aydınlık bulunsun. Böylece yüzümde bir ışıltı zuhur edip parıldasın.
10- Kalbime rahmet sağanakları dökülsün de onu Kerim olan Mevla’mızın hikmet incileriyle dile getirsin.
11- Her yandan beni nurlar kuşatsın da büyük Mevla’mızın heybeti bizi kaplasın.
12- Sen her türlü noksandan münezzehsin, ey yaratma ve yoktan her an çoklukla var etme mertebesinin en yükseğinde bulunan ve ölüleri en kerimane tarzda dirilten Allahım.
13- Bir araya getirilmiş heca harflerinin hakkı için beni maksadıma ve her türlü ihtiyaçlarıma erdir.
14- Yüce ismi azamın ve Kuran’ın her tarafı kuşatan nuruyla irademe yerleştirilen harflerin sırrı hürmetine,
15- Nurlardan üzerime ışık saçacak bir feyiz akıt ve ism-i Hâkiminle kalbimin cansızlığını ihya eyle.
16- Ne olur ism-i cebbarınla bana bir heybet ve celal giydir ve düşmanlarımın ellerini benden çektir.
17- Kadri yüce, Selam, Aziz ve celil ism-i şeriflerinin hürmetine beni her türlü düşman ve hasetçiden koru.
18- Bunu, Celal, Rauf, Münezzeh, Kudüs ve kendisiyle karanlıkların dağıldığı Rahim isimlerinin nuruyla lütfet.
19- Ey Rabbim! O nur ile ihtiyaçlarımı gider. Selam ve Hayy ism-i şeriflerinle hacetimi süratle yerine getir.
20- Mabud, Hu, Samed ve Şehid isimlerinin hürmetine ey Yüce! Kâfi isminle işlerimi kolaylaştır.
21- Ey Celal sahibi! Ve ey Halim! Senin yardımınla açılacak bir ilmin sırrıyla bana bir ikram lütfeyle!
22- Sırları kesin ve inkişaf etmiş Kuran-ı Hâkim’in nurani ve açık ifadeleriyle beni her türlü korku ve sıkıntıdan kurtar.
23- Ey Celal sahibi ve ey kırık gönülleri üzüntüden kurtarıp saran! Kün=ol fiilinin Kaf i hürmetine beni koru!
24- Tehlikeler deryasında beni güvende kıl ve o deryadan en hayırlı bir selamet sahiline çıkmayı ihsan eyle. Sensin benim sığınağım ve sıkıntılar ancak Seninle ortadan kalkar.
25- Rahmet olan yağmurun sağanak hali gibi üzerime rızık yağdır. Her ne kadar günahta aşırı da gitseler âlemlerin ümidi yalnız sensin.
26- Ey Celal sahibi Basir ism-i şerifin hürmetine düşmanlarımızı sağır, dilsiz, kör ve konuşamaz eyle.
27- Âlim ve Gani isimlerinle beraber Sabur isminin de kal’asına sığınarak, yanlışlıktan korunurum.
28- baştanbaşa bütün mahlûkatın gönüllerini bana lütfunla çevir ve Fettah ism-i şerifinle bana makbuliyet elbisesini giydir.
(üstad böyle okurmuş)- bütün âlemlerin kalplerini Risale-i Nura ısındır ve Fettah isminle ona makbuliyet ihsan eyle.
29- Ya ilahi! Selam ism-i şerifin hürmetine işlerimizi kolaylaştır ve bize izzet ve yücelik ver.
30- Üzerimize af örtüsünü ger ve kalplerimize şifa ver. Kalpleri manevi hastalık kirlerinden temizleyip şifaya kavuşturan yalnız sensin.
31- Allahım! Hu ism-i şerifin hürmetine, bütün rızkımızda bize bereket ihsan eyle ve güçlük düğümlerini çöz de rahatlayalım.
32- Ey gerçek Mabud, Ya Hu ve Ya Hayre’l-halıkîn! Ve ey bizim için rızıklar Onun cömertliğinden coşup gelen.
33- Her yönden gelen düşmanı senin yardımınla defederiz. Sen de isminle onlara uzaktan atar ve onları dağıtırsın.
34- Ey Celal sahibi! Çöl kelerinin, yanına koşarak gelip şikayetini arz ettiği Zat(Hz. Muhammed)’in şanı hürmetine onları yüzüstü ve yardımsız terk et.
35- Ya ilahi! Benim ümidim ve seyidim yalnız sensin. Beni tahkir etmek isteyen ordunun düzenini dağıt.
36- Kesin yeminlerin ve muhtevaları hürmetine bütün zararlıların tuzaklarını benden defet.
37- Ey eski ümmetlerden beri kendisinden dilekte bulunulanların en hayırlısı, ihsanda bulunanların en kerimi ve ümit kapılarının en değerlisi.
38- Ey gizliliklere ilmiyle nüfuz eden Nur! İsminle, yıldızımı çağlar ve asırlar boyu nurlu kıl ve parlamaya devam ettir.
39- Nurun kandili gizli fakat açık bir biçimde tutuşturulur. Kandiller kandili gizli olarak nurlanır.
40- İzzet, azamet, celal ve Kibriya sahibi münezzeh ve mukaddes olan Zat-ı Rahim’in nuruyla küfrün ateşi söndürülür.
41- Mabud-u bilhak (el-ilah) Hu, Samed, Zul-Batş (düşmanlarını kıskıvrak yakalayan) Cebbar (hükmüne karşı konulmaz) ve Halim olan Zatın yardımıyla (o nur) düşmanlarının ateşini bastıracak.
42- Gerçek Mabud, Hak olan ve hakkı gerçekleştiren, Cemil, Vedud ve Mucib olan Zatın yardımıyla insanlara kendisini sevdirecektir.
43- Hak ism-i şerifin hürmetine duamı kabul buyur, benim yanımda ol, düşmanlarıma karşı bana kâfi gel, çünkü artık onlar çok ileri gittiler.
44- Ey Rab ve Rahman olan Allahım! Hiç şüphesiz sen Hak Ma’budsun! Ey kuvvetli mededkârım! Şiddetli fırtınalar peşi peşine kopmaktadır.
45- Kâfirlerden korunmak ve düşmana şiddetli hücum gerçekleştirmek ancak senin yardımınladır. Senin yüce kapına gelip sığınan kimsenin karanlığı dağılır.
46- Tâ Hâ, Yâ Sîn, Tâ Sîn (Neml) ve Tâ Sîn Mîm (Kasas ve Şuara) sureleri hürmetine bize yönelip gelen bir saadete ermek için bizim yardımcımız ol.
47- Kâf Hâ Yâ Ayn Sâd (Meryem) ile bizi dört bir yandan kuşatan kem gözlere karşı korunuruz ve bu bize yeter.
48- Hâ Mîm Ayn Sîn Kâf (Şû Râ) suresi bizi koruyan sığınağımız olsun; onun karşısında dağlar bile sarsılır.
49- Kâf, Nûn ve Hâ Mîm sureleri hürmetine bu himayeyi gerçekleştir. Duhan suresinde de muhkem kılınmış bir sır vardır.
50- Elif Lâm ile başlayan sureler, Nisa suresi, Maide suresi, En’am suresi ve nurlu kılınmış Nur suresi hürmetine…
51- Elif Lâm Râ ile başlayan (Yunus, Hûd, Yusuf, İbrahim, Hicr) sureleri sırrı ve İsm-i A’zam’ın nuruyla, işlediğim her günahtan vazgeçerek yükseldim.
52- Elif Lam Mim Ra (Rad) suresiyle yüce olan ruhaniler ve melekler meclisine yükseldim.
53- Amme, Abese, Naziat, Tarik, Ve`s-Semai Zatilburuci ve Zilzal sureleri hürmetine.
54- Tebareke, Nun, Seele Sailün, Tehmiz (Hümeze), Ize`ş-Şemsu Kuvvirat sureleri hakkı için...
55- Zariyat, Necm ve Kamer sureleri hürmetine işlerim bana kolaylaşsın.
56- Hizb hizb, ayet ayet okuyucuların okudukları ve inmiş olanlar adedince Kur`an sureleri hakkı için.
57- Ey Mevla’m! Kendilerine kitap indirdiğin her peygambere ihsanda bulunan fazlını diliyorum.
58- O harfler Merih yıldızı gibi yüksek ve âlidir. Asa-yi Musa ismiyle karanlıklar dağılır.
59- Bunların sırrını kendime şefaatçi ederek Senden niyazda bulunuyorum. Bu, insanların kendisiyle doğru yolu bulduğu zillet ve tevazu sahibi birinin tevessülü gibi olsun.
60- Ey merhametli Rabbim! Bunlar öyle harflerdir ki, manaları sebebiyle çağlar ve zamanlar boyu üstünlük kendilerine bahşedilmiş ve yüceltilmişlerdir.
61- Ey Allahım! Gerçekten bütün ayetler ve ihtiva ettikleriyle Sana tevessülde bulunarak yalvardım.
62- İşte onlar, nur harfleridir. Onların hasiyet ve meziyetlerini (bende) topla, manalarını gerçekleştir. Her türlü hayır onlarla tamamlanır.
63- Bana itaat eden yardımcı bir hizmetçi gönder. Onunla sıkıntım ortadan kalksın.
64- Ümmü`l-Kitap olan Fatiha suresi ve arkasından gelen sureler hürmetine bu konuda bana itaat edecek bir hizmetçi musahhar kil.
65- Ey Mevla’m! Kendisiyle çağrıldığında bütün işlerin kolaylaştığı isminle (ism-I A`zam) Sana yalvarıyorum.
66- İlahi! Peygamberlerin Sana manen yaklaşmak için kendilerine şefaatçi kıldıkları kelimeler hürmetine güçsüzlüğüme merhamet et. Günahlarımı bağışla.
67- Ey Yaratıcım ve Seyyidim (Efendim)! İhtiyacımı yerine getir! İşlerim sana havaledir.
68- Ya Rabbi! Hz. Muhammed (sav)`I ve burada cemedilen güzel isimlerini şefaatçi kılarak Senden niyaz ediyorum.
69- Ya ilahi! Günah ve yersiz bir bakışa varıncaya kadar bütün hatalarımdan tevbe etmeyi şu miskin kuluna lütfeyle ve hatasından geç!
70- Beni hayır, ihlâs ve takvaya muvaffak kil ve yüce toplulukla birlikte beni Firdevs cennetine sakin eyle.
71- Hayatımda ve ölüp kabrin karanlığına vardığımda bana merhametli ol ve böylece o karanlık nura açılsın.
72- Ya ilahi! Ne olur, Mahşerde amel sahifemi lütfunla ak eyle! Ve eğer hafif gelecek olursa sevap terazimi ağır getir.
73- Beni, keskin olan sırat köprüsünden koşarak geçir ve o büyük Cehennem ateşinden ve içindekilerden koru.
74- işlediğim her günahtan dolayı beni affet. Çok da olsa büyük günahlarımı bağışla.

75- Ey kadri yüce ismi taşıyan! Bütün tehlikeli işlerden kurtuldun ve selamete erdin.
76- Savaş, korkma! Harbet, çekinme! Vahşi ve yırtıcı hayvanlarla dolu her yere gir!
77- Saldır, kaçma! Dilediğin düşmanla mücadele et! Dört yanını kuşatmış da olsa hiçbir kralın gücünden korkma!
78- Ne bir yılandan korkarsın, ne de bir akrep görürsün. Ne de bir aslan gürleyerek sana gelir.
79- Ne bir kılıçtan, ne bir hançerin yaralamasından, ne bir mızraktan ve ne ortalığı almış kötülük ve tehlikeden korkma!
80- Bunu okuyanın mükâfatı Hz. Muhammed'in (a.s.m.) şefaatidir. Saf saf dizilmiş hurilerle birlikte Cennette toplanır.
81- Bil ki, Muhammed Mustafa (a.s.m.) en üstün Peygamberdir. Allah'ın yeryüzüne yayılmış kullarının en faziletlisidir.
82- Yüce şanından dolayı her dileğinin başında onu an, onu şefaatçi et ki zulüm ve tecavüzden kurtulasın.
83- Yâ İlâhî! Her gün, her an ve her rüzgâr estikçe o seçkin Mustafa'ya salât eyle.
84- O seçilmiş Muhammed'e (a.s.m.) ve bütün Âline yeryüzünün bitkileri ve kıyamete kadar esen rüzgâr adedince salât eyle!
85- Parıldayan şimşeklerle birlikte bulutlardan dökülen yağmurlar adedince ve yeri göğü dolduracak kadar salât eyle!
86- Bizzat Hz. Allah'ın ve meleklerinin ona salât ve selâm getirmesi (Onun büyüklüğünü göstermesi bakımından) sana yeter.
87- O halde sen de, yıllar ve günler sürdükçe ve güneş ışık saçmaya devam ettikçe, sürekli olarak ve şefaatini dileyerek ona salât getir.
88- Âl-i Hâşim'den (Haşim Oğullarından) o paklara, hacılar Kâbeyi ziyaret edip onu selâmlamaları adedince selâm eyle!
89- Yâ İlâhî! Hz. Ebû Bekir ve Ömer'den, Hz. Osman ve sarsılmaz Haydar'dan da (Allah'ın Arslanı Hz. Ali'den) razı ol!
90- Aynı şekilde bütün Âl ve Ashabından, evliya ve salihlerden ve bunlara tâbi herkesten razı ol!
Amin Amin Velhamdülillahi Rabbil Alemin. 0


Yanıltan Perdeler
YANILTAN PERDELER.
Bütün kainatı ve içindekileri O kuşatmıştır. Görünen ve görünmeyen varlıkları O var edip gösteriyor.
Gözlere görme gücünü veren odur.
Yaratılanlar yaratılmasa idi olmayan bir şeyi en keskin göze sahip olsak bile göremezdik.
Yaratıp var ederek her çeşit renkleri ayırdedebilecek kabiliyette göz veren yine
sonsuz güç ve Azamet sahibi Hz. ALLAH’tır.
Bütün kainatta görünenler Hz. ALLAH tarafından yaratılıp görünen oldu.
İnsan kendini mütakil varlık sandı. Hâlbuki gerçek müstakil varlığın Hz. ALLAH (c.c) olduğunu bilemedi.
İnsanlar ve bütün yaratılanlar Âdem a.s. Zamanından beri zincir baklaları gibi birbirlerine bağlanmış şekilde doğup ölmekte görünüp kaybolmaktadırlar.
İşte biz bu görünüp kaybolan varlıklara sahip olmak için ne kadar çok azim ve gayret gösteriyoruz.
İnsan kendinin görünen bir varlık olduğunu bir gün gelecek görünmeyen ve yalnız hatırlanan varlık olacağını bildiği halde halâ zamanı gelince görünmeyecek ve yok olacakların peşinde koşup duruyor.
Bu yok olmaya mahkum olan varlıkların onun çok değerli vakitlerini alıp götürdüğünün de farkına varamıyor.
Ve bu yok olmaya mahkum varlıkların onu yaratan sonsuz kudret sahibi ile arasına perde olduğunu da anlayamıyor.
Ve bu perdeler arasında Hz. ALLAH’ı arıyor.
Kendisine kendisinden yakın olan sahibini bulamıyor o var gibi görünen varlık perdeleri önünü kapatıyor.
O, görünüp kaybolan varlıkları gözeten kontrolünde idaresinde tutan Sahibini kendi içinde arasa kestirmeden yolunu bulabilir.
Ayeti kerimede, İçinizde; Görmüyor musunuz. Zariyat:21.
Diyebilirsiniz ki, o kişinin içinde şeytan hakimiyet kurmuş ise o zaman ne olacak.
Hayır, sözümüz onlara değil öyle kimselerin Hz. ALLAH ile işleri olmaz ki, bizim sözlerimiz Hz. ALLAH’ı arayan kimseleredir.
Zaten o kişiler bilsinler ki, onlara davet vardır onları sahipleri olan Hz. ALLAH (c.c) den kalplerine çağrı gelmiştir.
Bu kesinlikle bilinmelidir ki yaratılmış bütün görünen ve görünmeyen varlıklar Hz. ALLAH (c.c)'nun vücud nurundan akseden zerreciklerdir.
Ayeti kerimede: ALLAH göklerin ve yerlerin nurudur. (Nur;35.)
Bütün yaratılmışlar hepimiz Hz. ALLAH’ın ikram ettiği Nuri enerjilerle hareket halindeyiz.
Nuri enerji olan ruhunu çektiği zaman vefattayız. İşte içimizde görmediğimiz ruhumuz ile irtibat halinde olmamız lazım.
Onun ile irtibat ise, kalbi temizlemekle olur kalpten çirkin düşünceler atıldığı zaman, İbadetlere karşı istekler başladığı zaman.
İbadetlere başlayınca da irtibat kurulmuş ruh ise rahatlamış olur.
Bu rahatlık da sana yetsin fazla derinlere dalmadan ibadet ve taatlar ile ömrünü yaşamaya gayret et.
Böyle devam edersen ileride duası makbul gören, Hz. ALLAH’ın Razı olduğu kullar listesine girersin.
Hz. ALLAH Göklerin ve yerlerin Nurudur ayeti kerimesini de nur kabul edip o nur ile düşündüğümüz zaman, bütün kainatta bulunan görünen ve görünmeyen varlıkların hepsi bir olan Hz. ALLAH’ın sonsuz kudretinden oluşmuş vücudlardır.
Ve başta insanlar olmak üzere, kendisinin yaratıcısı tarafından yaratılanı sahiplenip benim demeye hakları var mı,
O vücudun bir tüyünü yaratmaya gücü yetmeyen insanın, bedenini sahiplenip beğenmesi, Hz. ALLAH’ın insana verdiği akıl ile imar edilen bir binaya benzer ki,
Her şeyi ile tamamlanmış bir bina dile gelip konuşup ben, benim, benimim, demesi ne kadar abes olur.
O bina kendi kendini imar edemezdi ki, taş ve çimento ve sudan ibaretti.
Bir gün gelecek yıkılacak geldiği yer olan taş ve toprağa karışıp yok olacaktı.
İşte insan da, taşıdığı vücudunu benim demeye hakkı var mı, o vücudu kendisi yapmadı ki, Zaten benim dediği vücudu toprak olup görünmez olacak.
Geldiği kaynağa döneceğini bildiği halde tedbir almayı düşünmüyordu. Yaratılan bedenini sahiplendi yaratanını aramadı.
Yaratılmış vücudunda sahibinin sonsuz kudretinden kuvvetler olduğunu bilse ve bulsa her şeyin yaratıcısına ait olduğunu, kendisinin hükümsüz ve değersiz olduğunu anlar.
Bütün yaratılmışlar hükümsüz, Hüküm sahibi ise onları yoktan var eden Hz. ALLAH’tır.
Hz. ALLAH (c.c) nün dünyayı gece karartıp gündüz aydınlattığı gibi, insanları ve diğer mahlukatı da gösteriyor ve alıyor yenisini yaratıyor aydınlatıyor yine alıyor karartıyor. Her zaman yeni bir yaratış yok ediş ile zamanı sürdürüyor.
Demek ki, Müstakil tek sonsuz yüce varlık O oluyor.
Bütün yaratılmış varlıklar Tek ve müstakil Azameti ilahi olan Hz. ALLAH’ın (c.c) den akseden nura bağlı zerreciklerdir.
ALLAH Celle celâlehü yaratıp öldürürken, gösterip yok ederken, seni de gösterip yok edeceğini bil. O'na ait olduğunu tasdik et. Nefsine de bu gerçeği kabul ettir.
En akıllıca hareket kaybolup geri gelmeyen varlıklara verdiğimiz değerden daha fazla, Hiç ölmeyen, Her zaman yeni işte olan Hz. ALLAH’a değer vermek oluyor.
Dünya rızkın için helal peşinde koş evin olsun araban da olsun fakat kalbine girmesin onların da Hz. ALLAH’a ait olduğunu kabul edersen, Bil ki, sen Hz. ALLAH’ın sevgili kulusun.
Hz. ALLAH (c.c) cümlemizi Kendisine dönenlerden sevdiği, kullarından olmamızı nasip etsin Amin.
Velhamdü lillahi rabbil Âlemin. ALLAH’ümme salli alâ seyyidina ve nebiyyina Muhammedin ve alâ ali Muhammed.
Kalpteniman.Yanıltan Perdeler
YANILTAN PERDELER.
Bütün kainatı ve içindekileri O kuşatmıştır. Görünen ve görünmeyen varlıkları O var edip gösteriyor.
Gözlere görme gücünü veren odur.
Yaratılanlar yaratılmasa idi olmayan bir şeyi en keskin göze sahip olsak bile göremezdik.
Yaratıp var ederek her çeşit renkleri ayırdedebilecek kabiliyette göz veren yine
sonsuz güç ve Azamet sahibi Hz. ALLAH’tır.
Bütün kainatta görünenler Hz. ALLAH tarafından yaratılıp görünen oldu.
İnsan kendini mütakil varlık sandı. Hâlbuki gerçek müstakil varlığın Hz. ALLAH (c.c) olduğunu bilemedi.
İnsanlar ve bütün yaratılanlar Âdem a.s. Zamanından beri zincir baklaları gibi birbirlerine bağlanmış şekilde doğup ölmekte görünüp kaybolmaktadırlar.
İşte biz bu görünüp kaybolan varlıklara sahip olmak için ne kadar çok azim ve gayret gösteriyoruz.
İnsan kendinin görünen bir varlık olduğunu bir gün gelecek görünmeyen ve yalnız hatırlanan varlık olacağını bildiği halde halâ zamanı gelince görünmeyecek ve yok olacakların peşinde koşup duruyor.
Bu yok olmaya mahkum olan varlıkların onun çok değerli vakitlerini alıp götürdüğünün de farkına varamıyor.
Ve bu yok olmaya mahkum varlıkların onu yaratan sonsuz kudret sahibi ile arasına perde olduğunu da anlayamıyor.
Ve bu perdeler arasında Hz. ALLAH’ı arıyor.
Kendisine kendisinden yakın olan sahibini bulamıyor o var gibi görünen varlık perdeleri önünü kapatıyor.
O, görünüp kaybolan varlıkları gözeten kontrolünde idaresinde tutan Sahibini kendi içinde arasa kestirmeden yolunu bulabilir.
Ayeti kerimede, İçinizde; Görmüyor musunuz. Zariyat:21.
Diyebilirsiniz ki, o kişinin içinde şeytan hakimiyet kurmuş ise o zaman ne olacak.
Hayır, sözümüz onlara değil öyle kimselerin Hz. ALLAH ile işleri olmaz ki, bizim sözlerimiz Hz. ALLAH’ı arayan kimseleredir.
Zaten o kişiler bilsinler ki, onlara davet vardır onları sahipleri olan Hz. ALLAH (c.c) den kalplerine çağrı gelmiştir.
Bu kesinlikle bilinmelidir ki yaratılmış bütün görünen ve görünmeyen varlıklar Hz. ALLAH (c.c)'nun vücud nurundan akseden zerreciklerdir.
Ayeti kerimede: ALLAH göklerin ve yerlerin nurudur. (Nur;35.)
Bütün yaratılmışlar hepimiz Hz. ALLAH’ın ikram ettiği Nuri enerjilerle hareket halindeyiz.
Nuri enerji olan ruhunu çektiği zaman vefattayız. İşte içimizde görmediğimiz ruhumuz ile irtibat halinde olmamız lazım.
Onun ile irtibat ise, kalbi temizlemekle olur kalpten çirkin düşünceler atıldığı zaman, İbadetlere karşı istekler başladığı zaman.
İbadetlere başlayınca da irtibat kurulmuş ruh ise rahatlamış olur.
Bu rahatlık da sana yetsin fazla derinlere dalmadan ibadet ve taatlar ile ömrünü yaşamaya gayret et.
Böyle devam edersen ileride duası makbul gören, Hz. ALLAH’ın Razı olduğu kullar listesine girersin.
Hz. ALLAH Göklerin ve yerlerin Nurudur ayeti kerimesini de nur kabul edip o nur ile düşündüğümüz zaman, bütün kainatta bulunan görünen ve görünmeyen varlıkların hepsi bir olan Hz. ALLAH’ın sonsuz kudretinden oluşmuş vücudlardır.
Ve başta insanlar olmak üzere, kendisinin yaratıcısı tarafından yaratılanı sahiplenip benim demeye hakları var mı,
O vücudun bir tüyünü yaratmaya gücü yetmeyen insanın, bedenini sahiplenip beğenmesi, Hz. ALLAH’ın insana verdiği akıl ile imar edilen bir binaya benzer ki,
Her şeyi ile tamamlanmış bir bina dile gelip konuşup ben, benim, benimim, demesi ne kadar abes olur.
O bina kendi kendini imar edemezdi ki, taş ve çimento ve sudan ibaretti.
Bir gün gelecek yıkılacak geldiği yer olan taş ve toprağa karışıp yok olacaktı.
İşte insan da, taşıdığı vücudunu benim demeye hakkı var mı, o vücudu kendisi yapmadı ki, Zaten benim dediği vücudu toprak olup görünmez olacak.
Geldiği kaynağa döneceğini bildiği halde tedbir almayı düşünmüyordu. Yaratılan bedenini sahiplendi yaratanını aramadı.
Yaratılmış vücudunda sahibinin sonsuz kudretinden kuvvetler olduğunu bilse ve bulsa her şeyin yaratıcısına ait olduğunu, kendisinin hükümsüz ve değersiz olduğunu anlar.
Bütün yaratılmışlar hükümsüz, Hüküm sahibi ise onları yoktan var eden Hz. ALLAH’tır.
Hz. ALLAH (c.c) nün dünyayı gece karartıp gündüz aydınlattığı gibi, insanları ve diğer mahlukatı da gösteriyor ve alıyor yenisini yaratıyor aydınlatıyor yine alıyor karartıyor. Her zaman yeni bir yaratış yok ediş ile zamanı sürdürüyor.
Demek ki, Müstakil tek sonsuz yüce varlık O oluyor.
Bütün yaratılmış varlıklar Tek ve müstakil Azameti ilahi olan Hz. ALLAH’ın (c.c) den akseden nura bağlı zerreciklerdir.
ALLAH Celle celâlehü yaratıp öldürürken, gösterip yok ederken, seni de gösterip yok edeceğini bil. O'na ait olduğunu tasdik et. Nefsine de bu gerçeği kabul ettir.
En akıllıca hareket kaybolup geri gelmeyen varlıklara verdiğimiz değerden daha fazla, Hiç ölmeyen, Her zaman yeni işte olan Hz. ALLAH’a değer vermek oluyor.
Dünya rızkın için helal peşinde koş evin olsun araban da olsun fakat kalbine girmesin onların da Hz. ALLAH’a ait olduğunu kabul edersen, Bil ki, sen Hz. ALLAH’ın sevgili kulusun.
Hz. ALLAH (c.c) cümlemizi Kendisine dönenlerden sevdiği, kullarından olmamızı nasip etsin Amin.
Velhamdü lillahi rabbil Âlemin. ALLAH’ümme salli alâ seyyidina ve nebiyyina Muhammedin ve alâ ali Muhammed.
Kalpteniman. 0


Yaptığın zikri Hz. ALLAH’a duyur.
Yaptığın zikri, yaptığın konuşmayı Hz. ALLAH’a duyur.
Nasıl duyuracaksın?
Evvelâ kendin duyduğun zaman O’na da duyurmuş olacaksın,
Fakat kendin duymazsan O’na nasıl duyuracaksın.
Bir perde var o da nefsin.
Sen ise nefsinin perdesi altından bağırıyorsun seni işiteceğini zannediyorsun.
ALLAH diyorsun ne güzel yapıyorum diyor kendini beğeniyorsun.

Kendini beğeneni Hz. ALLAH’ın beğenmediğini bilmiyorsun.
Sen kendini beğenmekle Hz. ALLAH’a perde olduğunu da bilmiyorsun.
Seni ne zaman duyar? Perde olan Maske olan, vücudunun O’nun olduğuna
kalpten iman ettiğin zaman seni duyar.
Ayeti kerimede;
ALLAH o ALLAH’tır ki, kendisinden başka hiç bir ilâh yoktur.
O Hayy ve Kayyum dur. (Bakara 255 )
Hepsi Lâ’dan ibaret, Hayy ve kayyum O’dur.
Şimdi dolaysı ile bütün varlıklar bir perdeden bir maskeden ibarettir.
Bu gerçekleri gözümüzle gördüğümüz zaman O’na zikrimizi duyurabiliriz.
Yani demek istiyorum ALLAH derken içinden şuurla söyleyecek dudak arasında
söylemeyecek.
Onun için ALLAH dediğimiz zaman O’nun bize bizden yakın olduğunu bizi kesinlikle
duyduğuna iman ettiğimiz zaman O, bizi kesinlikle duyar.
Dualar da böyledir Samimi kalpten imanla itimatla yapıldığı zaman Kabul görür.
Boyasız fotokopi makinası nasıl yazıyı göstermezse,
dudak arası ile şuursuz yapılan zikirler ve dualar karşılık görmez.
Hz. ALLAH(c.c), O’nun bizi duyduğuna kalpten iman ederek zikir yapmamızı dua
etmemizi nasip etsin İnşaALLAH.
KalptenimanYaptığın zikri Hz. ALLAH’a duyur.
Yaptığın zikri, yaptığın konuşmayı Hz. ALLAH’a duyur.
Nasıl duyuracaksın?
Evvelâ kendin duyduğun zaman O’na da duyurmuş olacaksın,
Fakat kendin duymazsan O’na nasıl duyuracaksın.
Bir perde var o da nefsin.
Sen ise nefsinin perdesi altından bağırıyorsun seni işiteceğini zannediyorsun.
ALLAH diyorsun ne güzel yapıyorum diyor kendini beğeniyorsun.

Kendini beğeneni Hz. ALLAH’ın beğenmediğini bilmiyorsun.
Sen kendini beğenmekle Hz. ALLAH’a perde olduğunu da bilmiyorsun.
Seni ne zaman duyar? Perde olan Maske olan, vücudunun O’nun olduğuna
kalpten iman ettiğin zaman seni duyar.
Ayeti kerimede;
ALLAH o ALLAH’tır ki, kendisinden başka hiç bir ilâh yoktur.
O Hayy ve Kayyum dur. (Bakara 255 )
Hepsi Lâ’dan ibaret, Hayy ve kayyum O’dur.
Şimdi dolaysı ile bütün varlıklar bir perdeden bir maskeden ibarettir.
Bu gerçekleri gözümüzle gördüğümüz zaman O’na zikrimizi duyurabiliriz.
Yani demek istiyorum ALLAH derken içinden şuurla söyleyecek dudak arasında
söylemeyecek.
Onun için ALLAH dediğimiz zaman O’nun bize bizden yakın olduğunu bizi kesinlikle
duyduğuna iman ettiğimiz zaman O, bizi kesinlikle duyar.
Dualar da böyledir Samimi kalpten imanla itimatla yapıldığı zaman Kabul görür.
Boyasız fotokopi makinası nasıl yazıyı göstermezse,
dudak arası ile şuursuz yapılan zikirler ve dualar karşılık görmez.
Hz. ALLAH(c.c), O’nun bizi duyduğuna kalpten iman ederek zikir yapmamızı dua
etmemizi nasip etsin İnşaALLAH.
Kalpteniman 0


YARATILMIŞ HER ŞEY YARATANA MUHTAÇTIR.
EY yüceliğinin sonu olmayan ALLAH’ımız.
Siz öyle bir kudreti ilahisiniz ki, görünen
ve görünmeyen her şey, sizin sonsuz kudret ve azametinizin eserlerinizdir.
Melekler size muhtaç,
Cinler size muhtaç,
İnsanlar size muhtaç,
Hayvanat size muhtaç,
Bitkiler size muhtaç,
Ve neticede bütün kainat size muhtaç.
Siz ebedi yaşayan, hayatı ve ölümü yaratan, kainatın tek bir sahibisiniz. Dilediğinizi cennete dilediğinizi cehenneme koymak sizin sonsuz kudret ve azametinizdedir.
Dilediğinizi şefkat ile dilediğinizi azap ile terbiye ediyorsunuz.
Ey merhameti her yeri kuşatan ALLAH’ımız.
Ne olur bizi şefkat ve merhametiniz ile terbiye ediniz imtihan etmeyiniz kendimize hiç güvenimiz yok tek umudumuz sizin sonsuz merhametiniz.
Bizi dünyada, kabirde, mahşerde imtihana tabi tutmadan sonsuz merhametiniz ile geç kulum deyiniz ve cennetinize koyunuz.
İşte size ahirete göçmeden yalvarıyorum her şeyden haberdar olan siz şahit olduğunuz gibi, bizi takibe memur kıldığınız melekler de şahit olsun.
Bu yazmayı nasip ettiğiniz dilekçemiz de bu günün belgesi olsun.
Yaratan sensin ey ALLAH’ım, yaşatan sensin ey ALLAH’ım.
Öldüren sensin ey ALLAH’ım.
Dirilten sensin ey ALLAH’ım.
Görünen ve görünmeyen her şeyleri sen yarattın.
Ne mükemmel yaratmışsın ey ALLAH’ım.
Nereye baksam sanatına hayranım ey ALLAH’ım.
Yarattığın eserlerinin karşısında sanatının sonsuz mükemmelliğini görünce sonsuz güç ve azametinizi övmek methetmek ve yüceltmekte aciz kalıyorum ancak şu kadar ki, sizin yüceliğinizin kudretinizin sonu yoktur. Ezeli ve ebedisiniz.
Zatı alinize sonsuz hamdü senalar olsun ki, sizin ikram ettiğiniz ömür ile yaşıyorum, sizin ikram ettiğiniz rızıkları yiyor içiyorum, sizin nasip etmeniz ile Müslüman olarak dünyaya geldim ibadet yapabiliyorum, peygamberlerin en güzelini bize nasip ettiniz ona sonsuz salatı selamlar olsun.

ALLAH’ÜMME SALLİ ALA SEYYİDİNA VE NEBİYYİNA MUHAMMEDİN VE ALA ALİ SEYYİDİNA MUHAMMED.
Ey yüceliğinin sonu olmayan ALLAH’IM inanıyorum ki, bu yazıları da senin ikram ettiğin nasibin ile yazıyorum inşallah vakit gelince bizi yanınıza aldığınız zaman bizden sonrakiler bu yazıyı okuyacaklar onların da aynı iman ile zatına kulluk yapmalarını nasip et.
Bütün kalbim ile tasdik ederim ki, zatı alinize kulluk yapmak zatınızdan bize verilen en büyük şereftir.
Bu şerefi bize ikram ettiğiniz için de size sonsuz hamdü senalar olsun.
Kâinatın idare merkezi sizin emrinizde, ne isterseniz o bir tek emriniz ile hemen oluverir.
Yarattığınız bütün varlıklar size muhtaç siz ise hiçbir şeye muhtaç değilsiniz. Sizi seviyorum ey sonsuz yüce ALLAH’IM.
Ne olur siz de bizi ve sevdiklerimizi sevin bu yazıları okuyanların günahlarını af edin.
Hidayet verin akıbetlerini hayırlı eyleyin.
Onları görünen görünmeyen tehlike ve belalardan muhafaza edin çünkü sizin her şeye gücünüz yeter.
Ey yüceliğinin sonu olmayan ALLAH’IM bizi kendi halimize yalnız bırakma, biz çok zayıfız siz bizden kuvvetinizi çekerseniz biz perişan oluruz.
Şeytan bize musallat olur imanımızı bozmak ister aklımıza çeşitli çirkin düşünceler sokar aklımızı karıştırır.
Onun için sonsuz merhametinize sığınıyorum.
Bizi imansızlık felaketinden koruyun her çeşit hastalık ve kaza belalardan bizi ve sevdiklerimizi muhafaza edin.
Size olan inancımız ebedi olsun hiç bozulmasın itimadımız artsın hiçbir zaman eksilmesin.
Ayeti kerimende buyuruyorsunuz ki;
EY İMAN EDENLER SABIR VE NAMAZ İLE ALLAHTAN YARDIM İSTEYİN MUHAKKAK Kİ, ALLAH SABREDENLERLE BERABERDİR. (bakara 22.)
Ya Rabbel Âlemin biz de sizin gönderdiğiniz peygamber efendimizin ve getirdiği kuranı kerime inandık iman ettik.
Öldükten sonra dirileceğimize hesaba çekileceğimize zatı alinizin bizi affedeceğinize iman ettik, böyle umut ederek yaşıyoruz.
Bizi umduğumuza kavuştur yarabbi.
Ahirette bizleri af ve merhametiniz ile karşılayınız azabınızdan merhametinize sığınıyoruz.
İşte her şeyden haberdar olan siz yücelerin sonsuz yücesi ALLAH’IMIZ bizde sizin umut dolu emrinize uyduk sabır ve namaz ile sizden yardım istiyoruz.
Ne olur yardımınızı bizden ve sevdiklerimizden ayrıca sevenlerimizden de esirgemeyin. Amin.
Velhamdülillahi rabbil Âlemin...
ALLAH’ÜMME SALLİ ALA SEYYİDİNA MUHAMMEDİN VE ALA ALİHİ VE ESHABİHİ VE EZVACİHİ VE ZÜRRİYYETİHİ VE EHLİL BEYTİ ADEDE MA FİY ILMİKE SALATEN DAİMETEN
BİDEVAMI MÜLKİKE
Kalpteniman et ey Müslüman ki kurtulasın.YARATILMIŞ HER ŞEY YARATANA MUHTAÇTIR.
EY yüceliğinin sonu olmayan ALLAH’ımız.
Siz öyle bir kudreti ilahisiniz ki, görünen
ve görünmeyen her şey, sizin sonsuz kudret ve azametinizin eserlerinizdir.
Melekler size muhtaç,
Cinler size muhtaç,
İnsanlar size muhtaç,
Hayvanat size muhtaç,
Bitkiler size muhtaç,
Ve neticede bütün kainat size muhtaç.
Siz ebedi yaşayan, hayatı ve ölümü yaratan, kainatın tek bir sahibisiniz. Dilediğinizi cennete dilediğinizi cehenneme koymak sizin sonsuz kudret ve azametinizdedir.
Dilediğinizi şefkat ile dilediğinizi azap ile terbiye ediyorsunuz.
Ey merhameti her yeri kuşatan ALLAH’ımız.
Ne olur bizi şefkat ve merhametiniz ile terbiye ediniz imtihan etmeyiniz kendimize hiç güvenimiz yok tek umudumuz sizin sonsuz merhametiniz.
Bizi dünyada, kabirde, mahşerde imtihana tabi tutmadan sonsuz merhametiniz ile geç kulum deyiniz ve cennetinize koyunuz.
İşte size ahirete göçmeden yalvarıyorum her şeyden haberdar olan siz şahit olduğunuz gibi, bizi takibe memur kıldığınız melekler de şahit olsun.
Bu yazmayı nasip ettiğiniz dilekçemiz de bu günün belgesi olsun.
Yaratan sensin ey ALLAH’ım, yaşatan sensin ey ALLAH’ım.
Öldüren sensin ey ALLAH’ım.
Dirilten sensin ey ALLAH’ım.
Görünen ve görünmeyen her şeyleri sen yarattın.
Ne mükemmel yaratmışsın ey ALLAH’ım.
Nereye baksam sanatına hayranım ey ALLAH’ım.
Yarattığın eserlerinin karşısında sanatının sonsuz mükemmelliğini görünce sonsuz güç ve azametinizi övmek methetmek ve yüceltmekte aciz kalıyorum ancak şu kadar ki, sizin yüceliğinizin kudretinizin sonu yoktur. Ezeli ve ebedisiniz.
Zatı alinize sonsuz hamdü senalar olsun ki, sizin ikram ettiğiniz ömür ile yaşıyorum, sizin ikram ettiğiniz rızıkları yiyor içiyorum, sizin nasip etmeniz ile Müslüman olarak dünyaya geldim ibadet yapabiliyorum, peygamberlerin en güzelini bize nasip ettiniz ona sonsuz salatı selamlar olsun.

ALLAH’ÜMME SALLİ ALA SEYYİDİNA VE NEBİYYİNA MUHAMMEDİN VE ALA ALİ SEYYİDİNA MUHAMMED.
Ey yüceliğinin sonu olmayan ALLAH’IM inanıyorum ki, bu yazıları da senin ikram ettiğin nasibin ile yazıyorum inşallah vakit gelince bizi yanınıza aldığınız zaman bizden sonrakiler bu yazıyı okuyacaklar onların da aynı iman ile zatına kulluk yapmalarını nasip et.
Bütün kalbim ile tasdik ederim ki, zatı alinize kulluk yapmak zatınızdan bize verilen en büyük şereftir.
Bu şerefi bize ikram ettiğiniz için de size sonsuz hamdü senalar olsun.
Kâinatın idare merkezi sizin emrinizde, ne isterseniz o bir tek emriniz ile hemen oluverir.
Yarattığınız bütün varlıklar size muhtaç siz ise hiçbir şeye muhtaç değilsiniz. Sizi seviyorum ey sonsuz yüce ALLAH’IM.
Ne olur siz de bizi ve sevdiklerimizi sevin bu yazıları okuyanların günahlarını af edin.
Hidayet verin akıbetlerini hayırlı eyleyin.
Onları görünen görünmeyen tehlike ve belalardan muhafaza edin çünkü sizin her şeye gücünüz yeter.
Ey yüceliğinin sonu olmayan ALLAH’IM bizi kendi halimize yalnız bırakma, biz çok zayıfız siz bizden kuvvetinizi çekerseniz biz perişan oluruz.
Şeytan bize musallat olur imanımızı bozmak ister aklımıza çeşitli çirkin düşünceler sokar aklımızı karıştırır.
Onun için sonsuz merhametinize sığınıyorum.
Bizi imansızlık felaketinden koruyun her çeşit hastalık ve kaza belalardan bizi ve sevdiklerimizi muhafaza edin.
Size olan inancımız ebedi olsun hiç bozulmasın itimadımız artsın hiçbir zaman eksilmesin.
Ayeti kerimende buyuruyorsunuz ki;
EY İMAN EDENLER SABIR VE NAMAZ İLE ALLAHTAN YARDIM İSTEYİN MUHAKKAK Kİ, ALLAH SABREDENLERLE BERABERDİR. (bakara 22.)
Ya Rabbel Âlemin biz de sizin gönderdiğiniz peygamber efendimizin ve getirdiği kuranı kerime inandık iman ettik.
Öldükten sonra dirileceğimize hesaba çekileceğimize zatı alinizin bizi affedeceğinize iman ettik, böyle umut ederek yaşıyoruz.
Bizi umduğumuza kavuştur yarabbi.
Ahirette bizleri af ve merhametiniz ile karşılayınız azabınızdan merhametinize sığınıyoruz.
İşte her şeyden haberdar olan siz yücelerin sonsuz yücesi ALLAH’IMIZ bizde sizin umut dolu emrinize uyduk sabır ve namaz ile sizden yardım istiyoruz.
Ne olur yardımınızı bizden ve sevdiklerimizden ayrıca sevenlerimizden de esirgemeyin. Amin.
Velhamdülillahi rabbil Âlemin...
ALLAH’ÜMME SALLİ ALA SEYYİDİNA MUHAMMEDİN VE ALA ALİHİ VE ESHABİHİ VE EZVACİHİ VE ZÜRRİYYETİHİ VE EHLİL BEYTİ ADEDE MA FİY ILMİKE SALATEN DAİMETEN
BİDEVAMI MÜLKİKE
Kalpteniman et ey Müslüman ki kurtulasın. 0


Yegane Galip Hz. ALLAH’tır
Hz. ALLAH’ın indirdiği emirleri indiği günden itibaren kıyamete kadar geçerlidir.
Ayeti kerimede; Hepsini kırdık geçirdik. (Furkan.39)
ALLAH’u Teâla hükmünde hikmet sahibidir. Her şeyi ezeli takdir planına göre yürütmektedir.
Hiçbir güç ve kudret O'na muhalefet edemez, hükmünü dilediği şekilde yürütür.
Her hükmü adil ve dengelidir, hiçbir hükmünde hiçbir surette haksızlık ve adaletsizlik bulunmaz.
Neticesi nedamet doğuracak bir emir O'ndan tecelli etmez. Bunun içindir ki, indirdiği ve indireceği,
hiçbir emir ve hükmünün neticesinden korkmaz, endişe etmez.
İşin başı O'nun katında nasıl kesinlikle biliniyorsa, sonu da kesinlikle bilinmektedir.
Ayet-i Kerime’sinde; "ALLAH onların geçmişlerini de geleceklerinizde bilir. Kulların ilmi ise bunu kavrayamaz."
Buyuruyor.(Taha: 110)
Hükmünde hata yapması, tedbirinde ve tespitinde yanılması düşünülmez. Mülkün yegane sahibi O'dur.
Kullarının elindeki de O'nun mülküdür, hatta kulun bizzat kendisi de O'nun mülküdür. Mülkünün hem sahibi hemde hükümdarıdır, mülküne dilediği gibi tasarruf eder. Dilerse dilediği insanlarla dilediği kadar muvakkat bir zaman için mülk verir hükümdar yapar, dilerse indirir atar.
Zalimlerin zorbaların gurur ve kibirlerini kırar, kahreder. Bütün hakları adilane korur, mazlumun hakkını zalimden alır, haksızlıkları düzeltir, hakkı yerine getirir. İtaat edenleri aziz, isyan edenleri zelil kılar.
İyilik yapanları mükafatlandırır, kötülük yapanları cezalandırır. İntikamı çok elemli ve pek şiddetlidir.
Kafirleri, zalimleri, fasık ve facirleri yaptıkları isyanlardan dolayı hemen kahrediveremez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur.
Küfür ve isyana yönelen milletler ve cemiyetler de böyledir.
Fakat insanlar bu işleri kul eliyle oldu zannederler.
Kalpteniman.Yegane Galip Hz. ALLAH’tır
Hz. ALLAH’ın indirdiği emirleri indiği günden itibaren kıyamete kadar geçerlidir.
Ayeti kerimede; Hepsini kırdık geçirdik. (Furkan.39)
ALLAH’u Teâla hükmünde hikmet sahibidir. Her şeyi ezeli takdir planına göre yürütmektedir.
Hiçbir güç ve kudret O'na muhalefet edemez, hükmünü dilediği şekilde yürütür.
Her hükmü adil ve dengelidir, hiçbir hükmünde hiçbir surette haksızlık ve adaletsizlik bulunmaz.
Neticesi nedamet doğuracak bir emir O'ndan tecelli etmez. Bunun içindir ki, indirdiği ve indireceği,
hiçbir emir ve hükmünün neticesinden korkmaz, endişe etmez.
İşin başı O'nun katında nasıl kesinlikle biliniyorsa, sonu da kesinlikle bilinmektedir.
Ayet-i Kerime’sinde; "ALLAH onların geçmişlerini de geleceklerinizde bilir. Kulların ilmi ise bunu kavrayamaz."
Buyuruyor.(Taha: 110)
Hükmünde hata yapması, tedbirinde ve tespitinde yanılması düşünülmez. Mülkün yegane sahibi O'dur.
Kullarının elindeki de O'nun mülküdür, hatta kulun bizzat kendisi de O'nun mülküdür. Mülkünün hem sahibi hemde hükümdarıdır, mülküne dilediği gibi tasarruf eder. Dilerse dilediği insanlarla dilediği kadar muvakkat bir zaman için mülk verir hükümdar yapar, dilerse indirir atar.
Zalimlerin zorbaların gurur ve kibirlerini kırar, kahreder. Bütün hakları adilane korur, mazlumun hakkını zalimden alır, haksızlıkları düzeltir, hakkı yerine getirir. İtaat edenleri aziz, isyan edenleri zelil kılar.
İyilik yapanları mükafatlandırır, kötülük yapanları cezalandırır. İntikamı çok elemli ve pek şiddetlidir.
Kafirleri, zalimleri, fasık ve facirleri yaptıkları isyanlardan dolayı hemen kahrediveremez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur.
Küfür ve isyana yönelen milletler ve cemiyetler de böyledir.
Fakat insanlar bu işleri kul eliyle oldu zannederler.
Kalpteniman. 0


Yılbaşı kutlayan hıristiyan olur
Evine çam diken adı müslüman olanlar biliniz ki bu halinizle din değiştirdiniz.
Bilmeden de olsa bu işi yapanlar tevbe etmezlerse ve bu hal ile ölürse hıristiyan olarak dirilir.
Ayeti kerimede:Ey iman edenler,Yahudi ve hıristiyanları dost edinmeyin onlar birbirinin dostudurlar.
Sizden her kim onları dost edinirse o onlardandır. (Maide 51)
H.z Allah böyle buyuruyor müslüman kılıklı kişi de hıristiyanın bayramını kutluyor.
Bu haliyle hıristiyanı dost edinmiş oluyor bilmeden dinden çıkıyor.
H.z Allah c.c, kim onları dost edinirse o onlardan dır diye buyurduğuna göre o kişi bilmeden
hıristiyan oluyor.
Kardeşlerimiz çok dikkat etmeliyiz h.z Allahın emrinden çıkmamalıyız.
Hele yavrularımıza çok dkkat etmeliyiz.
İçkinin içilip kumarın fuhşun ortalığı sardığı nefsin azdığı bu gecelerde yavrularımıza sahip çıkmalı
onları kendi hanemizde tutmaya gayret etmeliyiz.
Geçmiş yılbaşı gün ve gecelerinde atılan patlayıcılar ile gözlerini kaybeden sakat kalanları hepimiz
duymuşuzdur.
Bizim dostumuz Allah c.c ve resuludur ve bütün dinleri kaldıran İslam dinidir.
Biz bu dinin mensupları olarak şerefli bir dinin sahibiyiz.
Hem dinin en şereflisine hem de Peygamberin en şereflisine sahibiz .
Ne mutlu Müşlümanım diyene: Allahümme salli ala seyyidina venebiyyina Muhammedin ve ala
ali MuhammedYılbaşı kutlayan hıristiyan olur
Evine çam diken adı müslüman olanlar biliniz ki bu halinizle din değiştirdiniz.
Bilmeden de olsa bu işi yapanlar tevbe etmezlerse ve bu hal ile ölürse hıristiyan olarak dirilir.
Ayeti kerimede:Ey iman edenler,Yahudi ve hıristiyanları dost edinmeyin onlar birbirinin dostudurlar.
Sizden her kim onları dost edinirse o onlardandır. (Maide 51)
H.z Allah böyle buyuruyor müslüman kılıklı kişi de hıristiyanın bayramını kutluyor.
Bu haliyle hıristiyanı dost edinmiş oluyor bilmeden dinden çıkıyor.
H.z Allah c.c, kim onları dost edinirse o onlardan dır diye buyurduğuna göre o kişi bilmeden
hıristiyan oluyor.
Kardeşlerimiz çok dikkat etmeliyiz h.z Allahın emrinden çıkmamalıyız.
Hele yavrularımıza çok dkkat etmeliyiz.
İçkinin içilip kumarın fuhşun ortalığı sardığı nefsin azdığı bu gecelerde yavrularımıza sahip çıkmalı
onları kendi hanemizde tutmaya gayret etmeliyiz.
Geçmiş yılbaşı gün ve gecelerinde atılan patlayıcılar ile gözlerini kaybeden sakat kalanları hepimiz
duymuşuzdur.
Bizim dostumuz Allah c.c ve resuludur ve bütün dinleri kaldıran İslam dinidir.
Biz bu dinin mensupları olarak şerefli bir dinin sahibiyiz.
Hem dinin en şereflisine hem de Peygamberin en şereflisine sahibiz .
Ne mutlu Müşlümanım diyene: Allahümme salli ala seyyidina venebiyyina Muhammedin ve ala
ali Muhammed 0


Yol Sohbeti
Hazreti Allahın rızası olduğu yol yoldur, O’nun rızasının olmadığı yol harabedir.
O’nun rızasından başka bir şey arayan kendisine yazık etmiş olur.
O’nun rızasının olduğu yolda gaye, makam,haram yeme içme yok.
Ne var?.
O’ndan başkasına rağbet gösterilmiyecek, hayırlı işler yapıiacak.
Hakka karşı gözünü aç yanlız O’na rağbet et.
O sana ışık tutarsa, karanlığı o ışıkla boğarsın o ışıkla önünü görürsün.
Senin bilgin sana bilgisizlik verir, biliyorum dersin yanılırsın.
Işık zannedersin halbuki o karanlıktır.
Bu gün bütün insanların yanılmaları, ehline müracaat etmemeleri yüzünden,
buna lüzum görüp tenezzül etmeyişinden kendi zannını ve fikrini beğenmesinden
ötürüdür.
Bütün yanılmalar bundan doğmuş, sapanlar bu yüzden sapmışlardır.
Halbuki ahline danışsaydı ehli ona yol gösterecek o da hakikatı öğrenecekti.
Hakikat az da olsa, kıyamete kadar mevcuttur.
Sen de o azı bul da tanış.
İmansız imamlarla tanışacağına, hakikat ehli ile tanış.
İstersen hazreti Allah buldurur.
Onlar azın da azıdırlar onların yolunda nam, makam, rutbe menfaat olmadığı için
o yolda herkes tutunamaz onun için azdırlar.
İbrahim Ethem hazretleri de hazreti Allahı lüksün içinde aramaya kalktı bulamadı.
Aradı durmadan aradı onları hazreti Allahı hiçlikte bulanları buldu o da hakikate kavuştu.
Diyeceksin ki varlıkları bırakmak hiç olmak nefsimin işine gelmiyor.
Doğrudur insanların çoğunluğu aynı düşüncede hayat tarzını benimsiyor, nefsinin arzusuna göre hareket ediyor.
Zahmette rahmet olduğunu bilmeyen var mı?
Hazreti Allah c.c. cümlemizi O’nun razı olduğu yolu bulmamızı dünya saadetine ve ahiret selâmetine kavuşmamızı
nasip etsin inşaAllah.
Üzgün dede kalpteniman.Yol Sohbeti
Hazreti Allahın rızası olduğu yol yoldur, O’nun rızasının olmadığı yol harabedir.
O’nun rızasından başka bir şey arayan kendisine yazık etmiş olur.
O’nun rızasının olduğu yolda gaye, makam,haram yeme içme yok.
Ne var?.
O’ndan başkasına rağbet gösterilmiyecek, hayırlı işler yapıiacak.
Hakka karşı gözünü aç yanlız O’na rağbet et.
O sana ışık tutarsa, karanlığı o ışıkla boğarsın o ışıkla önünü görürsün.
Senin bilgin sana bilgisizlik verir, biliyorum dersin yanılırsın.
Işık zannedersin halbuki o karanlıktır.
Bu gün bütün insanların yanılmaları, ehline müracaat etmemeleri yüzünden,
buna lüzum görüp tenezzül etmeyişinden kendi zannını ve fikrini beğenmesinden
ötürüdür.
Bütün yanılmalar bundan doğmuş, sapanlar bu yüzden sapmışlardır.
Halbuki ahline danışsaydı ehli ona yol gösterecek o da hakikatı öğrenecekti.
Hakikat az da olsa, kıyamete kadar mevcuttur.
Sen de o azı bul da tanış.
İmansız imamlarla tanışacağına, hakikat ehli ile tanış.
İstersen hazreti Allah buldurur.
Onlar azın da azıdırlar onların yolunda nam, makam, rutbe menfaat olmadığı için
o yolda herkes tutunamaz onun için azdırlar.
İbrahim Ethem hazretleri de hazreti Allahı lüksün içinde aramaya kalktı bulamadı.
Aradı durmadan aradı onları hazreti Allahı hiçlikte bulanları buldu o da hakikate kavuştu.
Diyeceksin ki varlıkları bırakmak hiç olmak nefsimin işine gelmiyor.
Doğrudur insanların çoğunluğu aynı düşüncede hayat tarzını benimsiyor, nefsinin arzusuna göre hareket ediyor.
Zahmette rahmet olduğunu bilmeyen var mı?
Hazreti Allah c.c. cümlemizi O’nun razı olduğu yolu bulmamızı dünya saadetine ve ahiret selâmetine kavuşmamızı
nasip etsin inşaAllah.
Üzgün dede kalpteniman. 0


Yontulan putlar
Ayeti kerimede;
İbrahim dedi ki,kendi ellerinizle yonttuklarınıza mı ibadet
ediyorsunuz.(Saffat 95)
Ayeti kerimeye göre dünya kurulalı beri yaşayan
ve ahirete göçen insanların yüzde doksanı kendi yonttukları
putlara tapmışlar tapmaya da devam mı ediyorlar.
Çünkü bakıyorsunuz her ferdin gönlünü bağladığı çok sevdiği
bir şeyi var.
işte bu şeyler bize h.z Allahtan daha değerli görünüyorsa biz
şirk batağına girdik demektir.
Fakat bunun çaresi nedir diye cevap ararsak karşımıza,
Tehvid çıkar;
Lâilâhe İLLALLAH Muhammederresulullah.
Biz tehvidin anlamını bilerek söyleyebilsek şirk olayı kalkar.
Tehvidde geçen Lâ, lâfzı olan hayır manasını yaratılmışlara
kullanabilirsek yontma korkusu kalkar.
Lâ ilâhe, hayır yaratılmışlara; İllallah, Yaratıcı olan Allahtan
başka İlâh yok.
Muhammederresulullah dediğimiz zaman da Onun h.z Allahın
elçisi, h.z Cebrail a.s. ın yol arkadaşı olduğunu düşünmek
kişiyi yontma tehlikesine düşürmez kanaatındayım.
Kuranı kerime gelince, h.z Allah c.c Ayeti kerimesinde:
Venünezzilü minel kurani ma şifaün verahmetün lil mü,minin.
Vela yediüzzalimine illâ hasara. Biz Kurandan öyle şeyler
indiriyoruz ki,müminler için şifa ve Rahmettir.
Zalimlerin ise yalnızca ziyanını arttırır. (İsra 82)
Biz kullar bizlere bu mesajları sunan mukaddes kitabın ilahi
bir rahmet tepsisi olduğunu bilir zahir ve batin nimetlerinden
istifade edersek Ona hürmet göstermekle şirke düşmeyiz.
Buna neden değindim, geçmişte olduğu gibi günümüzde de
h.z Kuranın zahirine takılanlar batinini anlamıyanlar var.
Yukarıda geçen zahiri anlamı belli, gönüllere şifa emri var.
Şimdi batini manasını düşündüğümüz zaman,
mademki Rabbimiz bize şifa sunuyor biz hasta olduğumuz
zaman, Yarabbi hasta bedenime Şafi şerifin hürmetine şifa
ikram eyle dese neden şirke düşsün.
Fakat kalpten iman şart, zahirinde kalanlar kalpten iman
etmedikleri için manevi şifaya kavuşamazlar.
Son zamanlarda medyada konuşan islamı ilim adamları kuranı
kerimin şifa için okunmasına karşı çıkmaları insanların kafalarını
karıştırıyor Kuranı kerime olan saygı ve değeri zedeliyor.
Bu kişiler bilsinler ki, bunların Kuranı keriminin şifasından nasipleri
yoktur, o kişi dışta kaldı rahmetten mahrum kaldı.
Dünya nimetlerini yontma konusuna gelince;
Bir kul kendi bedenini dahi benimserse benim derse şirke düşer.
Nedeni ise, vücudunu kendi yaratmadı ki emaneti İlahi idi.
Emaneti teslim etme zamanı geldi elinden alındı Ruh olarak ahirete göçtü,
Hani kendisinin di.
Diğer yaratılmış bizlere emanet edilen mal mülk eş evlat her nimetin
h.z Allaha ait olduğunu nefsimize kabul ettirip iman ettiğimizde yontma
şirk diye bir korku yokur.
Fakat halk dilinde dolaşan çocuk yapın yerine Allahtan çocuk isteyin
dense şirk tehlikesi kalkar.
Çünkü yapmak h.z Allaha mahsustur, cahil insan ise eşiyle çifleşir
zevk yapar bebek dünyaya gelir alır bebeğı kucağına bunu ben
yaptım der öğünür bilmeden kendini ve eşini h.z Allaha ortak eder.
Ne yapacağız ne diyeceğiz;
yaratılmış ve yaratılacak her şeyin h.z Allaha ait olduğuna iman edeceğiz.
Yaratılmışlar nelerdir;
Kâinat ve içindekiler Melekler cinler insanlar her şey yaratık.
Biz inananlar yaratana bağlandığımızda,
şirkten şüpheden uzak oluruz.
H.z Allah c.c cümlemizi şirke düşmekten
muhafaza etsin inşaAllah.
KâlptenimanYontulan putlar
Ayeti kerimede;
İbrahim dedi ki,kendi ellerinizle yonttuklarınıza mı ibadet
ediyorsunuz.(Saffat 95)
Ayeti kerimeye göre dünya kurulalı beri yaşayan
ve ahirete göçen insanların yüzde doksanı kendi yonttukları
putlara tapmışlar tapmaya da devam mı ediyorlar.
Çünkü bakıyorsunuz her ferdin gönlünü bağladığı çok sevdiği
bir şeyi var.
işte bu şeyler bize h.z Allahtan daha değerli görünüyorsa biz
şirk batağına girdik demektir.
Fakat bunun çaresi nedir diye cevap ararsak karşımıza,
Tehvid çıkar;
Lâilâhe İLLALLAH Muhammederresulullah.
Biz tehvidin anlamını bilerek söyleyebilsek şirk olayı kalkar.
Tehvidde geçen Lâ, lâfzı olan hayır manasını yaratılmışlara
kullanabilirsek yontma korkusu kalkar.
Lâ ilâhe, hayır yaratılmışlara; İllallah, Yaratıcı olan Allahtan
başka İlâh yok.
Muhammederresulullah dediğimiz zaman da Onun h.z Allahın
elçisi, h.z Cebrail a.s. ın yol arkadaşı olduğunu düşünmek
kişiyi yontma tehlikesine düşürmez kanaatındayım.
Kuranı kerime gelince, h.z Allah c.c Ayeti kerimesinde:
Venünezzilü minel kurani ma şifaün verahmetün lil mü,minin.
Vela yediüzzalimine illâ hasara. Biz Kurandan öyle şeyler
indiriyoruz ki,müminler için şifa ve Rahmettir.
Zalimlerin ise yalnızca ziyanını arttırır. (İsra 82)
Biz kullar bizlere bu mesajları sunan mukaddes kitabın ilahi
bir rahmet tepsisi olduğunu bilir zahir ve batin nimetlerinden
istifade edersek Ona hürmet göstermekle şirke düşmeyiz.
Buna neden değindim, geçmişte olduğu gibi günümüzde de
h.z Kuranın zahirine takılanlar batinini anlamıyanlar var.
Yukarıda geçen zahiri anlamı belli, gönüllere şifa emri var.
Şimdi batini manasını düşündüğümüz zaman,
mademki Rabbimiz bize şifa sunuyor biz hasta olduğumuz
zaman, Yarabbi hasta bedenime Şafi şerifin hürmetine şifa
ikram eyle dese neden şirke düşsün.
Fakat kalpten iman şart, zahirinde kalanlar kalpten iman
etmedikleri için manevi şifaya kavuşamazlar.
Son zamanlarda medyada konuşan islamı ilim adamları kuranı
kerimin şifa için okunmasına karşı çıkmaları insanların kafalarını
karıştırıyor Kuranı kerime olan saygı ve değeri zedeliyor.
Bu kişiler bilsinler ki, bunların Kuranı keriminin şifasından nasipleri
yoktur, o kişi dışta kaldı rahmetten mahrum kaldı.
Dünya nimetlerini yontma konusuna gelince;
Bir kul kendi bedenini dahi benimserse benim derse şirke düşer.
Nedeni ise, vücudunu kendi yaratmadı ki emaneti İlahi idi.
Emaneti teslim etme zamanı geldi elinden alındı Ruh olarak ahirete göçtü,
Hani kendisinin di.
Diğer yaratılmış bizlere emanet edilen mal mülk eş evlat her nimetin
h.z Allaha ait olduğunu nefsimize kabul ettirip iman ettiğimizde yontma
şirk diye bir korku yokur.
Fakat halk dilinde dolaşan çocuk yapın yerine Allahtan çocuk isteyin
dense şirk tehlikesi kalkar.
Çünkü yapmak h.z Allaha mahsustur, cahil insan ise eşiyle çifleşir
zevk yapar bebek dünyaya gelir alır bebeğı kucağına bunu ben
yaptım der öğünür bilmeden kendini ve eşini h.z Allaha ortak eder.
Ne yapacağız ne diyeceğiz;
yaratılmış ve yaratılacak her şeyin h.z Allaha ait olduğuna iman edeceğiz.
Yaratılmışlar nelerdir;
Kâinat ve içindekiler Melekler cinler insanlar her şey yaratık.
Biz inananlar yaratana bağlandığımızda,
şirkten şüpheden uzak oluruz.
H.z Allah c.c cümlemizi şirke düşmekten
muhafaza etsin inşaAllah.
Kâlpteniman 0


Yusufum bulundu kenan bulunmaz.
GÖNÜL SOHBETLERİNDEN
Selamı Aleyküm
Hazret-i Yakub Aleyhisselam yusufu için ah ederken her ahı kendisini h.z. Allaha yaklaştırıyordu. Yusufunu buldu o ah bitti. Bitti amma h.z. Allaha yaklaşması da bitti.
Yusufunu buldu amma kenan uzaklaştı gizli servet de kaybolmuş oldu. Eyyüp Aleyhisselam çok hasta idi, özünde h.z. Allah vardı. h.z. Allah ile konuşuyordu.
H.Z. Allah ile sabrediyordu. Hastalıktan hiç bir şekilde şikayetçi değildi. Herkez onu çok muzdarip görürken o her halinden pek alâ memnundu.
Onu memnun eden Onun içindeki idi. Onu kimse görmüyordu. İçindeki O, onu ondan daha iyi görüyordu.
Vaktaki h.z. Allah afiyet bahşetti, Artık o hal de kalırmı, Yani h.z. Allahın her cefası anlayana sefa oluyor.
Hz.Allah c.c. bu ince manayı anlayanlardan eylesin. Amin.
MANEVİ SIHHAT.
Cenabı fahri kainat sallellahü Aleyhi ve sellem Efendimiz ,
Sefer ediniz sıhhat bulunuz buyuruyor.
Bu sıhhat iki türlü olabilir.
Nasıl ki vücudun sıhhate ihtiyacı varsa, Havaların değişmesi ile vücutta bir tebeddül husüle geliyorsa, Ruhun da sıhhati Allah için hareket etmektir. Binaenaleyh çeşitli insanlar ile yalnız Allah için görüşülürse h.z. Allah manevi sıhhat bahşeder.
Bu manevi sıhhat ve gıdalar gizlidir. gözle görülmez Riya girmezse, bunların ücreti ahirette çok büyüktür. h.z. Allah c.c. kazananlardan eylesin İnşaallah. Amin. Velhamdü lillahi Rabbil alemin.
YANLIZ HZ.ALLAH C.C KORK Akl-ı selim sahibi ol. Aklını kullan.Yalancı olma,hakikatın hılafını söyleme '
Ben İzzet ve Celal sahibi Allahdan korkuyorum'diyorsun. Halbuki sen Onun gayrinden korkuyorsun.
Cinden de,İnsandan da,Melekden de korkma.
Gerek konuşan ve gerekse sükut eden canlıların hiçbirinden korkma. Dünya azabından da korkma,ahiret azabından da korkma.Sadece ve yanlız,azab ile azab edecek olan ALLAH c.c den kork ..
Hatemi veli h.z. Yusufum bulundu kenan bulunmaz.
GÖNÜL SOHBETLERİNDEN
Selamı Aleyküm
Hazret-i Yakub Aleyhisselam yusufu için ah ederken her ahı kendisini h.z. Allaha yaklaştırıyordu. Yusufunu buldu o ah bitti. Bitti amma h.z. Allaha yaklaşması da bitti.
Yusufunu buldu amma kenan uzaklaştı gizli servet de kaybolmuş oldu. Eyyüp Aleyhisselam çok hasta idi, özünde h.z. Allah vardı. h.z. Allah ile konuşuyordu.
H.Z. Allah ile sabrediyordu. Hastalıktan hiç bir şekilde şikayetçi değildi. Herkez onu çok muzdarip görürken o her halinden pek alâ memnundu.
Onu memnun eden Onun içindeki idi. Onu kimse görmüyordu. İçindeki O, onu ondan daha iyi görüyordu.
Vaktaki h.z. Allah afiyet bahşetti, Artık o hal de kalırmı, Yani h.z. Allahın her cefası anlayana sefa oluyor.
Hz.Allah c.c. bu ince manayı anlayanlardan eylesin. Amin.
MANEVİ SIHHAT.
Cenabı fahri kainat sallellahü Aleyhi ve sellem Efendimiz ,
Sefer ediniz sıhhat bulunuz buyuruyor.
Bu sıhhat iki türlü olabilir.
Nasıl ki vücudun sıhhate ihtiyacı varsa, Havaların değişmesi ile vücutta bir tebeddül husüle geliyorsa, Ruhun da sıhhati Allah için hareket etmektir. Binaenaleyh çeşitli insanlar ile yalnız Allah için görüşülürse h.z. Allah manevi sıhhat bahşeder.
Bu manevi sıhhat ve gıdalar gizlidir. gözle görülmez Riya girmezse, bunların ücreti ahirette çok büyüktür. h.z. Allah c.c. kazananlardan eylesin İnşaallah. Amin. Velhamdü lillahi Rabbil alemin.
YANLIZ HZ.ALLAH C.C KORK Akl-ı selim sahibi ol. Aklını kullan.Yalancı olma,hakikatın hılafını söyleme '
Ben İzzet ve Celal sahibi Allahdan korkuyorum'diyorsun. Halbuki sen Onun gayrinden korkuyorsun.
Cinden de,İnsandan da,Melekden de korkma.
Gerek konuşan ve gerekse sükut eden canlıların hiçbirinden korkma. Dünya azabından da korkma,ahiret azabından da korkma.Sadece ve yanlız,azab ile azab edecek olan ALLAH c.c den kork ..
Hatemi veli h.z. 0


Yüceler yücesi ALLAH’ımız
EY yüceler yücesi ALLAH’IMIZ.
Yarattığın vücudumuza taktığın gözlerle yarattığın eserlerini seyrettiriyorsun.
Verdiğin akıl kuvveti ile sonsuz sanatının inceliklerini düşündürüyor tefekkür ettiriyorsun.
Zatı aline sonsuz hamdı senalar olsun verdiğin nimetlerine layık şükürler edemediğimizi biliyoruz.
Verdiğin göz nimetine verdiğin konuşma nimetine verdiğin duyma nimetine, verdiğin tutma nimetine, yürüme nimetine ve gözle görmediğimiz akıl ve nefes nimetlerine yedirdiğin içirdiğin nimetlerine ve bütün nimetlerine sonsuz şükürler olsun. .
Azametinin ve sonsuz yüceliğinin hürmetine şükrümüzü kabul eyle sonsuz merhametinin hürmetine kusurlarımızı bağışla af et zatına layık kul olmamızı rızana uygun yaşayıp iman etmemizi ömrümüzü hayırlı iş ve icraatlarla geçirip tertemiz kalp ile zatına kavuşmamızı nasip eyle.
Bizi ve sevdiklerimizi ve bütün müminleri yangınlardan zelzelelerden su baskınlarından yarattığın görünen ve görünmeyen her çeşit tehlikelerden ibtilâlardan muhafaza et.
Dünya hayatımızı ahiret hayatımızı kabir hayatımızı selametli ve huzurlu yaşat.
Ey sonsuz merhamet sahibi ALLAH’IMIZ, bize ikram ettiğin vücudumuzun sıhhatini devamlı eyle her çeşit hastalıklardan ve kederlerden kaza ve belalardan muhafaza eyle.
Muhakkak ki her şeyi sen yarattın istediğin zamanda yok ediyorsun var edende sensin yok edende sensin öyle olduğu için biz başka kimin kapısına gidebiliriz tek İLAH bir ALLAH SEN olduğuna göre bizi yüce kapından kovma acı ve merhamet et. Ey merhametlilerin en merhametlisi can ve ruhumuz ALLAH’IMIZ
Bizi hastalıklardan sıkıntılardan günahlardan yıka tertemiz yap bize rıza boyunduruğu tak. O boynumuza. Taktığın boyunduruk bizi cennetine cemaline götürsün dünya hayatımız ve ahiret hayatımız selamet ve huzurlu geçsin.
ZATI ALİNİN sonsuz rahmetinden üzerimize devamlı yağdır.
Ey cömertlerin en cömertlisi olan ALLAH’IMIZ.
Dualarımızı peygamber efendimiz Muhammed Mustafa sallALLAH’ü vesellem efendimizin ve bütün sevdiklerinin hatırı için kabul eyle .. Yüceliğinin sonu olmayan sonsuz yüce ALLAH’IMIZ,
Bu, yazdırdığın nasihatlarımızı evladı iyalimize, gelecek olan mümin kardeşlerimizden merak edip okuyan, manevi kardeşlerime duyur. Zatı şerifinin muhabbet çemberinin içine al onları şeytandan şeytana uymuş insanların şerrinden ve görünen görünmeyen bütün tehlikelerden muhafaza et Amin.
Bizi ve bizden sonra devam edecek neslimizin devamı olan evlatlarımızı ve torunlarımızı zatı aline emanet ediyorum.
Çünkü bize musallat ettiğin şeytandan bizleri ancak sen korur ve muhafaza edersin o öyle bir düşman ki onu biz görmüyoruz o ise bizi ve zayıf olan yönlerimizi görüyor günaha sokuyor sen ise onun her halini gördüğün için kurduğu tuzakları da görüyorsun,
Ey her şeyden haberdar olan sonsuz kudret sahibi ALLAH’ımız, bizi ve sevdiklerimizi onun kurduğu tuzaklara düşürme içimize sokma ki, aklımızı şaşırtmasın fikrimizi bozmasın bizi zarara sokmasın yanından kovduğun gibi bizim içimizden ve yanımızdan da kov, rahmetinden ümidini kestiğin gibi bizden de ümidini kestir son nefesimizi verinceye kadar bizi ona yaklaştırma bizi hıfzı himayende tut.
Her zaman olduğu gibi bu zaman da Şeytan kullarını şaşırtmaya onları kin ve nefret girdabına sokarak muhterem HZ. Ebubekir Efendimizin halifelik zamanında ekilen fitne tohumunun, kerbela hadisesinde sulandırılarak besletilip bu günlere kadar getirmeye biz Müslümanların arasını ayırmaya devam edenler var.
Şeytanın kontrolüne giren bu kulların geçmişte yapılmış işlerin, yanlış veya doğru ki, onun özünü bilen sizsiniz, matem tutuyoruz bahanesi ile kin ve nefret saçmaya devam ediyorlar.
Dini Mübin için şehit olan Hz. Ömer, Hz. Osman Ve Hz. Ebubekir efendimize, Resulullah (s.a.v). Efendimizin Muhterem Zevcesi Ayşe Validemize edeple alakası olmayan sözler söyliyerek hakaret ediyorlar.
Yarabbi Şahit ol biz onları kınıyoruz. İnanıyoruz ki, HZ. Ali keremellahü Veche Efendimiz onun yolunu saptıran bu kullarından mahşer günü davacı olacaktır.
Çünkü onu sevdiğini söyleyen bu kulların birçoğu Hz. Ali keremellahü veche Efendimizin sünneti adetini yerine getirmiyorlar.
Yarabbi Şahitsin ki, biz hiç birini ayırmıyor bütün din büyüklerini seviyoruz. Onları eleştirme yetkisini kendimizde görmüyoruz.
Öyle inanıyoruz ki, geçmişte bu günlerimizde ve gelecek günlerde vuku bulmuş ve olacak hadiselerden sonra dünya hayatı biten her kulun Zatı Alinize kavuşmuş ve kavuşacaklardır.
Kimin haklı kimin haksız olduğunun karararını siz vereceğinize göre, biz onların gıybetlerini yaparak neden günaha girelim.
Zaten geçmişte olan bu hadislerin sorumluları kabir suallerini vermişler hakkettiklerinin karşılığını görmüşlerdir.
Sonsuz Kudreti İlahi yüce ALLAH’IM,
Ne olur o günkü vakaları bu günlere taşıyan Ağıt yakarak Lanet okuyan bu kullarını onları zincirler ile döğdüren Şeytandan kurtar artık ki, birlik beraberlik kurulsun. Çünkü kendi kendilerine Azap ediyorlar. Birde en önemlisi dünya hayatları da boşa geçiyor.
Muhterem kardeşlerim,
Hz. ALLAH (c.c) Ayeti kerimesinde böyle sapık kullarını kastederek buyuruyor ki,
ONLARIN BÜTÜN YAPTIKLARI BOŞA GİTMİŞTİR tevbe 17.
Diğer bir Ayeti kerimede ise,
DÜNYA HAYATINDA ÇALIŞMALARI BOŞA GİTMİŞTİR OYSA ONLAR GÜZEL İŞ YAPTIKLARINI SANIYORLARDI. kehf 104.
HASBÜNALLAH VENİĞMEL VEKİL NİĞMEL MEVLA VENİĞMEL NASIR GUFRANEKE RABBENA VE İLEYKELMASİR… VELHAMDÜ LİLLAHİ RABBİL ÂLEMİN.
ALLAH’ÜMME SALLİ ALA SEYYİDİNA VE NEBİYYİNA MUHAMMEDİN VE ALA ALİ SEYYİDİNA MUHAMMEDİN VE ALİHİ VE SAHBİHİ ECMAİN.
Ey merhametinin sonu olmayan ALLAH’IM yapmış olduğumuz duamızı sonsuz merhametin ile ve peygamberimiz Muhammed Mustafa sallALLAH’ü aleyhi vesellem efendimizin hatırı için ve onun yoluna devam eden vekillerinin hatırına kabul eyle Amin. Amin. Amin…
VELHAMDÜ LİLLAHİ RABBİL ÂLEMİN…
ALLAH’ÜMME SALLİ ALA SEYYİDİNA VE NEBİYYİNA MUHAMMEDİN VE ALA ALİ MUHAMMED.
Kalpteniman.Yüceler yücesi ALLAH’ımız
EY yüceler yücesi ALLAH’IMIZ.
Yarattığın vücudumuza taktığın gözlerle yarattığın eserlerini seyrettiriyorsun.
Verdiğin akıl kuvveti ile sonsuz sanatının inceliklerini düşündürüyor tefekkür ettiriyorsun.
Zatı aline sonsuz hamdı senalar olsun verdiğin nimetlerine layık şükürler edemediğimizi biliyoruz.
Verdiğin göz nimetine verdiğin konuşma nimetine verdiğin duyma nimetine, verdiğin tutma nimetine, yürüme nimetine ve gözle görmediğimiz akıl ve nefes nimetlerine yedirdiğin içirdiğin nimetlerine ve bütün nimetlerine sonsuz şükürler olsun. .
Azametinin ve sonsuz yüceliğinin hürmetine şükrümüzü kabul eyle sonsuz merhametinin hürmetine kusurlarımızı bağışla af et zatına layık kul olmamızı rızana uygun yaşayıp iman etmemizi ömrümüzü hayırlı iş ve icraatlarla geçirip tertemiz kalp ile zatına kavuşmamızı nasip eyle.
Bizi ve sevdiklerimizi ve bütün müminleri yangınlardan zelzelelerden su baskınlarından yarattığın görünen ve görünmeyen her çeşit tehlikelerden ibtilâlardan muhafaza et.
Dünya hayatımızı ahiret hayatımızı kabir hayatımızı selametli ve huzurlu yaşat.
Ey sonsuz merhamet sahibi ALLAH’IMIZ, bize ikram ettiğin vücudumuzun sıhhatini devamlı eyle her çeşit hastalıklardan ve kederlerden kaza ve belalardan muhafaza eyle.
Muhakkak ki her şeyi sen yarattın istediğin zamanda yok ediyorsun var edende sensin yok edende sensin öyle olduğu için biz başka kimin kapısına gidebiliriz tek İLAH bir ALLAH SEN olduğuna göre bizi yüce kapından kovma acı ve merhamet et. Ey merhametlilerin en merhametlisi can ve ruhumuz ALLAH’IMIZ
Bizi hastalıklardan sıkıntılardan günahlardan yıka tertemiz yap bize rıza boyunduruğu tak. O boynumuza. Taktığın boyunduruk bizi cennetine cemaline götürsün dünya hayatımız ve ahiret hayatımız selamet ve huzurlu geçsin.
ZATI ALİNİN sonsuz rahmetinden üzerimize devamlı yağdır.
Ey cömertlerin en cömertlisi olan ALLAH’IMIZ.
Dualarımızı peygamber efendimiz Muhammed Mustafa sallALLAH’ü vesellem efendimizin ve bütün sevdiklerinin hatırı için kabul eyle .. Yüceliğinin sonu olmayan sonsuz yüce ALLAH’IMIZ,
Bu, yazdırdığın nasihatlarımızı evladı iyalimize, gelecek olan mümin kardeşlerimizden merak edip okuyan, manevi kardeşlerime duyur. Zatı şerifinin muhabbet çemberinin içine al onları şeytandan şeytana uymuş insanların şerrinden ve görünen görünmeyen bütün tehlikelerden muhafaza et Amin.
Bizi ve bizden sonra devam edecek neslimizin devamı olan evlatlarımızı ve torunlarımızı zatı aline emanet ediyorum.
Çünkü bize musallat ettiğin şeytandan bizleri ancak sen korur ve muhafaza edersin o öyle bir düşman ki onu biz görmüyoruz o ise bizi ve zayıf olan yönlerimizi görüyor günaha sokuyor sen ise onun her halini gördüğün için kurduğu tuzakları da görüyorsun,
Ey her şeyden haberdar olan sonsuz kudret sahibi ALLAH’ımız, bizi ve sevdiklerimizi onun kurduğu tuzaklara düşürme içimize sokma ki, aklımızı şaşırtmasın fikrimizi bozmasın bizi zarara sokmasın yanından kovduğun gibi bizim içimizden ve yanımızdan da kov, rahmetinden ümidini kestiğin gibi bizden de ümidini kestir son nefesimizi verinceye kadar bizi ona yaklaştırma bizi hıfzı himayende tut.
Her zaman olduğu gibi bu zaman da Şeytan kullarını şaşırtmaya onları kin ve nefret girdabına sokarak muhterem HZ. Ebubekir Efendimizin halifelik zamanında ekilen fitne tohumunun, kerbela hadisesinde sulandırılarak besletilip bu günlere kadar getirmeye biz Müslümanların arasını ayırmaya devam edenler var.
Şeytanın kontrolüne giren bu kulların geçmişte yapılmış işlerin, yanlış veya doğru ki, onun özünü bilen sizsiniz, matem tutuyoruz bahanesi ile kin ve nefret saçmaya devam ediyorlar.
Dini Mübin için şehit olan Hz. Ömer, Hz. Osman Ve Hz. Ebubekir efendimize, Resulullah (s.a.v). Efendimizin Muhterem Zevcesi Ayşe Validemize edeple alakası olmayan sözler söyliyerek hakaret ediyorlar.
Yarabbi Şahit ol biz onları kınıyoruz. İnanıyoruz ki, HZ. Ali keremellahü Veche Efendimiz onun yolunu saptıran bu kullarından mahşer günü davacı olacaktır.
Çünkü onu sevdiğini söyleyen bu kulların birçoğu Hz. Ali keremellahü veche Efendimizin sünneti adetini yerine getirmiyorlar.
Yarabbi Şahitsin ki, biz hiç birini ayırmıyor bütün din büyüklerini seviyoruz. Onları eleştirme yetkisini kendimizde görmüyoruz.
Öyle inanıyoruz ki, geçmişte bu günlerimizde ve gelecek günlerde vuku bulmuş ve olacak hadiselerden sonra dünya hayatı biten her kulun Zatı Alinize kavuşmuş ve kavuşacaklardır.
Kimin haklı kimin haksız olduğunun karararını siz vereceğinize göre, biz onların gıybetlerini yaparak neden günaha girelim.
Zaten geçmişte olan bu hadislerin sorumluları kabir suallerini vermişler hakkettiklerinin karşılığını görmüşlerdir.
Sonsuz Kudreti İlahi yüce ALLAH’IM,
Ne olur o günkü vakaları bu günlere taşıyan Ağıt yakarak Lanet okuyan bu kullarını onları zincirler ile döğdüren Şeytandan kurtar artık ki, birlik beraberlik kurulsun. Çünkü kendi kendilerine Azap ediyorlar. Birde en önemlisi dünya hayatları da boşa geçiyor.
Muhterem kardeşlerim,
Hz. ALLAH (c.c) Ayeti kerimesinde böyle sapık kullarını kastederek buyuruyor ki,
ONLARIN BÜTÜN YAPTIKLARI BOŞA GİTMİŞTİR tevbe 17.
Diğer bir Ayeti kerimede ise,
DÜNYA HAYATINDA ÇALIŞMALARI BOŞA GİTMİŞTİR OYSA ONLAR GÜZEL İŞ YAPTIKLARINI SANIYORLARDI. kehf 104.
HASBÜNALLAH VENİĞMEL VEKİL NİĞMEL MEVLA VENİĞMEL NASIR GUFRANEKE RABBENA VE İLEYKELMASİR… VELHAMDÜ LİLLAHİ RABBİL ÂLEMİN.
ALLAH’ÜMME SALLİ ALA SEYYİDİNA VE NEBİYYİNA MUHAMMEDİN VE ALA ALİ SEYYİDİNA MUHAMMEDİN VE ALİHİ VE SAHBİHİ ECMAİN.
Ey merhametinin sonu olmayan ALLAH’IM yapmış olduğumuz duamızı sonsuz merhametin ile ve peygamberimiz Muhammed Mustafa sallALLAH’ü aleyhi vesellem efendimizin hatırı için ve onun yoluna devam eden vekillerinin hatırına kabul eyle Amin. Amin. Amin…
VELHAMDÜ LİLLAHİ RABBİL ÂLEMİN…
ALLAH’ÜMME SALLİ ALA SEYYİDİNA VE NEBİYYİNA MUHAMMEDİN VE ALA ALİ MUHAMMED.
Kalpteniman. 0


YÜZ YIL ÖLÜ BIRAKILIP DİRİLTİLEN PEYGAMBER
İsrailoğuları peygamberlerinden bir peygamber olan Üzeyir Aleyhisselam azığını almış, eşeğine binmiş giderken bir kasama yıkıntısına uğramıştı. Ayeti kerimede şöyle buyruluyor,Veya çatıları çöküp altı üstüne gelmiş ıssız bir kasabaya uğrayan kimseyi görmedinmi. (Bakara 259.)
Virane kasabayı uzaktan seyreden ve orada konaklayan Üzeyir a.s. Ölenlerin nasıl dirileceği hususunda düşünceye daldı ve bu tefekkür hali içinde iken, Allah bunu bu ölümünden sonra nasıl diriltecek.
(Bakara 259.) dedi.
O anda uykusu geldi ve yattı. uykuda iken ruhu kabzolundu. Allah-u teala ona bazı hakikatleri Aynel yakin göstermek için bir asır sürecek bir ölümle karşılaştırdı.
Bunun üzerine Allah onu yüz sene ölü bıraktı. (Bakara 259.)
Onun bu muvakkat ölümünden sonra geçen yüz yıl içinde, İsrailoğulları oraya tekrar döndüler.
O belde yeniden imar edildi. Üzeyir aleyhisselamın yüz yıl o şekilde kaldığı halde, Allahü-teala cesedini kimseye göstermedi.
Sonra diriltti.(Bakara 259.)
Yüz sene ölüm uykusunda kaldıktan sonra, tekrar kendisine hayat verildi. Henüz genç bir delikanlı iken, yine genç bir delikanlı idi.
Bir asır boyunca kaldığı bu derin ölüm uykusundan uyanıp doğrulduğunda, Allahü-teala: Ne kadar kaldın, diye sordu. (Bakara 259).
Günün başında ölmüş olan Üzeyir Aleyhisselam bir asır sonra günün sonuna doğru dirilmişti.
Üzeyir Aleyhisselam güneşin hâlâ durduğunu görünce aynı günün güneşi olduğunu zannederek uykudan uyanınca, Bir gün veya bir günün birazı kadar kaldım dedi. (Bakara 259.)
Allahu-teala bu samimi itirafı üzerine ona: Hayır Yüz sene kaldın dedi. (Bakara 259.)
Beraberinde taşıdığı yiyecekleri ve içecekleri Emri ilahi ile hiç bozulmamış, hep eskisi gibi taptaze duruyordu.
Eşeği ise tamamen çürümüş sadece kemikleri duruyordu.
Üzeyir Aleyhisselamın eğer yüz sene ölü kalsaydım etlerim çürür kemiklerim dağılırdı. şeklinde gönlüne herhangi bir duygu gelmemesi için de şöyle buyurdu. Yiyeceğine ve içeceğine bir bak hiç bozulmamış.(Bakara 259.)
Allahu-teala devamla: Hele eşeğine bak* buyurdu (Bakara 259.)
Üzeyir Aleyhisselam eşeğinin kemiklerini sağında ve solunda dağılmış görünce durumu anladı.
Allahü-teala Üzeyir Aleyhisselamın vasıtası ile, kudret ve azametini bütün beşeriyete göstermeyi murad etmişti. ve buyurdu ki,
Seni insanlar için kudretimize bir işaret kılalım diye Yüz sene ölü tuttuk, ve sonra tekrar dirilttik.(Bakara 259.)
Yüz yıldan beri ölü duran birisinin dirilme hadisesi apaçık bir mucizedir. Allahu-tealanın kudretinin bir tezahürüdür.gerek o asırda gerekse sonraki asırlarda yaşayan insanlara Ahireti ve yeniden dirilmenin sırlarını anlatmaktadır.
Öldükten sonra dirilmeyi inkar edenler çoğunlukta olduğu için, Allahü-tealâ bu olağan üstü hadise ile, hem aşrın imkanını hem de keyfiyetini o zamanda bulunan halka gösterip ispat ettiği gibi, gelecek nesillere de ders ve ibret kılmıştır.
Bu mucize kalbine şüphe arız olmuş bir müminin bu şüpheden ancak Allahu-tealanın lütuf hidayeti ile kurtulabileceğine bir delildir.
Üzeyir aleyhisselama Alahü-teala devamla şöyle buyurdu: Kemiklere bak nasıl da onları birbiri üstüne kuyuyor sonra da onlara et giydiriyoruz.(Bakara 259).
Öldükten sonra çürüyen sadece kemikleri kalan bir hayvanı, Ol emriyle nasıl dirilttiğini, ona çıplak gözle göstererek gönlünü itminana kavuşturdu.
Üzeyir Aleyhisselam Allahü-tealanın bu yüce kudretini görünce, umut dolu bir teslimiyet gösterdi ve bütün varlığı ile ona yöneldi:
Bu işler ona açıkça belli olunca, biliyorum Allah her şeye kadirdir dedi.(Bakara 259).
Dağılmış ufalanmış kemikleri bir araya getirerek sonra da üzerlerini etle kaplamak o kemikleri yoktan varetmekten daha güç değildir.
Nitekim Allahu-teala Şu çürümüş kemikleri kim diriltecek diyen bir müşriğe karşı Ayeti kerimesinde şu cevabı vermiştir. De ki, onları ilk defa yaratan diriltecek çünkü o her türlü yaratmayı en iyi bilendir. (Yasin 79.)
Öldükten sonra dirilmenin misalleri alemde pek çoktur. kurumuş otlar ilkbaharda nasıl canlanıyor ve mikroskop ile görülen insan tohumu anne karnında nasıl et ve kemiğe bürünüyor.
H.z. Allah c.c. kalpten iman etmemizi nasip etsin İnşaallah.
Velhamdü lillahi Rabbil Alemin .

Allahümme salli âlâ seyyidina ve nebiyyina Muhammedin ve âlâ âli Muhammed
Kalpteniman.YÜZ YIL ÖLÜ BIRAKILIP DİRİLTİLEN PEYGAMBER
İsrailoğuları peygamberlerinden bir peygamber olan Üzeyir Aleyhisselam azığını almış, eşeğine binmiş giderken bir kasama yıkıntısına uğramıştı. Ayeti kerimede şöyle buyruluyor,Veya çatıları çöküp altı üstüne gelmiş ıssız bir kasabaya uğrayan kimseyi görmedinmi. (Bakara 259.)
Virane kasabayı uzaktan seyreden ve orada konaklayan Üzeyir a.s. Ölenlerin nasıl dirileceği hususunda düşünceye daldı ve bu tefekkür hali içinde iken, Allah bunu bu ölümünden sonra nasıl diriltecek.
(Bakara 259.) dedi.
O anda uykusu geldi ve yattı. uykuda iken ruhu kabzolundu. Allah-u teala ona bazı hakikatleri Aynel yakin göstermek için bir asır sürecek bir ölümle karşılaştırdı.
Bunun üzerine Allah onu yüz sene ölü bıraktı. (Bakara 259.)
Onun bu muvakkat ölümünden sonra geçen yüz yıl içinde, İsrailoğulları oraya tekrar döndüler.
O belde yeniden imar edildi. Üzeyir aleyhisselamın yüz yıl o şekilde kaldığı halde, Allahü-teala cesedini kimseye göstermedi.
Sonra diriltti.(Bakara 259.)
Yüz sene ölüm uykusunda kaldıktan sonra, tekrar kendisine hayat verildi. Henüz genç bir delikanlı iken, yine genç bir delikanlı idi.
Bir asır boyunca kaldığı bu derin ölüm uykusundan uyanıp doğrulduğunda, Allahü-teala: Ne kadar kaldın, diye sordu. (Bakara 259).
Günün başında ölmüş olan Üzeyir Aleyhisselam bir asır sonra günün sonuna doğru dirilmişti.
Üzeyir Aleyhisselam güneşin hâlâ durduğunu görünce aynı günün güneşi olduğunu zannederek uykudan uyanınca, Bir gün veya bir günün birazı kadar kaldım dedi. (Bakara 259.)
Allahu-teala bu samimi itirafı üzerine ona: Hayır Yüz sene kaldın dedi. (Bakara 259.)
Beraberinde taşıdığı yiyecekleri ve içecekleri Emri ilahi ile hiç bozulmamış, hep eskisi gibi taptaze duruyordu.
Eşeği ise tamamen çürümüş sadece kemikleri duruyordu.
Üzeyir Aleyhisselamın eğer yüz sene ölü kalsaydım etlerim çürür kemiklerim dağılırdı. şeklinde gönlüne herhangi bir duygu gelmemesi için de şöyle buyurdu. Yiyeceğine ve içeceğine bir bak hiç bozulmamış.(Bakara 259.)
Allahu-teala devamla: Hele eşeğine bak* buyurdu (Bakara 259.)
Üzeyir Aleyhisselam eşeğinin kemiklerini sağında ve solunda dağılmış görünce durumu anladı.
Allahü-teala Üzeyir Aleyhisselamın vasıtası ile, kudret ve azametini bütün beşeriyete göstermeyi murad etmişti. ve buyurdu ki,
Seni insanlar için kudretimize bir işaret kılalım diye Yüz sene ölü tuttuk, ve sonra tekrar dirilttik.(Bakara 259.)
Yüz yıldan beri ölü duran birisinin dirilme hadisesi apaçık bir mucizedir. Allahu-tealanın kudretinin bir tezahürüdür.gerek o asırda gerekse sonraki asırlarda yaşayan insanlara Ahireti ve yeniden dirilmenin sırlarını anlatmaktadır.
Öldükten sonra dirilmeyi inkar edenler çoğunlukta olduğu için, Allahü-tealâ bu olağan üstü hadise ile, hem aşrın imkanını hem de keyfiyetini o zamanda bulunan halka gösterip ispat ettiği gibi, gelecek nesillere de ders ve ibret kılmıştır.
Bu mucize kalbine şüphe arız olmuş bir müminin bu şüpheden ancak Allahu-tealanın lütuf hidayeti ile kurtulabileceğine bir delildir.
Üzeyir aleyhisselama Alahü-teala devamla şöyle buyurdu: Kemiklere bak nasıl da onları birbiri üstüne kuyuyor sonra da onlara et giydiriyoruz.(Bakara 259).
Öldükten sonra çürüyen sadece kemikleri kalan bir hayvanı, Ol emriyle nasıl dirilttiğini, ona çıplak gözle göstererek gönlünü itminana kavuşturdu.
Üzeyir Aleyhisselam Allahü-tealanın bu yüce kudretini görünce, umut dolu bir teslimiyet gösterdi ve bütün varlığı ile ona yöneldi:
Bu işler ona açıkça belli olunca, biliyorum Allah her şeye kadirdir dedi.(Bakara 259).
Dağılmış ufalanmış kemikleri bir araya getirerek sonra da üzerlerini etle kaplamak o kemikleri yoktan varetmekten daha güç değildir.
Nitekim Allahu-teala Şu çürümüş kemikleri kim diriltecek diyen bir müşriğe karşı Ayeti kerimesinde şu cevabı vermiştir. De ki, onları ilk defa yaratan diriltecek çünkü o her türlü yaratmayı en iyi bilendir. (Yasin 79.)
Öldükten sonra dirilmenin misalleri alemde pek çoktur. kurumuş otlar ilkbaharda nasıl canlanıyor ve mikroskop ile görülen insan tohumu anne karnında nasıl et ve kemiğe bürünüyor.
H.z. Allah c.c. kalpten iman etmemizi nasip etsin İnşaallah.
Velhamdü lillahi Rabbil Alemin .

Allahümme salli âlâ seyyidina ve nebiyyina Muhammedin ve âlâ âli Muhammed
Kalpteniman. 0


Zemzem Namazı
ZEMZEM SUYUNUN ÜCRETİ OLAN ŞÜKÜR NAMAZI
Muhterem kardeşlerim.
Hac farizasını ifa ettiğim sene Mekke ve Medine’de yaşadığım ibretlik hadiseleri ilginizi çeker düşüncesi ile buraya asıyorum.
Mürşidimizden duymuştum ki hacca davet edilip gidenler olduğu gibi davet edilmeden gidenler de oluyor fakat en efdal olanı davetle gidenlerdir demişti.
1994 senesi hacca niyet ettiğimizi söylemiştik.
Bize hacca gitmeden hacı ol sonra yola çık buyurdular.
Çok tuhafıma gitmişti çok üzülmüştüm demek oluyor ki, bizi oraya gitmeye layık görmemişti.
O günün gecesi manada elimde evraklar hacca gitmek için vize almaya bir büroya giriyorum ve yetkili memura hacca gitmek istediğimi söyledim.
Yetkili memur önünde bulunan büyük bir kitabı açtı benim adımı aradı bulamadı ve senin ismin burada geçmiyor bu sene sana hac yok deyince, fakat nasıl olur diye itiraz etmiş ve yalvarmıştım yetkili memur sabret sıranı bekle zamanı gelince gidersin demişti.
O sene gidememiştim.
1995 yılı yine mürşidimizin huzuruna çıktık. Efendim hacca niyet ediyoruz ne buyuruyorsunuz diye sorunca maddi durumumun müsait olup olmadığını borcum olup olmadığını sordu biz de maddi durumumuzun iyi olduğunu borcumuzun da olmadığını söyleyince, gidiniz ve hacı olarak dönünüz orada alış verişlere dalıp vaktinizi dünyalık şeyler için harcamayın orada zamanınızı manevi alışveriş ile geçirin.
Çünkü feyz deryasına gidiyorsunuz o deryayı bırakıp maddi deryaya dalmayın orada satılan eşyaların hepsi burada satılıyor aksi takdirde alacağınız diplomanızda hacı yerine tüccar yazar demişti ve şu kıssayı anlatmıştı.
Zamanın birinde iki arkadaş hacca gidiyorlar.
Birisi vaktini tavaf ve namazlar ile geçirirken diğeri ise vaktini Mekke çarşılarında alış veriş ile geçiriyormuş.
Aklına geldiği zaman da tavaflara katılıp ibadet yapıyormuş.
Bir akşam bu iki arkadaş otelde buluşmuşlar.
Alışveriş yapan arkadaşı aldığı eşyaları arkadaşına gösteriyormuş.
Aldığı eşyaların içinde bulunan su maşrapasını da arkadaşına göstererek bunu da aldım ki, bazı yerlerde zemzem içmek için bardak olmuyor orada kullanacağım deyince pazarla ilgisi olmayan arkadaşı da diyor ki, sen onu bana ver kaç paraya aldın ise sana vereyim.
Sen kendine başka alırsın olmaz mı deyince pazarcı arkadaşı tabii olur diyor ve bir riyale aldığı maşrapayı üç riyale arkadaşına satıyor devam eden günlerde de hac farizasını bitirip memleketlerine dönüyorlar.
O kutsal beldede günlerini pazarda geçiren bir rüya görüyor.
Rüyasında bütün hacı adaylarının büyük bir meydanda toplandıklarını Hacc diplomalarını almak için arkadaşı ile beraber sırada beklemektedirler.
Onlara sıra geliyor ve diplomalarını alıp açıyorlar.
Zamanını tavaf ve namazlar ile geçiren diplomasını açıyor ve Ey ALLAH’ım sana çok şükür hacı olmuşum deyince rüyayı gören pazarcı ise diplomasını açıyor ve bakıyor ki, hacı yazılması gereken kısımda tüccar yazıyor.
Uyanınca da ah vah ediyor fakat geçti.
Sizde orada her geçen saatleri ibadet ve taat ile geçirin demişti.
Biz de Hz. ALLAH’ın izniyle hazırlığımızı yaptık.
Feyiz denizi olan o mübarek beldeye vardık. Mekke’de ilk gördüğüm rüya, Mescidi haramın bulunduğu yerde kendimi denizin içinde, insanların o denizin içinde normal bir yaşam sürdüğünü.
Denizin içinde oksijen sıkıntısı çekmeden birbirimizle konuşabiliyorduk.
Bu rüya bana oranın gerçekten feyiz denizi olduğunu göstermişti.
Mümkün olabildiğince alış verişlere acil ihtiyaçlar dışında çıkmamaya gayret ettik.
Günlerimizi tavaf ve namazlar kuranı kerim okumakla geçiriyorduk.
Bir gün tavafımı bitirdim zemzem içmek için sıraya girdim yanımda olan bir hacı adayı bana dönerek dedi ki.
Bu rahmet suyunun borcunu ödemek lazım.
Ben her zemzem içtiğimde iki rekât şükür namazı kılıyorum demişti.
Fakat gafletten mi daha evvel böyle bir haber duymadığım için mi, şükür namazı kılmadan, Tavaf namazını kıldım ve istirahate çekildim.
Birazdan sonra da terliklerimi seccademi yastık yaptım ve uyku bastı uyuyuverdim.
Manada kendi evimde oluyorum ve belediyeden memurlar eve giriyorlar ve su borcum olduğunu söylüyorlar.
Ben ise itiraz ediyorum benim borcum yok, ben borcumu ödedim dedi isem de, hayır borcunu ödemelisin diye beni sıkıştırırlar iken uyandım.
Kalktım oturdum ve az evvel bana zemzem namazı kılmamı tavsiye eden kişiyi hatırladım ve gittim abdest tazeledim ve iki rekât şükür namazı kıldım.
Ve vakit geçirmeden uykuya yattım ve mana Âleminde beyazlar içinde bir Arabi iki elinin arasına aldığı zemzem dolu gümüş bir tası bana uzatıverdi.
Bende o suyu içerken uyanmıştım.
Ve o rüyadan sonra her tavaf namazının ardından iki rekâtta zemzem suya için, şükür namazı kılmayı ihmal etmedim.
Medine’yi münevverede ise Resulullah (s.a.v). Efendimizin kabri şerifini ziyarete gidiyordum.
İşte o günlerden bir gün yine ziyarete giderken otelin altında olan yemekhanede, nefsime uyarak sarmısaklı cacık ile beraber bir tabak pilav yedim.
Hâlbuki daha evvel dikkat ediyor sarımsaklı hiç bir şeyi ağzıma sokmuyordum, o gün ise nefsime uydum ve yedikten sonra ziyaretimi yaptım.
İbadet ve taatten sonra uzandım kendimi Resulullah (s.a.v).Efendimizin kabri şerifinin yanında görüyorum ve oradan ses geliyor, yiyecektin de neden geldin, yiyecektin neden geldin.
O sesle uyandım kalktım ağzımı misvakla temizledim tevbe istiğfar ettim bir daha da orada ağzıma sarmısaklı hiç bir şey koymadım.
Nur peygamberimiz dünyada iken ashabı kiramın sarımsak soğan yiyip mescidi nebeviyyeye gelmesini istemiyordu ve Ahirette olmasına rağmen yine istemiyordu.
Hz. ALLAH(c.c) yaptığımız bütün ibadet ve taatlarımızı kabul etsin.
Zatına has bir kul peygamber (s.a.v). Efendimize ümmet etsin.
Vel hamdü lillahi Rabbil Âlemin.
ALLAH’ümme salli alâ seyyidina ve nebiyyina Muhammedin ve Alâ Ali Muhammed.
YANLIZ HZ. ALLAH(C.C) KORK
Akl-ı selim sahibi ol.
Aklını kullan.
Yalancı olma, hakikatin hilafını söyleme
'Ben İzzet ve Celal sahibi Allahtan korkuyorum ‘diyorsun.
Hâlbuki sen Onun gayrinden korkuyorsun.
Cinden de, İnsandan da, Melekden de korkma.
Gerek konuşan ve gerekse sükut eden canlıların hiçbirinden korkma.
Dünya azabından da korkma, ahiret azabından da korkma.
Sadece ve yanlız, azap ile azap edecek olan ALLAH cc dan kork.
Kalpteniman. Zemzem Namazı
ZEMZEM SUYUNUN ÜCRETİ OLAN ŞÜKÜR NAMAZI
Muhterem kardeşlerim.
Hac farizasını ifa ettiğim sene Mekke ve Medine’de yaşadığım ibretlik hadiseleri ilginizi çeker düşüncesi ile buraya asıyorum.
Mürşidimizden duymuştum ki hacca davet edilip gidenler olduğu gibi davet edilmeden gidenler de oluyor fakat en efdal olanı davetle gidenlerdir demişti.
1994 senesi hacca niyet ettiğimizi söylemiştik.
Bize hacca gitmeden hacı ol sonra yola çık buyurdular.
Çok tuhafıma gitmişti çok üzülmüştüm demek oluyor ki, bizi oraya gitmeye layık görmemişti.
O günün gecesi manada elimde evraklar hacca gitmek için vize almaya bir büroya giriyorum ve yetkili memura hacca gitmek istediğimi söyledim.
Yetkili memur önünde bulunan büyük bir kitabı açtı benim adımı aradı bulamadı ve senin ismin burada geçmiyor bu sene sana hac yok deyince, fakat nasıl olur diye itiraz etmiş ve yalvarmıştım yetkili memur sabret sıranı bekle zamanı gelince gidersin demişti.
O sene gidememiştim.
1995 yılı yine mürşidimizin huzuruna çıktık. Efendim hacca niyet ediyoruz ne buyuruyorsunuz diye sorunca maddi durumumun müsait olup olmadığını borcum olup olmadığını sordu biz de maddi durumumuzun iyi olduğunu borcumuzun da olmadığını söyleyince, gidiniz ve hacı olarak dönünüz orada alış verişlere dalıp vaktinizi dünyalık şeyler için harcamayın orada zamanınızı manevi alışveriş ile geçirin.
Çünkü feyz deryasına gidiyorsunuz o deryayı bırakıp maddi deryaya dalmayın orada satılan eşyaların hepsi burada satılıyor aksi takdirde alacağınız diplomanızda hacı yerine tüccar yazar demişti ve şu kıssayı anlatmıştı.
Zamanın birinde iki arkadaş hacca gidiyorlar.
Birisi vaktini tavaf ve namazlar ile geçirirken diğeri ise vaktini Mekke çarşılarında alış veriş ile geçiriyormuş.
Aklına geldiği zaman da tavaflara katılıp ibadet yapıyormuş.
Bir akşam bu iki arkadaş otelde buluşmuşlar.
Alışveriş yapan arkadaşı aldığı eşyaları arkadaşına gösteriyormuş.
Aldığı eşyaların içinde bulunan su maşrapasını da arkadaşına göstererek bunu da aldım ki, bazı yerlerde zemzem içmek için bardak olmuyor orada kullanacağım deyince pazarla ilgisi olmayan arkadaşı da diyor ki, sen onu bana ver kaç paraya aldın ise sana vereyim.
Sen kendine başka alırsın olmaz mı deyince pazarcı arkadaşı tabii olur diyor ve bir riyale aldığı maşrapayı üç riyale arkadaşına satıyor devam eden günlerde de hac farizasını bitirip memleketlerine dönüyorlar.
O kutsal beldede günlerini pazarda geçiren bir rüya görüyor.
Rüyasında bütün hacı adaylarının büyük bir meydanda toplandıklarını Hacc diplomalarını almak için arkadaşı ile beraber sırada beklemektedirler.
Onlara sıra geliyor ve diplomalarını alıp açıyorlar.
Zamanını tavaf ve namazlar ile geçiren diplomasını açıyor ve Ey ALLAH’ım sana çok şükür hacı olmuşum deyince rüyayı gören pazarcı ise diplomasını açıyor ve bakıyor ki, hacı yazılması gereken kısımda tüccar yazıyor.
Uyanınca da ah vah ediyor fakat geçti.
Sizde orada her geçen saatleri ibadet ve taat ile geçirin demişti.
Biz de Hz. ALLAH’ın izniyle hazırlığımızı yaptık.
Feyiz denizi olan o mübarek beldeye vardık. Mekke’de ilk gördüğüm rüya, Mescidi haramın bulunduğu yerde kendimi denizin içinde, insanların o denizin içinde normal bir yaşam sürdüğünü.
Denizin içinde oksijen sıkıntısı çekmeden birbirimizle konuşabiliyorduk.
Bu rüya bana oranın gerçekten feyiz denizi olduğunu göstermişti.
Mümkün olabildiğince alış verişlere acil ihtiyaçlar dışında çıkmamaya gayret ettik.
Günlerimizi tavaf ve namazlar kuranı kerim okumakla geçiriyorduk.
Bir gün tavafımı bitirdim zemzem içmek için sıraya girdim yanımda olan bir hacı adayı bana dönerek dedi ki.
Bu rahmet suyunun borcunu ödemek lazım.
Ben her zemzem içtiğimde iki rekât şükür namazı kılıyorum demişti.
Fakat gafletten mi daha evvel böyle bir haber duymadığım için mi, şükür namazı kılmadan, Tavaf namazını kıldım ve istirahate çekildim.
Birazdan sonra da terliklerimi seccademi yastık yaptım ve uyku bastı uyuyuverdim.
Manada kendi evimde oluyorum ve belediyeden memurlar eve giriyorlar ve su borcum olduğunu söylüyorlar.
Ben ise itiraz ediyorum benim borcum yok, ben borcumu ödedim dedi isem de, hayır borcunu ödemelisin diye beni sıkıştırırlar iken uyandım.
Kalktım oturdum ve az evvel bana zemzem namazı kılmamı tavsiye eden kişiyi hatırladım ve gittim abdest tazeledim ve iki rekât şükür namazı kıldım.
Ve vakit geçirmeden uykuya yattım ve mana Âleminde beyazlar içinde bir Arabi iki elinin arasına aldığı zemzem dolu gümüş bir tası bana uzatıverdi.
Bende o suyu içerken uyanmıştım.
Ve o rüyadan sonra her tavaf namazının ardından iki rekâtta zemzem suya için, şükür namazı kılmayı ihmal etmedim.
Medine’yi münevverede ise Resulullah (s.a.v). Efendimizin kabri şerifini ziyarete gidiyordum.
İşte o günlerden bir gün yine ziyarete giderken otelin altında olan yemekhanede, nefsime uyarak sarmısaklı cacık ile beraber bir tabak pilav yedim.
Hâlbuki daha evvel dikkat ediyor sarımsaklı hiç bir şeyi ağzıma sokmuyordum, o gün ise nefsime uydum ve yedikten sonra ziyaretimi yaptım.
İbadet ve taatten sonra uzandım kendimi Resulullah (s.a.v).Efendimizin kabri şerifinin yanında görüyorum ve oradan ses geliyor, yiyecektin de neden geldin, yiyecektin neden geldin.
O sesle uyandım kalktım ağzımı misvakla temizledim tevbe istiğfar ettim bir daha da orada ağzıma sarmısaklı hiç bir şey koymadım.
Nur peygamberimiz dünyada iken ashabı kiramın sarımsak soğan yiyip mescidi nebeviyyeye gelmesini istemiyordu ve Ahirette olmasına rağmen yine istemiyordu.
Hz. ALLAH(c.c) yaptığımız bütün ibadet ve taatlarımızı kabul etsin.
Zatına has bir kul peygamber (s.a.v). Efendimize ümmet etsin.
Vel hamdü lillahi Rabbil Âlemin.
ALLAH’ümme salli alâ seyyidina ve nebiyyina Muhammedin ve Alâ Ali Muhammed.
YANLIZ HZ. ALLAH(C.C) KORK
Akl-ı selim sahibi ol.
Aklını kullan.
Yalancı olma, hakikatin hilafını söyleme
'Ben İzzet ve Celal sahibi Allahtan korkuyorum ‘diyorsun.
Hâlbuki sen Onun gayrinden korkuyorsun.
Cinden de, İnsandan da, Melekden de korkma.
Gerek konuşan ve gerekse sükut eden canlıların hiçbirinden korkma.
Dünya azabından da korkma, ahiret azabından da korkma.
Sadece ve yanlız, azap ile azap edecek olan ALLAH cc dan kork.
Kalpteniman. 0


Zemzem suyu hususunda görülen rüya
Zemzem suyunun esrarı.
Bekir kardeşimizin Zemzem suyu haber yazısı bize
1995 yılında Hacc farızasını ifa ettiğimizde yaşadığımız
bir manevi hadiseyi hatirlattı.
Şöyle ki;
Beytullahı tavafımı bitirmiş Zemzem kuyusuna inmiştim.
Zemzem suyumu içmiş seccademi sermiş tavaf namazını
kılacaktım.
Sağ tarafımda bulunan bir hacı, Tavaf namazından sonra
iki rekat da Zemzem suyu için namaz kıl dedi.
Fakat böyle bir namaz şartı duymamış olduğum için
hiç ciddiye almamıştım.
Tavaf sahasından ayrıldım istirahate çekildim terlik torbamı
yastık yaparak yüzüm beytullaha dönük vaziyyette yattım.
Daha uykuya yeni dalmıştım ki etrafımı resmi kıyafetli
memur kılıklı insanlar sardı.
Bana, Su borcun var neden ödemiyorsun dediler ben ise
itiraz ediyor benim su borcum yok diyordum.
Yetkili memur ise bana çıkışırcasına kalk borcunu öde
Derken uyandım.
Kalktım oturdum aklıma bana zemzem suyu için de namaz
kıl diyen hacının sözleri geldi.
Hemen kalktım abdest tazeledim ve yine yüzüm beytullaha
dönük vaziyette yattım.
Daha gözümü kapatmıştım ki, baktım karşıdan ihramlı bir
hacı geliyor elinde de gümüş renkli bir tas içi Zemzem dolu
al şimdi içebilirsin dedi ve ben uyandım.
Bu hadiseden sonra her tavaf namazından sonra iki rekat da
Zemzem suyu için şükür namazı kılmayı ihmal etmedim.
H.z Allah şahidimdir ki bu hadiseyi yaşadım.
Bundan sonra hacca giden her rasladığıma bu hadiseyi anlatıp
Zemzem suyu için şükür namazı kılmalarını tavsiye ettim.
İşte bu mesajla da siz kardeşlerime de tavsiye ediyorum.
Şunu iyi bilelim ki h.z Allah c.c. bu mucize rahmet suyu için
şükür bekliyor.

Kalpteniman.Zemzem suyu hususunda görülen rüya
Zemzem suyunun esrarı.
Bekir kardeşimizin Zemzem suyu haber yazısı bize
1995 yılında Hacc farızasını ifa ettiğimizde yaşadığımız
bir manevi hadiseyi hatirlattı.
Şöyle ki;
Beytullahı tavafımı bitirmiş Zemzem kuyusuna inmiştim.
Zemzem suyumu içmiş seccademi sermiş tavaf namazını
kılacaktım.
Sağ tarafımda bulunan bir hacı, Tavaf namazından sonra
iki rekat da Zemzem suyu için namaz kıl dedi.
Fakat böyle bir namaz şartı duymamış olduğum için
hiç ciddiye almamıştım.
Tavaf sahasından ayrıldım istirahate çekildim terlik torbamı
yastık yaparak yüzüm beytullaha dönük vaziyyette yattım.
Daha uykuya yeni dalmıştım ki etrafımı resmi kıyafetli
memur kılıklı insanlar sardı.
Bana, Su borcun var neden ödemiyorsun dediler ben ise
itiraz ediyor benim su borcum yok diyordum.
Yetkili memur ise bana çıkışırcasına kalk borcunu öde
Derken uyandım.
Kalktım oturdum aklıma bana zemzem suyu için de namaz
kıl diyen hacının sözleri geldi.
Hemen kalktım abdest tazeledim ve yine yüzüm beytullaha
dönük vaziyette yattım.
Daha gözümü kapatmıştım ki, baktım karşıdan ihramlı bir
hacı geliyor elinde de gümüş renkli bir tas içi Zemzem dolu
al şimdi içebilirsin dedi ve ben uyandım.
Bu hadiseden sonra her tavaf namazından sonra iki rekat da
Zemzem suyu için şükür namazı kılmayı ihmal etmedim.
H.z Allah şahidimdir ki bu hadiseyi yaşadım.
Bundan sonra hacca giden her rasladığıma bu hadiseyi anlatıp
Zemzem suyu için şükür namazı kılmalarını tavsiye ettim.
İşte bu mesajla da siz kardeşlerime de tavsiye ediyorum.
Şunu iyi bilelim ki h.z Allah c.c. bu mucize rahmet suyu için
şükür bekliyor.

Kalpteniman. 0


Zinadan kaçınmak
Dinimiz evlilik dışı münasebetleri haram kılmıştır.
Hz. ALLAH (c.c) Ayeti kerimesinde;
ZİNAYA YAKLAŞMAYIN ÇÜNKÜ O ŞÜPHESİZ HAYASIZLIKTIR
VE KÖTÜ BİR YOLDUR. Buyuruyor.( İsra 32)
Ayeti kerimede zina yapmayınız demiyor da, zinaya yaklaşmayınız
Diye Emir veriliyor.
Çünkü insanı tahrik ederek zinaya götüren şehvet duygusundan ve
tehlikelerinden emin olmak, ancak zinaya yaklaşmamakla mümkün olur.
Diyeceksiniz göz zinasının bir kapısı olan interneti nasıl kullanalım.
Evvelki yazımda ifade etmeye çalışmıştım.
Sizler tespit ettiğim Kadar imanlı gençlersiniz bilgisayarın başına abdestsiz
oturmayın bilgisayarı besmelesiz ve HZ. ALLAH’a sığınmadan açmayınız.
Eğer abdestsiz ve besmelesiz açarsanız zinaya yaklaştınız demektir.
Yaklaşıldığı takdirde bu emniyeti sağlamak zorlaşır günaha girmekten kurtulamazsınız.
Bunun içindir ki, dinimiz zinayı haram kılarken ona götüren hal ve hareketleri şiddetle yasaklamış zina kapısını kapamıştır.
Onun için biz de çok dikkatli olmalıyız elimizdeki kumandayı çok dikkatli kullanmalıyız.
Ve biz size müjde verelim.
Kim ki, eline verilen zinaya bakma fırsatını sırf ALLAH rızası
için kullanmazsa nefsine hakim olduğundan imtihanı kazanmıştır Hz. ALLAH’ın rızasını almıştır.
HZ. ALLAH (c.c) cümle kardeşlerimizi şeytanın ve nefsinin şerrinden muhafaza etsin
İnşaALLAH.
Kalpteniman. Zinadan kaçınmak
Dinimiz evlilik dışı münasebetleri haram kılmıştır.
Hz. ALLAH (c.c) Ayeti kerimesinde;
ZİNAYA YAKLAŞMAYIN ÇÜNKÜ O ŞÜPHESİZ HAYASIZLIKTIR
VE KÖTÜ BİR YOLDUR. Buyuruyor.( İsra 32)
Ayeti kerimede zina yapmayınız demiyor da, zinaya yaklaşmayınız
Diye Emir veriliyor.
Çünkü insanı tahrik ederek zinaya götüren şehvet duygusundan ve
tehlikelerinden emin olmak, ancak zinaya yaklaşmamakla mümkün olur.
Diyeceksiniz göz zinasının bir kapısı olan interneti nasıl kullanalım.
Evvelki yazımda ifade etmeye çalışmıştım.
Sizler tespit ettiğim Kadar imanlı gençlersiniz bilgisayarın başına abdestsiz
oturmayın bilgisayarı besmelesiz ve HZ. ALLAH’a sığınmadan açmayınız.
Eğer abdestsiz ve besmelesiz açarsanız zinaya yaklaştınız demektir.
Yaklaşıldığı takdirde bu emniyeti sağlamak zorlaşır günaha girmekten kurtulamazsınız.
Bunun içindir ki, dinimiz zinayı haram kılarken ona götüren hal ve hareketleri şiddetle yasaklamış zina kapısını kapamıştır.
Onun için biz de çok dikkatli olmalıyız elimizdeki kumandayı çok dikkatli kullanmalıyız.
Ve biz size müjde verelim.
Kim ki, eline verilen zinaya bakma fırsatını sırf ALLAH rızası
için kullanmazsa nefsine hakim olduğundan imtihanı kazanmıştır Hz. ALLAH’ın rızasını almıştır.
HZ. ALLAH (c.c) cümle kardeşlerimizi şeytanın ve nefsinin şerrinden muhafaza etsin
İnşaALLAH.
Kalpteniman. 0


ALLAH KİME NUR VERMEMİŞSE.ONUN NURU YOKTUR. (NUR 40)
ALLAH ONLARI SEVER,ONLAR DA ALLAHI SEVER
ALLAH ŞÖYLE BUYURDU; BU SADIKLARIN SADÂKATLARININ FAYDA VERECEĞİ GÜNDÜR.
ALLAHA İTAAT EDİN, RESULÜNA İTAAT EDİN,SİZDEN OLAN EMİR SAHİPLERİNE DE.!
ALLAHA KUL OL NEFSİNE DÜŞMAN OL
ASKERİMİZİ VE POLİSİMİZİ KATLEDEN MAYIN TUZAKLARI
AYETİ KERİMEDE:BİZ LOKMANA ALLAHA ŞÜKRETMESİ İÇİN HİKMET VERDİK.(LOKMAN-12)
BABA DUASI
BENİ MEZARA AYAK ÜSTÜ GÖMÜN DİYEN ADAM
BİR KAYYUM GİTTİ DİĞERLERİ GİTMESİN,KATLİAM YAPANLAR VE DESTEKLEYENLER İYİ GÜN GÖRMESİN
BİZ ONUN ÜZERİNDEKİ HER ŞEYİ ELBETTE KUPKURU BİR TOPRAK HALİNE GETİRECEĞİZ.
BİZ RAHMETİMİZİ KİME DİLERSEK ONA İSABET ETTİRİRİZ.
ÇOCUK ALDIRMAK BÜYÜK GÜNAHTIR
ÇÖZÜM SÜRECİ BAŞLATTIK ONLARI PALAZLANDIRDIK MECLİSE SOKTUK DEVLETİN BAŞINA BELÂYI SARDIK.
ÇÖZÜM SÜRECİ TUZAĞA DÜŞME SÜRECİDİR,KİM Kİ BU ÜLKEYİ O TUZAĞA GÖTÜRÜR İSE HZ ALLAH O KİŞİLERE AKIL FİKİR VERSİN.
DAHA ÖNCE NUH DUA ETMİŞ, ONUN DUASINI KABUL ETMİŞTİK BÖYLECE KENDİSİNİ VE AİLESİNİ BÜYÜK SIKINTIDAN KURTARMIŞTIK.
DARBE KORKUSU YOK OLDU ELHAMDÜLİLLAH..
DE Kİ, KURANA İSTER İNANIN İSTER İNANMAYIN.
DEVLET BAŞKANLARIMIZA DUYURU !!
DEVLET REİSİ ADİL BİRİSİ İSE, O AYNI ZAMANDA ZAMANININ KUTBUDUR (ABDÜL KADİR GEYLÂNİ HZ)
DEVLETİN HALKINA BORCU ONLARA HUZURU TEMİN ETMEKTİR. HALKIN BORCU DA DEVLETTE BÖLÜCÜLÜK YAPMAMAKTIR.
DIŞ DEVLETLER PKK YI DIŞARDAN BESLİYOR, BİZ İSE İÇERİDEN BESLİYORUZ MECLİSE SOKTUK MAAŞLARINI ÖDÜYORUZ BU NEDİR Kİ
DİNDE AŞIRIYA GİDENLER
DÜNYA ÖLÜ OĞLAKTAN DAHA DEĞERSİZDİR.
EHLİ KÜFÜR HİÇ BİR ZAMAN MÜSLÜMANLARA OLAN DÜŞMANLIKLARINDAN VAZGEÇMİYECEKTİR.
EY ALLAHIN İMANLI KULLARI ASKER VE POLİSLERİMİZ İÇİN DUA EDİN.
EY DİLİNE HAKİM OLAMIYAN KOLTUK PEŞİNDE KOŞAN, DİKKAT ET HER HALİNLE İMTİHANDASIN.
EY GÖRÜNEN VE GÖRÜNMEYEN ALLAHIMIZ.
EY KÂİNATIN YARATICISI SEN BİZE YETERSİN
EY KÜRT GENÇLERİNİ YILLARDIR KANDIRAN ŞEYTANA UYMUŞ KANDİLİN SÖZDE İLÂHLARI .
EY YER SUYUNU YUT,EY GÖK SUYUNU TUT, DENİLDİ.
FELÂKET TELLÂLLARI VE ABDÜKADİR SELVİ.
FETO DEYİN GÜLEN DEYİN, FAKAT FETHULLAH DİYEREK HAZRETİ ALLAHIN MÜBAREK ADINA SAYGISIZLIK ETMEYİN .Ü
FİTNEDEN ESER KALMAYINCAYA KADAR ONLARLA SAVAŞIN.
GAYEMİZ ALLAH OLURSA HER İŞİMİZ HAYIRLI OLUR.
GİTMEK İSTEMESENDE GİDECEKSİN İLÂHİ TAKDİR BÖYLE.!!
GÖRMEDİKLERİ HALDE RABLERİNDEN KORKANLAR VAR YA,İŞTE ONLAR İÇİN MAĞFİRET VE BÜYÜK MÜKÂFAT VARDIR (MÜLK-12)
HAZRETİ ALLAHIN BİR MERHAMETLİ KULU YOKMU Kİ ESEDLE MUHALİFLERİN ARASINI BULSUN SAVAŞ SONA ERSİN
HAZRETİ ALLAHIN TAKDİRİNE RAZI OLAN HUZURA ERER.
HAZRETİ ALLAHTA SAMİMİYET NASIL OLMALI !
HAZRETİ MUHAMMED S.A.V. EFENDİMİZİN EHLİ BEYTİNDEN OLMANIN YOLU
HERŞEYİN HÜKÜMRANLIĞI ELİNDE OLAN ALLAH.
HÜSNÜ MÜBAREĞİ DEMİR KAFESE KOYDULAR TEŞHİR ETTİLER İŞ TERSİNE DÖNDÜ.
HZ. ALLAHIN VELİ KULLARINI ŞEYTANA BENZETENLERE CEVAPTIR
İBADET ETMEYİ KİBİRLERİNE YEDİREMİYENLER
İMAN EDİP DE SALİH AMEL İŞLEYENLERİ AND OLSUN Kİ.SALİH LERİN ARASINA KATARIZ.
İMRALIDA BESLENEN KÖK.
İNKÂR EDEN KAFİRLERE DÜNYA NİMETLERİNİN VERİLMESİ BİZİ ALDATMASIN
KALPLERİ KARARTMA KARATAŞ,HADİSİ ŞERİFLERLE OYNAMA KARATAŞ.
KANSER HASTALIĞINA VE BÜTÜN DERTLERE ŞİFA ANCAK ALLAHTAN GELİR.
KENDİ ELLERİNİZLE KENDİNİZİ TEHLİKEYE ATMAYIN.(BAKARA-195) BÜTÜN TEDBİRLERİNİZİ ALIN.NİSA (71)
KEŞKE TEKME ATMASAYDI.
KİM DELİ. KİM AKILLI.
KİM HAZRETİ ALLAHIN TAKDİR VE TAKSİMİNDEN RAZI OLURSA HAZRETİ ALLAH DA ONDAN RAZI OLUR.
KÖTÜ TUZAK ANCAK SAHİBİNE DOLANIR.
MAYINLI TUZAKLAR
MÜFLİS KİMDİR ?
NE YERDE, NE DE GÖKTE HİÇ BİR ŞEY ALLAHA GİZLİ KALMAZ.
NEDEN DOĞRUYU DUYMAK İSTEMİYORSUN.
ÖYLE BİR İMTİHAN Kİ,CANLA VERİLİYOR.
PARELEL YAPI İSMİ VERİLEN YERE BAĞLI OLANLAR OKUSUN
PEYGAMBER EFENDİMİZ MUHAMMED MUSTAFA S.A.V. DEN GELEN SELÂM.
RABBİNİN HUZURUNDA DURMAKTAN KORKAN.
RESMİNE BAK, SEN VARSIN Kİ RESMİN VAR,KÂİNAT DA BİR RESİMDİR O DA HAZRETİ ALLAHIN VARLIĞINA DELİLDİR.
RESULÜM, SENDEN ÖNCE GÖNDERDİĞİMİZ HER PEYGAMBERE,BENDEN BAŞKA İLÂH YOKTUR DİYE VAHYETMİŞİZDİR.(ENBİYA 25).
RİYÂ ŞİRKTİR.
SALİHLERİN İŞİNİ ALLAH GÖRÜR. (ARAF,196)
SAYIN HARUN YAHYA KARDEŞİMİZ DALGIN UYKUDAN UYAN ARTIK.
SAYIN REİSİ CUMHURUMUZ SAYIN TAYYİP BEY KARDEŞİMİZE NAÇİZANE TAVSİYELERİMİZ.
SELÂTI SELÂMDAN RAHATSIZ OLAN ALİMLER.
SON GELEN DİNE UY ALLAHA YAKLAŞ.
SURİYEDE İÇ SAVAŞI ÇIKARAN VE KORÜKLEYEN AMERİKA MI?
ŞARJ OLAN PİLLER, ŞARJ OLMAYAN PİLLER.
ŞEYTANIN KUKLASI OLAN TERÖRÜSTLER, TEVBE EDİN SİZİ YÖNETEN ŞEYTANIN BASKISINDAN KURTULUN DEVLETE TESLİM OLUN.
ŞEYTANIN YEMİNİ
ŞEYTANLA İMTİHAN.
ŞİMDİ SOR ONLARA,KENDİLERİNİ YARATMAK MI DAHA ZORDUR,YOKSA DİĞER YARATTIKLARIMIZ MI?
ŞİŞEDEN ÇIKAN CİNLER, ALLAHIN İZNİYLE ORDUMUZUN AZİM VE GAYRETİYLE LAYIK OLDUĞUNUZ YERE DEF OLUP GİRECEKSİNİZ .
ŞÜPHESİZ Kİ BU BİR ÖĞÜTTÜR ARTIK DİLEYEN RABBİNE VARAN BİR YOL TUTAR.
TAM TEVEKKÜL HAZRETİ ALLAHA KÜL OLANA MAHSUSTUR,KUL OLANA DEĞİL. !!
TEVBE EDENLER- İSTİĞFAR EDENLER.
TEVBEDE ACELE ET!
VALLAHİ ALLAH SEVDİĞİ KULUNU CEHENNEME ATMAZ
VATANI SEVENLER İLE VATANA İHANET EDENLERİ SAVUNANLAR İYİCE SU YÜZÜNE ÇIKTI.
VE DOĞUM GÜNÜN KUTLU OLSUN EFENDİM.
YALNIZ ALLAH VAR ÖTESİ PERDEDİR.
YANLIŞ LİDERİN PEŞİNDE GİDEN ÇAMURA BATANLAR.
YARATANİ BULMAK
YASİNİN MUHATABI MUHAMMED ALEYHİSSELÂMDIR.
YÜREKTEN SAMİMİ TEVBE.
ZULMEDENLERE MEYLETMEYİN YOKSA SİZE DE ATEŞ DOKUNUR.HUD-113.


2004 DARBE TUZAKLARINDAN SONRA,2014 FİTNE TUZAKLARI

Ayeti kerime:

KENDİLERİNE APAÇIK DELİLLER GELDİKTEN SONRA PARÇALANIP
AYRILIĞA DÜŞENLER GİBİ OLMAYIN .
ONLAR İÇİN KIYAMET GÜNÜ BÜYÜK BİR AZAP VARDIR. ( AL-İ İMRAN 105 )

Nasıl ki islâm geldığı Zaman birlik ve beraberliğe ihtıyaç vardı.
Bu ahir zamanda da birlik ve beraberliğe ıhtiyaç var.
O Zaman Resulullah s.a.v. Efendimiz gelmiş birlik ve beraberliğe
ihtiyaç vardı.
Fitnenin ayyuka çıktığı her çeşit iftiraların yapıldığı bu zamanda da
birlik ve beraberliğe ihtiyaç var.
h.z Allah c.c bize hayırlı lider gönderdi H.z Allahı seviyor Resulullah s.a.v. Efendimizi seviyor müslümanda olması gereken ahlakı hamideye sahip bir başbakan.

Ey milli görüşün gençliği ayakta uyuyorsunuz bırakın faydası olmayan boşa
giden çalışmaları gelin aynı kaynaktan çıkmış sizden olan özü sözü Allah olan
dürüstlüğünü dünya müslümanlarının Kabul ettiği liderin arkasında yer alın.
Koltuğunu kaybetmemek için sizi kullananlara malzeme olmayın.
Hoş siz onu desteklemeseniz de h.z Allah c.c onu destekliyor.

2004 seçimleri arefesiydi cumhuriyet mitingleri oluyor
Atatürk malzeme yapılıyordu.
Bir yolcluğum esnasında yanımda oturan yolcu sakalıma taktı onunla tartışmaya
başladık siz sakallılar Aziz nesini yaktınız siz gericisiniz yobazsınız bir çok
sözler söyleyerek hakaretler yağdırdıktan sonra sizin işinizi asker bitirecek
AKP ne Kadar fazla oy alsa farketmez bu gün yarın darbe gelir görürsünüz deyince
çok üzülmüştüm. yolculuğum bitti evimize geldik gece oldu ibadetlerimi yaptım
yattım fakat aklımda darbe korkusuyla zor uyudum.

Uykuya daldım kendim gökyüzünden yeryüzünü seyrediyordum Atatürkün büyük bir
heykeli dikkatimi çekti ona bakarken heykel sallanmaya başladı ve yıkıldı ve yanına
bir çukur açıldı ve heykel içine düştü rüzgar çıktı çukuru örttü ve orası dümdüz oldu.
Uyandim ve rahatladım darbe korkusundan da kurtuldum biz bu rüyamızı başbakanımız adına Ankara sosyal sigortalar kurumuna mektupla bildirdik oradaki
arşivde vardır Gönderdiğim tarih de 2004 yılı ağustos ayı zamanları olabilir.

Gelelim bu 2014 yılının yine o günlere benzeyen AKP yi parçalama çalışmalarına.
Dün gece başbakanımızın kısılan sesi bizi çok etkiledi Yatacağımız Zaman da yaptığı duayı dinledik Amin dedik ve yattık, yatarken de yarabbi bu kulunun
çalışmalarının karşılığını bize göster diye niyazda bulunduk ve uyuduk.

Manaya daldık deniz dolduruluyor kara parçası büyüyordu hatta
doldurulup bağlanan büyüyen kara parçası her hangi bir depremde kopup yeniden
denize gömülmesin diye takviye bağlantı kuruyorlardı.

Manası açık bir rüya, Toprak güçtür kuvvettir candır inşaAllah Sesi kısılıncaya Kadar
Hakikatı duyurmaya çalışan Başbakanımızın seven canları çoğalacak İnşaAllah.
H.Z Allah c.c hayra çıkarsın İnşaAllah. Başakanımız artık dinlenin sağlığınızı
koruyun siz bu ülkeye ve diğer müslüman ülkelerine lâzımsınız çünkü.
Selâmı Aleyküm

Kalpteniman
üzgün dede.


Akıl hayırlı şeyleri düşünürse Ruh harekete geçer
İçimizde iki irade gücü var, Ruhi irade, nefsi irade:
Fakat işin başı akılda, aklını hayırlı düşüncelere veren ruhi idaresini harekete geçirir.
Aklını nefsani şeylere veren kişi, şeytanı harekete geçirir.

Daha açık bir ifade gerekiyorsa, akıl ve düşünce nereye odaklanıyorsa,
Ruhi irade ve nefsi iradeler de kendilerini ilgilendiren şeylere odaklanır.

İşte bu odaklanmalardan sonra beş hisler harekete geçer.
Akıl manevi düşüncelere dalmışsa Ruhi irade harekete geçer ve kalp hazreti Allaha yönelir.
Akıl şehvani şeylere yönlenirse şeytan harekete geçer ve şehveti azdırır.

İşte bu hareketlerden sonra akıl ve düşünceler hangi iradeyi harekete geçirdiyse,
beş hisler o tarafı ister.
Akıl Rahmani manevi düşüncelere dalmış ruhu harekete geçirdiyse, o kişini gözü h.z. Allah ile ilgili
eserler görmek, kulak h.z. Allah hakkında deliller duymak, dil ise h.z. Allahı zikretmek,
el ve ayaklar da h.z. Allah yolunda çalışmak ister.

Akıl şehvani düşüncelere dalar şeytanı harekete geçirir nefsi iradesini şeytana kaptırırsa,
Yine beş hisler harekete geçer.
Göz şehveti azdıran şeyi görmek ister kulak sesi duymak, ağız lezzeti tadmak, el tutmak ayak gitmek ister.
Günümüzde aklını vett bürolarına kaptıran esrar eroine kaptıran şeytanın robotu olmuş kişilere h.z. Allah
yardım etsin inşaAllah.

Yani bir kişi akıl ile ya hazreti Allahın robotu yada şeytanı robotu olur.
Akıl h.z. Allahın biz kullarına verdiği en büyük nimetidir her hareketin anahtarıdır.
Hayırlı yöne kullanmamızı h.z. Allah cümlemize nasip etsin.

Kalpteniman.


YANILTAN PERDELER.
Bütün kainatı ve içindekileri O kuşatmıştır. Görünen ve görünmeyen varlıkları O var edip gösteriyor.
Gözlere görme gücünü veren odur.

Yaratılanlar yaratılmasa idi olmayan bir şeyi en keskin göze sahip olsak bile göremezdik.
Yaratıp var ederek her çeşit renkleri ayırdedebilecek kabiliyette göz veren yine
sonsuz güç ve Azamet sahibi h.z. Allahtır.
Bütün kainatta görünenler h.z. Allah tarafından yaratılıp görünen oldu.

İnsan kendini mütakil varlık sandı. Habuki gerçek mütakil varlığın h.z. Allah c.c. olduğunu bilemedi.
İnsanlar ve bütün yaratılanlar Adem a.s. zamanından beri zincir baklaları gibi birbirlerine bağlanmış şekilde doğup ölmekte görünüp kaybolmaktadırlar.

İşte biz bu görünüp kaybolan varıklara sahip olmak için ne kadar çok azim ve gayret gösteriyoruz.
İnsan kendinin görünen bir varlık olduğunu bir gün gelecek görünmeyen ve yalnız hatırlanan varlık olacağını bildiği halde halâ zamanı gelince görünmeyecek ve yok olacakların peşinde koşup duruyor.
Bu yok olmaya mahkum olan varlıkların onun çok değerli vakitlerini alıp götürdüğünün de farkına varamıyor.
Ve bu yok olmaya mahkum varlıkların onu yaratan sonsuz kudret sahibi ile arasına perde olduğunu da anlayamıyor.
Ve bu perdeler arasında h.z. Allahı arıyor.

Kendisine kendisinden yakın olan sahibini bulamıyor o var gibi görünen varlık perdeleri önünü kapatıyor.

O, görünüp kaybolan varlıkları gözeten kontrolunda idaresinde tutan Sahibini kendi içinde arasa kestirmeden yolunu bulabilir.

Ayeti kerimede, İçinizde; Görmüyor musunuz. Zariyat:21.
Diyebilirsiniz ki, o kişinin içinde şeytan hakimiyet kurmuş ise o zaman ne olacak.

Hayır, sözümüz onlara değil öyle kimselerin h.z. allah ile işleri olmaz ki, bizim sözlerimiz h.z. Allahı arayan kimseleredir.

Zaten o kişiler bilsinler ki, onlara davet vardır onları sahibleri olan h.z. Allah c.c. den kalplerine çağrı gelmiştir.
Bu kesinlikle bilinmelidir ki yaratılmış bütün görünen ve görünmeyen varlıklar h.z. ALLAH C.C. nun vücud nurundan akseden zerreciklerdir.

Ayeti kerimede : ALLAH göklerin ve yerlerin nurudur. (Nur;35.)

Bütün yaratılmışlar hepimiz h.z. Allahın ikram ettiği nuri enerjilerle hareket halindeyiz.
Nuri enerji olan ruhunu çektiği zaman vefattayız. İşte içimizde görmediğimiz ruhumuz ile irtibat halinde olmamız lazım.

Onun ile irtibat ise, kalpi temizlemekle olur kalpten çirkin düşünceler atıldığı zaman, İbadetlere karşı istekler başladığı zaman.
İbadetlere başlayınca da irtibat kurulmuş ruh ise rahatlamış olur.
Bu rahatlık da sana yetsin fazla derinlere dalmadan ibadet ve taatlar ile ömrünü yaşamaya gayret et.
Böyle devam edersen ileride duası makbul gören, h.z. Allahın Razı olduğu kullar listesine girersin.
H.z ALLAH Göklerin ve yerlerin Nurudur ayeti kerimesini de nur kabul edip o nur ile düşündüğümüz zaman, bütün kainatta bulunan görünen ve görünmeyen varlıkların hepsi bir olan h.z. Allahın sonsuz kudretinden oluşmuş vücudlardır.

Ve başta insanlar olmak üzere, kendisinin yaratıcısı tarafından yaratılanı sahiplenip benim demeye hakları var mı,

O vücudun bir tüyünü yaratmaya gücü yetmeyen insanın, bedenini sahiplenip beğenmesi, h.z. Allahın insana verdiği akıl ile imar edilen bir binaya benzer ki,
Her şeyi ile tamalanmış bir bina dile gelip konuşup ben, benim, benimim, demesi ne kadar abes olur.

O bina kendi kendini imar edemezdi ki, taş ve çimento ve sudan ibaretti.
Bir gün gelecek yıkılacak geldiği yer olan taş ve yoprağa karışıp yok olacaktı.

İşte insan da, taşıdığı vücudunu benim demeye hakkı var mı, o vücudu kendisi yapmadı ki, Zaten benim dediği vücudu toprak olup görünmez olacak.

Geldiği kaynağa döneceğini bildiği halde tedbir almayı düşünmüyordu. yaratılan bedenini sahiplendi yaratanını aramadı.

Yaratılmış vücudunda sahibinin sonsuz kudretinden kuvvetler olduğunu bilse ve bulsa her şeyin yaratıcısına ait olduğunu, kendisinin hükümsüz ve değersiz olduğunu anlar.
Bütün yaratılmışlar hükümsüz, Hüküm sahibi ise onları yoktan var eden h.z. Allahtır.
H.z. Allah c.c nün dünyayı gece karartıp gündüz aydınlattığı gibi, insanları ve diğer mahlukatı da gösteriyor ve alıyor yenisini yaratıyor aydınlatıyor yine alıyor karartıyor. Her zaman yeni bir yaratış yok ediş ile zamanı sürdürüyor.
Demek ki, Müstakil tek sonsuz yüce varlık O oluyor.
Bütün yaratılmış varlıklar Tek ve müstakil Azameti ilahi olan h.z. Allahın c.c den akseden nura bağlı zerreciklerdir.
Allah celle celalehü yaratıp öldürürken, gösterip yok ederken, seni de gösterip yok edeceğini bil. O'na ait olduğunu tasdik et. Nefsine de bu gerçeği kabul ettir.
En akıllıca hareket kaybolup geri gelmeyen varlıklara verdiğimiz değerden daha fazla, Hiç ölmeyen, Her zaman yeni işte olan h.z. Allaha değer vermek oluyor.

Dünya rızkın için helal peşinde koş evin olsun araban da olsun fakat kalbine girmesin onların da h.z. Allaha ait olduğunu kabul edersen, Bil ki, sen h.z. Allahın sevgili kulusun.
h.z. Allah c.c. cümlemizi Kendisine dönenlerden sevdiği, kullarından olmamızı nasip etsin Amin.
Velhamdü lillahi rabbil Alemin. Allahümme salli alâ seyyidina ve nebiyyina Muhammedin ve alâ ali Muhammed.

Kalpteniman.


ALLAH ŞÜPHESİZ HEPİNİZİ GÖRÜP GÖZETMEKTEDİR.(Nisa-1)

Hazreti Allah c.c. Ayeti kerimesinde:
Allah şüphesiz hepinizi görüp gözetmektedir. (Nisa-1 )
buyuruyor ve bütün insanlığa duyuruyor.
Bu ilâhi emri bütün insanlar duysa ve iman etse dünyada zulüm diye
bir kötülük kalmaz insanlar birbirine iyilikten başka bir harekette bulunmazlar.
Dünya hayatı cennet hayatına döner bütün insanlar huzurlu hayat yaşarlar.
Bir de şu var ki duymak başka inanmak başka.
Hazreti Allaha iman etmek inanana büyük bir lütuftur ahirete döndüğünde sahibinin karşısına
mahçup olmadan çıkacaktır hastalığın ve ölümün olmadığı bir hayata adım atacaktır. Kendisinin hazreti Allah tarafından takip edlip gözetildiğini bildiği için kimsye zulmetmemiş halk tarafından sevilmiş Hakk da ondan razı olmuş şerefli bir ömür geçirmiştir.
Kendisini hazreti Allahın gözetlediğine inanan bir insan çok mutludur sıkıntılı anında sığınacağı sonsuz kudret
sahibi Allahı vardır onun derdine derman olacaktır bu duygu bile huzura kavuşmasına yeterlidir.
İyisiyle kötüsüyle çarçabuk geçecek bir dünya hayatının değeri ölümsüz ahiret hayatı karşısında sıfırdır
elinde olana çok sevinmez elinden çıkana da çok üzülmez hepsi geçici ve biticidir çünkü!!
Çocukluğumuzun geçtiği beldede ali ağa diye bir zengin yaşıyordu körüklü çizme giyer at üstünde gezerdi.
astğı astık kestiği kestik biriydi .
Yıllar geçmiş köyümüze gitmiştim kahvede çay içiyorduk yaşlı biri sandalyesini çekti yanımıza oturdu.
Pejmurde bir hali vardı sigara alacak parası yokmuş bizden sigara parası istemişti.
Kim olduğunu sorduğumda bir zamanların eskiden köy ağası olan ali ağa olduğunu öğrendim işte acı son.
Yani neydim ne olacağım diyerek bizi gözetleyen bir hazreti Allah olduğunu unutmamamız lâzımdır gerisi boş.
Yapacağımız en önemli şey her teşebbüsümüzde hazreti Allahın rızasını gözetmek O'nun bizi her an görüp
gözetlediğine kalpten iman etmektir.
Kalpteniman


ALLAH KİME NUR VERMEMİŞSE.ONUN NURU YOKTUR. (Nur 40)
Hazreti Allah c.c. Ayeti kerimesinde;
Allah kime nur vermemişse,onun nuru yoktur. buyuruyor.
(Nur,40)
Hazreti Allahın yarattığı kulları arasında nurlu olanlar, nursuz olanlar
var demektir ki ilâhi emirleri duymak isteyenler ve duymak istemeyenler var.
Yatsı namazını kıldık camiden çıktık tanıştığımız bir kaç arkadaşa gelin çaylar
bizden hem çay içelim hem sohbet edelim dedik.
Çaylar geldi sohbet başladı arkadaşımızın biri arıcılık yapıyor bir konu açtı ki
bir türlü bitmiyor derken diğer bir arkadaş inşaatçı o da inşaat konularınıbir türlü bitiremiyordu
biz de bir türlü dini sohbet açamıyorduk nihayet söze girdik hadisi şerif okuduk ayeti kerime okuduk
kalpler nurlandı sohbet koyulaştı masamızdaki arkadaşlar pürdikkat bizi dinlerken bazıları da bize
yaklaşıyor biraz dinliyor hemen uzaklaşıyor adeta sohbetten rahatsız oluyorlar siyaset konuşanların masalarına
gidiyorlardı. kendi kendime düşündüm bizim masada hazreti Allahın ve resulünün muhabbeti var nur var.
nurlu insanları çekiyor geliyorlar.
Diğer masada dedikodu var gıybet var, nursuzları çekiyor öyle değerlendirdik öyle gibi değil mi?
Nur nuru çekiyor, nar da narı çekiyor hazreti Allah c.c cümlemizi nur verdiği kullardan eylesin inşaAllah.
Kalpteniman


Hazreti Allah c.c. Ayeti kerimesinde;
Allah kime nur vermemişse,onun nuru yoktur. buyuruyor.
(Nur,40)
Hazreti Allahın yarattığı kulları arasında nurlu olanlar, nursuz olanlar
var demektir ki ilâhi emirleri duymak isteyenler ve duymak istemeyenler var.
Yatsı namazını kıldık camiden çıktık tanıştığımız bir kaç arkadaşa gelin çaylar
bizden hem çay içelim hem sohbet edelim dedik.
Çaylar geldi sohbet başladı arkadaşımızın biri arıcılık yapıyor bir konu açtı ki
bir türlü bitmiyor derken diğer bir arkadaş inşaatçı o da inşaat konularınıbir türlü bitiremiyordu
biz de bir türlü dini sohbet açamıyorduk nihayet söze girdik hadisi şerif okuduk ayeti kerime okuduk
kalpler nurlandı sohbet koyulaştı masamızdaki arkadaşlar pürdikkat bizi dinlerken bazıları da bize
yaklaşıyor biraz dinliyor hemen uzaklaşıyor adeta sohbetten rahatsız oluyorlar siyaset konuşanların masalarına
gidiyorlardı. kendi kendime düşündüm bizim masada hazreti Allahın ve resulünün muhabbeti var nur var.
nurlu insanları çekiyor geliyorlar.
Diğer masada dedikodu var gıybet var, nursuzları çekiyor öyle değerlendirdik öyle gibi değil mi?
Nur nuru çekiyor, nar da narı çekiyor hazreti Allah c.c cümlemizi nur verdiği kullardan eylesin inşaAllah.
Kalpteniman


ALLAH ONLARI SEVER,ONLAR DA ALLAHI SEVER
Hazreti Allah c.c. Ayeti kerimesinde;
Allah onları sever, onlar da Allahı sever. ( Mâide: 54 )

Ayeti kerimeye dikkat edersek, Allah onları sever sözünden sonra
onlar da Allahı sever sözü geçiyor.
Aklımıza şu geliyor bizim hazreti Allahı sevebilmemiz için hazreti Allahın
bizi sevmesi lâzım çünkü Allah onları sever sözü ilk önce zikrediliyor.

Demek oluyor ki biz yapacağımız ibadetlerle kendimizi sevdirirsek hazreti
Allah bizi sever o sevgi kalbimize dolar biz de hazreti Allahı severiz.
İnsan korku içindedir kendine neyin ne zaman geleceğini bilmez yangınlar,
zelzeleler, trafik kazaları, çeşit çeşit hastalıklar bizleri bu tehlikelerden
koruyacak yeğane kudret hazreti Allahtır.

Bizler bu tehlikelerden hazreti Allaha sığınmaya başladığımızda O'nun bizi
koruduğuna şahit olduğumuzda hazreti Allaha sevgi ve muhabbetimiz çoğalır
itimadımız artar zaman gelir kalpten iman hasıl olur.

Başka bir deyimle açıklamak gerekirse, hazreti Allah ile bağ kurmanın yolu
O'na sığınmaktan geçer O'na sığınan kişi O'na inandığını ıspatlamış olur
hazreti Allah da zatına iman edip sığınanları sever sığınan da bu vesile ile
Hazreti Allahın sevgisine kavuşur dünya ve ahiret selâmetine nail olur.
Hazreti Allah c.c cümlemizi sevdiği kullarından olmamızı nasip etsin inşaAllah.

Kalpteniman.


ALLAH ŞÖYLE BUYURDU; BU SADIKLARIN SADÂKATLARININ FAYDA VERECEĞİ GÜNDÜR.

ESTEİZÜBİLLAH;
Allah şöyle buyurdu;
Bu sâdıkların sadâkatlerinin fayda vereceği gündür.
Onlar için altlarından ırmaklar akan cennetler vardır,
orada ebedi kalacaklardır. ( Mâide:119 )

Buyurun kardeşler hazreti Allahın rahmet sofrasına ebedi
hayat nimetlerinin kayanağı olan cennete bizi yaratan davet ediyor

Dikkat edin bu ne büyük lütuf ki yaratan yarattığı kullarını ne kadar
seviyor bizlere ne kadar önem veriyor sadık kul olun buyuruyor sadakat
gösterin bu nimetlerime kavuşun buyuruyor.

Çok zor mu, hiç de zor değil kâinatın sahibini bulmak O'na iman edip bağlı kalmak
imanımızda sadık kalmak O'nun emrettiği gibi yaşamak yeterli.

Bu halde yaşayan ve ahirete göçen kişi dünya hayatında huzur cenneti yaşadığı gibi
ahiret hayatında da ebedi cennet nimetlerine kavuşur bunda şüphe yok O vadediyor çünkü.
Ne mutlu hazreti Allaha inananlara ve O'na sadık kalıp sadakat gösterenlere.
Hazreti Allah c.c cümlemize ZatıAlisine sadakat gösterenlerden olmamızı nasip etsin inşaAllah.
Amin velhamdülillâhi Rabbil Alemin.

Kalpteniman.


ALLAHA İTAAT EDİN, RESULÜNA İTAAT EDİN,SİZDEN OLAN EMİR SAHİPLERİNE DE.!

Hazreti Allah c.c. Ayeti kerimesinde;
Allaha itaat edin, Resuluna itaat edin, Sizden olan emir sahiplerine de.
(Nisa:59)

Hazreti Allah c.c. en başta zatı Alisine. sonra Peyganberine, devamında da
Hazreti kurana, hazreti Peygambere inanan emir sahiplerine itaati emrediyor.
Devlet idarecilerinin seçiminde ne kadar dikkat etmemizin lüzumu meydana çıkıyor.

Hazreti Allah c.c sizden olan emir sahiplerine itaat edin buyurduğuna göre kalbinde Allah
sevgisi peygamber sevgisi olan idarecileri seçmemiz gerekiyor onları da hazreti Allah c.c.
başımıza getirdi elhamdülillâh.

Geçmiş yıllarda ne din düşmanı kemalist idareciler gördük ne mason bozuntusu
yöneticiler gördük.
Hazreti Allaha sonsuz şükürler olsun o sapık fikirli idarecilerin defterlerini dürdü
arşivlere kaldırdı bundan sonra da o fikirde olanlar devletimizin başına gelemeyecek
inşaAllah halkımız uyandı artık onların oyunlarına gelmiyecekler çünkü hazreti Allah c.c.
O'nun Dinine sahip çıkan devlet idarecilerini başımıza getirdi onları destekliyor.

Her ne kadar hıristiyan alemiyle bir olan içerideki din düşmanları kösteklemeye çalışsalar da
hükmü yoktur Devletimizin önü açıktır avrupa birliğine de hiç ihtiyacımız yok hıristiyan topluluğuna girmemizi hazreti Allah istemiyor fakat her nedense devlet başkanlarımızın bu meselede zaafları var.
Fakat hamd olsun uyanıyorlar.
Hareti Allah c.c. bundan sonraki yıllarımızda da her zaman Devletimizin başına hayırlı kalbi imanlı idareciler getirsin inşaAllah Amin.

Kalpteniman


Allaha kul ol nefsine düşman ol

Nefse köle olma, Allah’a kul ol

Bismillahirrahmanirrahim

Nefsin sıkılması, ruhun ferahlanması demektir. Ruh sıkıldığı zaman nefsimiz ferahlar ama, nefsimiz sıkıldığı zaman ruhlarımız ferahlar.

Bizim için mühim olan nedir? Nefsin ferahlanması mı, yoksa ruhun ferahlanması mi? Nefsimizi sıkmak mı, yoksa ruhlarımızı hapsetmek mi? Hangisi bizi daha memnun edecektir, hangisi daha ziyade işimize yarayacaktır? İşte bunu düşünmek lazım. Nefsin ferahlanması, bizim bu hayatta, bu vücudumuzun türlü çeşit arzularına el atması ile mümkün olur. Nefsini ferahlatan kimse, o derecede kendisini yük altına atmış olur. Nefsin ferahlanması, ne dünyada ne de ahirette bizim işimize gelmez. Çünkü nefis muvakkad bir zaman için bizimle olacak. Bu vücudun hayatı devam ettiği müddetçe, ondan sonra kesilecek o. Lakin ruhumuzun keyiflenmesi, ruhlarımızın ferahlanması, o bizim istikbalimiz hakkındadır. Hayırlı olandır.

Ruhun ferahı, dünya ve ahiret saadetimizin kaynağıdır. Nefsin ferahlanması, dünya ve ahiret felaketlerinin başlangıcıdır. Nefis neyle ferahlanır? Nefis haramla ferahlanır. Ferahlatacaksan nefsini, haram sür önüne; bak bakalım rahatlıyor mu, rahatlamıyor mu? Nefsin ferahı haramla olduğu için, haram belâ kapısını açar adama. İnsanın gerek küçük günahtan, gerek büyük günahtan irtikab ettiği – yaptığı her günah, bir belâyı üzerine çeker. Yukarıda hepsi asılıdır. Onların ipleri aşağı bizim elimize yetişmiştir. O haramlardan veya mekruhlardan, küçük günahlardan, büyük günahlardan hepsinin yukardan ipleri vardır. Hangisine sen asılıp çekersen üzerine yılan, akrep düşeceğini bil. Belâ ineceğini, taş düşeceğini, ateş düşeceğini bil. Küçük olsun büyük olsun, bu muhakkaktır. Tecrübe et, yanlışsa söyle. “Yanlıştır bu“ diye. Haramı irtikab eden adam, illâ ona karşılık başına bir belâ gelecek. Sopa yemeden bırakmaz, Allah-u Zülcelal, haram işleyip de yanına kalan adam yoktur. Günah yapıp da yanına kalacak insan yoktur.

Nefsin ferahlanması haramdır. Eh istersen haram işle. Çek başına insin. Sekizyüz menhiyat var. Sekizyüz günah haram – mekruh olan şeyler var ki, Allah razı değildir. Sekizyüz kapıdır bunlar. Hangisini açarsan bil ki, senin üzerine bir belâ hücum edecek. Açma, yaklaşma. İşte bu mühim mesele.

Amma nefsin, illâ o kapı açılsın, bunu çek diyor. Çünkü bunda bana bir lezzet var. Azıcık lezzet için çok bir belâyı başına çeken adama, akıllı demezler, akılsız derler.

Nefsin ferahı haramlardır, bil. Ruhun ferahı, helâl olan şeylerdir. Cenab-ı Allah helâl olan, tayyib olan, temiz olan şeyleri bize hazır etmişken onunla kanaat etmiyor, illâ nefis harama çekiyor. Haramdan lezzet alacak. Alçaklığından nefsin o. Allah bildiriyor: Estaizübillah: “İnne’l-nefse emmaretün bissûi“ Nefsin işi, daima kötülüklere bizi çekmektedir. Kötülüğü yapınız diyerekten emreder. Otur ve kendini dinle. Nefsinin arzularına bir kulak ver. Ne istiyor nefsin, istediği nelerdir? O istediklerini söyleyebilecek adam var mı milletin içinde? İstediği hep melanet, hep rezalettir. Burada Allah’tan korkma, tenhada Allah’tan kork. Burada Allah’tan utanma. Tenhada Allah’tan utan. Daha mü’min olamadık. Daha Allah’tan korkmuyoruz. İman-İslâm dairesinden çok uzağız. Çünkü burada toplanır nefsimiz. Birbirimizden utanma var, sakınma var, korkma var. Tenha olduğumuz yerde, o nefsin başını kaldırıyor. Neye benzer o melanet. Evde kedi olur. Sahibi yanında otururken, böyle yuvarlak olup da yatıyor. Uyur o. Bir ayak sesi işitip de, bir hareket sezince, bir parça gözünü açar böyle. Bir – iki bakınır. Bakar sahibi gittimi? Meydan bizimdir der. Hemen orda ne varsa kapıp, doğru damlara.

O sıfat var bizim nefsimizde. Birisi durursa çok akıllı, uslu durur böyle. Arada sırada biraz bakar. Kimse olmadımı, o zaman Allah var demez. Peygamber va da demez. Kimse yok, herşey benimdir der. Böyle nefistir o. Nefsin keyfinin arkasından giden adam sonunda imansız kalır. Oraya çeker bizi, Neûzübillah. Onun için nefsi sıkıya koy. Ne kadar sıkarsan korkma, ölecek diye korkma. Ölmez, yedi canlıdır o.

Ruhunu sakla. Senin yanında kalıcı ruhundur. Ruhunun gönlünü hoş eyle. Onu sıkıya koyma. Nefsi istediğin kadar sıkıla, ruhun ferahlanır. İmanın, İslâm’ın aslı bundan ibarettir. Yürüyeceğimiz yol budur. Nefsinin keyfine işleme, zarar edersin. Ruhunun ferahlanması için işle. “Ticareten lentebur“, Tükenmeyen ticarete sahib olursun. Ebedi mülke sahib olursun. Ebedi saadeti bulursun. İşte o mühimdir.

Bir parça – yarım saat burda – oturup Allah demekten yorulup duruyor orada. Lakin ruhlarımız o Allah’ın vahdaniyetinin denizlerinin içerisinde yüzüyor. Balık suda nasıl ferahla yüzer, öyle yüzüyor ruhlarımız. Malayani oldu mu, malayani meclislerinde nefisler ferahlanır. Ruh toplanır, üzülür, yok olmak diler. Peygamberimizin ve Allah Azze ve Celle’nin razı olduğu meclislerden, ruhlar gül gibi açılır. Ruhların gönlünü hoş et, kazanırsın. Dünyanın keyfi az bir zaman içindir. “Kul metau’d-dünya karin“ Allah (C.C.) Cenab-ı Peygamber’e hitab ediyor: “Söyle, o kullarıma! Dünyanın keyiflerinin arkasına düşmesinler. Çünkü dünyanın keyfı az bir şeydır.“ Aman dünyanın keyfini biz çikaracağız, dünyadan keyf edelim, zevk edelim diyerek ona aldanıp sakın o zevklerin içerisine düşmesinler. Dünya zevki azdır. Dünyanın keyfı per azdır. Hakikatan de azdır.

Şimdi bizim gibi kimseleri, ahmak sayan çok kimseler var. Neden? Yaşamasını bilmeyen adamlar bunlar. Bu kadar hayat varken dışarıda, delikanlılar gelip böyle meclislerde oturup çürüyorlar, derler bize. Onlar kendilerini hiçbir mania karşılarında görmeksizin, serbest olaraktan; her arzularını yerine getirip bu dünyadan kâm almak, bu dünyadan keyf almak, zevk almak için kendilerini koyuverirler. İlk gençlik çağında böyle bir iştah oluyor. Aç insanın sofraya hücum edişi gibi, ilk gençliğin heyecanı ile, o dünyanın şehvetlerinin hepsini birden biz yutalım diyerek, hücum eder gençlik çağında. Peki; o aç olan kimse, önündeki sofraya kendisine dur diyecek kimse bulunmadan, hücum etsin bakalım; yesin, yesin, yesin. Hudutsuz yesin ne olacak? Nihayet kendi kendine bırakacak. Nihayet; ye yahu bakalım, bir lokma ağzıma koyacak yer kalmadı diyecek. Lezzet alacak hassa kalmadı, bitti. O dünyanın lezzetlerini doyumluk hesab edip arkasına düşen kimse, çok geçmeden kendisini bu dünyanın şehvetlerinin esiri bulacaktır, Boyuna o nefsin arzusunu tatmin etmek için, oraya koşturacak, buraya koşturacak. Bunu yapacak, şunu edecek, gecesi yok gündüzü yok, öyle müthiş bir esarete mahkum edecek ki; artık ihtiyarı elinden gider. İradesi elinden gider. Bir makina adam gibi, onun íçerisinde dolaşıp durmaya başlar. Lezzet de alamaz. Yapmadan da duramaz. Esir etti kendisini. Aldığı lezzet yoktur onun artık. Haram hududunu tanımayan adamın, harama hücum ettiği vakit alacağı lezzet; helâl ile iktifa eden bir kimsenin helalden alacağI lezzetub yanında hiç kalır. Hiç lezzeti yoktur artık. Ağzının tadı kalmadı, bitti. Lezzet alamaz. İlk olarak, onları öyle cezalandırır.

Şeytan, bize süsler haramı. Biz de dalalım o denize, biz de öyle kalalım. Helalden lezzet almayalım. Tad helaldedir. Tatsızlık, zevksizlik haramdadır. Haramın arkasında koşturan adamlarda lezzet kalmadı, lezzet alamaz. Lakin, yapmadan da duramaz. İşte belâyı satın aldı o. Boynuna taktı. Haramı işlemeden haramı yemeden, haramı yapmadan rahatı yok onun. Boyuna çalıştırıyor ama lezzet almak için değil, onu esir aldığı için. Artık lezzet babı kapandı. Haramı tanımayan kimselere Allah’ın vereceği ilk ceza, onlardan lezzet almayı kaldırıyor. Onun için onlar hakkında “Metau’d-dünya karin.“ Çok az bir şey mukabilinde esir ettirir kendisini.

Helal ile iktifa eden kimse, helalden lezzet alır, zevk alır. Şeytan’ın uğraştığı, bizi harama mahkum edebilmek. Şeytanın sendeki yardakçısı, nefsindir. Nefiste ona içerden el verdi mi; ikisi beraber olup seni haramın bataklığına atar. Her defa ondan kurtulmak dilerse o kimse, çırpındıkça daha da batar, çıkması yok. Onun için, hiç zahirdekine göre bakıp ta hüküm verme. Hayatı yaşıyor zannetme. Sor bir tanesine bakalım, hayatından memnun mu?

Birkaç ay evvel bir kimse gördüm. Hayatından memnun musun diye bana sual ediyor. Allah-u Zülcelal Hazretlerinden memnun olmaz olur mu insan. İnsan olup da Rabbinden memnun olmayan var mı? Sen nasılsın? Halbuki kendisi milyoner adam. Evine girerken utanıyorum, oraya ayak basmaya, evine. Onun evinde gördüğüm; öyle şeyleri evinde mobilya diye tutmaz o, en birinci akla hayale gelmeyen mobilyalar gördüm içerisinde. Otururken bir o yana bakıyor, bir bu yana bakıyor, milyonluk adam. Ben de hava alayım diye dışarıda oturdum. Ne bileyim, birisi nişan alacak diye korkunun içerisinde. Ta kalkıncaya kadar, bu tarafa o tarafa elektrikler yaktırdı, gündüz gibi. Gene de arada – sırada bir dikkatle bu tarafa, o tarafa bakıyor.

Hayatından memnun mu? Nerede memnun olacak, memnun olmaya imkân var mı? Herşey elinde olduğu halde, Allah; herşeyi yapabilecek iktidarı, malı kuvveti vermiş olduğu halde, o hayattan memnun olacak itminanı kalbinden alıvermiş koşuyor. Kadınlar tıkır tıkır koşar, delikanlılar böyle böyle koşturur, ne aradığını bilir, ne aradığını bulup da tamin olur. Sabahtan akşama, akşamdan sabaha koştururlar. Ne bulacaklar? Akşama kadar dolaşıp ne buldun, tatmin oldun mu? Yok, boş yatar.

Gece yatıp sabahleyin kalktığı vakitte, gece yattığına pişman olur. Harama bir defa mahkum etti mi, o insanın hayatından hoşnudluğu kalkar, rahat ve huzuru biter. Sen oraya bakma, şeytanın süslenmesine bakma: Yüzüne bir parça boya şekeri sürülmüş, ağzına aldığında bir parça lezzet aldırır, yutuğu vakit te içerisini berbat eder. Haram budur. Nefsin istediği de budur. Bu üstündeki bir parça şeyi yalasın diyerek o kadar belâyı satın alır, o nefis. Nefse köle olma, Allah’a kul ol. Allah’a kul olmaktır, bizim şerefimiz. O’nun üstünde şeref de arama. Sen Allah’a kul olduysan en büyük şerefi ihdas ettin demektir. Başka bir şey arama, Allah’a kul olmaya, her lahzanın içinde “Lebbeyk Ya Rabbi.“ “Senin kulun Ya Rabbi!“ diyebil.

“Buyur Ya Rabbi!“ diyen kula, Rabbisi “Lebbeyk ya abdi!“ “Buyur ey kulum“ der. Amma sende her defasında Rabbine, Buyur Ya Rabbi! Ferman senindir. Bu memleket senindir. Bu memlekette senin hükmün geçer. Başkasının geçmez, dedirttebiliyor musun, kendi nefsine? Erkek odur. Ricalullah odur. O kimseye Allah; “Buyur ey kulum, ne istersen sen emret, o olsun“ der. İnsanın şerefi büyüktür. Şerefimizi harab eden, nefsimize büyük demekliğimizdir. Mademki nefsine; “Buyur ey nefsim, sen ne istersen onu yapayım“ dersen, işte şerefinden insanı düşüren o sıfattır. Yoksa Allah-u Zülcelal’e söylese, “Buyur Ya Rabbi! Neyi emredersin? Emr-u fermanın baş üstünedir.“ Her lahzada, her nefeste, her harekette diyebildiğinde “Ey kulum! Sende mutasın. Bana muti olan kainatta mutâ olur. Bana her emrinde itaat sahibi olan bütün kevn-u mekan içerisinde emri tutulan zattır.“

O torba giyen zata da seslendik böylece, – Karaca Ahmet’e – Orda yatıp durma, bu kadar fakirfukarayız biz, bizede bir nazar et. Torbayı oraya astırıp, seyrettiriyorsun. Torbayı giyecek sıfat yok. Allah’ın inayetinden bize ümmet cübbelerini giydir, giydireceksen. Onu oraya, karşımıza asıp durdurtma. Allah-u Zülcelal bizi kulluk şerefi ile müşerref kılsın.

Hazreti Ali Efendimiz öyle söylemiş: “Kefâ bi izzen enteküne leke abden. Kefâ bi şerefen enteküne bi Rabben“ “Benim için izzet yeter; sana kul olmaklığım Ya Rabbi. En büyük şeref, senin benim Rabbım olmaklığındır.“ Aranacak hislenecek mesele bu. İzzet ve şeref onda. Benim için izzet yeter, sana kul olmak. Sana kulluk yapabilmek, sana kul olmak benim izzetimdir. Şerefim de senin benim Rabbim olmaklığındır ya Rabbi! Diyor. Bununla bütün şereflerin ve izzetin gayesini bildiriyor, Hz. Ali Efendimiz. O Babu’l-Ulûm olan zat. İlim şehrinin kapısı olan Hz. Ali Efendimiz, hülâsa olarak bunu söylüyor bize. Bunu bil, bu şerefle şereflen, bu izzetle izzetlen. Kainatta senin ismin söylensin, bütün mülk ve melekûtta. O vakit, Cenab-ı Allah’ın mülk ve melekütunda senin ismin zikrolunur. Allah bizi o makamlara doğru yürütsün.

el-Fatiha


ARAMIZDAKİ BEYİNSİZLERİN YAPTIĞI KÖTÜLÜKLERDEN DOLAYI BİZİ HELÂK EDERMİSİN ALLAHIM.(Araf-155)
Hazreti Allah c.c. Ayeti kerimesinde:
Aramızdaki beyinsizlerin yaptığı kötülükler yüzünden bizi helâk edermizin
Allahım.(Araf-155)
Yukarıda geçen ayeti kerime hazreti musa Aleyhisselâmın tur dağına çıktığı zaman
Harun Aleyhisselâma emanet ettiği kavminin samiriye uyup altın buzağıya tapmaları
yüzünden Hazreti Musa Aleyhisselâmın hazreti Allaha sığınma niyazıdır.
O zaman altından buzağının etrafında dönüp ona ilâh gibi tapanlar hazreti Musa aleyhisselâmı
çileden çıkarmışlar o öfkeyle Harun aleyhisselâmı hırpalamasına sebep olmuşlardır.
Bu zaman da himmet geceleri tertipliyerek halktan topladığı paraları bankalar açarak çoğaltan
güzel dinimizi ve hazreti Allahı alet ederek kendini altın buzağıya döndüren fetonun yüzünden
bizi helâk edermisin Allahım diye dua etmemiz gerekmi diye düşünüyoruz.
Ona inanan ona güvenenler onu altın buzağı gibi görenler hepsi helâk oldular görerek yaşıyoruz.
Fakat biz yine de onlara dokunan ateşin bizlere ve onu tanımadan ona biat edenlere dokunmaması
için hazreti Allaha gece gündüz yalvarmalıyız.
Bu adam şeriat düzeni getireceğim diye mi halkı etrafına topladı kandırdı.
Çünkü hazreti Allaha inanan birçok ferdin kalbinde Allah ve resulunun ilâhi düzeni yatar bu zamana ters gelsede o düzenin iyi olduğunu hayal eder.
Acaba feto da kendine bağladığı saf müminleri bu zaaflarından mı vurdu.
Son yaşadığımız rus elçisinin öldürülüşünde öldüren polisin nasıl doldurulduğu üst dudağını kinle
kaldırarak silahını ateşlemesinden belli oluyor.
Bu hareket şeriat düzeni getirmek isteyen topuluklarda Allah için ölmek isteyen canlı bombalarda görülür.
İşid son örneklerden biridir islâm devleti kurmak için ortaya çıktılar dünyada yaşayan müslümanlara ve dinimze büyük zarar verdiler.
İslâm dinimizi barbar olarak dünyaya tanıttılar şimdi ise hazreti Allah c.c.
onlara tanıdığı süreyi kesti cezalarını kesmaye başladı.
Anlatmaya çalıştığımız konular tahmını düşüncelerdir doğrusunu hazreti Allah bilir.
Yanlız altın buzağı kılığına giren fetonun peşinde olanlara şeriat hayaline kapılıp kendini helâk edenlere sormak istiyoruz,
Devletimiz kalkınırken, yeni camiler açılırken. ezanlar okunurken, altın buzağı fetonun
uzun adam dediği sayın reisi cumhurumuz mecliste Ayet ve hadis okurken hangi akla hizmet ettiniz de
darbe yapmaya yeltendiniz hiç mi hazreti Allahtan korkmadınız işte bu beyinsizlikleriniz yüzünden
helâk oldunuz.
Ey yüceler yücesi Allahımız! Devletimizi milletimizi başta fetonun,deaşın. pkk nın ,
ve bildiğimiz bilmediğimiz bütün iç ve dış düşmanlardan cümlemizi muhafaza et Amin.
Kalpteniman


Askerimizi ve polisimizi katleden mayın tuzakları
Gün geçmiyor ki şehit haberleri gelmemiş olsun.
Bu yüzden haberlere korkarak bakıyoruz fakat malesef
korktuğumuz başımıza geliyor üzülerek şehit haberlerini izliyoruz.
Bu işe aklımız ermiyor bölücüler mayınları yerleştirirken bizim
istihbaratımız uykudamı?

Veya bizim askerimiz veya polisimiz devriyeye çıkacağının vaktini saatini
nereden öğreniyorlar burada istihbarat zaafiyeti mı var diye düşünceye kapılıyoruz.
Çok üzülüyoruz bu işin yetkilileri size sesleniyoruz.
Askeri ve polisi devriye veya teftişe göndermeden evvel gidecekleri mahalli
araştırılmıyor mu emniyet amirleri görevliler tedbir almıyorlar mı?
Askerimizin ve polisimizin geçeceği güzergah yukarıdan keşif helikopteri ile veya insansız hava araçları ile takip edilemez mi?

Ne olur bu araştırma işine ağırlık verin ve askerimizi ve polisimizi kurbanlık koyun gibi
Aç kurt gibi bekleyen bölücülerin tuzaklarına düşürmeyin.
Bize kimse darılmasın bu işte bir yanlışlık var bir tedbirsizlik bir gaflet var.

Sayın reisicumhurumuz sayın başbakanımız Suriye topraklarını temizliyorsunuz güzel ,
fakat kendi devletimizin içi kurt kaynıyor onları temizleyin.
Silvan cizre ve diğer yerler bu Kadar kuşatılırken bizim emniyet istihbaratı nereyi
izliyorlardı insanın aklına neler geliyor.

Adamlar öyle yerleşmişler ki aylardır ordu Polis temizleyemiyor.
Pembe gözlükle bakmayalım da vahim durumu gerçek gözle görelim.
Lütfen işi daha sıkı tutalım ihmaller varsa tesbit edip daha emniyetli çalışalım
askerimiz ve polisimizi harcamayalım.

Selâm ve dua ile.


Ayeti Kerimede:Biz Lokmana Allaha Şükretmesi İçin Hikmet Verdik.(Lokman-12)
Hazreti Allah c.c. Ayeti kerimesinde:
Andolsun ki, (yemin olsun ki) Biz lokmana Allaha şükretmesi için
hikmet verdik. (Lokman-12)
Buyurduğuna göre dilinde şükür olan hikmet sahibidir.
Daha açıkçası her nimetin hazreti Allahtan geldiğine imanı vardır ki
şükrediyordur.

Hikmet saygı dolu bir Allah korkusudur.
Çünkü Allah korkusu hikmetin başıdır.
Kısacası hikmet hakkı bilmektir.
Her şeyi bilip de Allahı bilmeyen hikmet sahibi olamaz.
Çünkü o kişi en yüce ve en üstün olan Allahü Tealâyı tanımamışır.

Yeğane hikmet sahibi tek bir olan hazreti Allahtır.
Hikmetinin yüceliği yarattığı her varlığının üzerinde yıldız gibi parlamaktadır.
Hazreti Allahın her emir ve yasağı biz kullarına hikmetidir.
Hiç bir emir ve yasağı hikmetsiz ve faydasız değildir.

Diğer bir Ayeti kerimesinde:
ELİF LÂM RA Bunlar hikmet dolu Kitabın Ayetleridir.(Yunus-1)
Kim ki hz Allaha iman eder kurana sarılır o kişi hikmet sahibidir.
Hazreti Allah c.c. cümlemizi hikmet sahibi olan kullarından eylesin Amin.

Kalpteniman


Baba duası

Resulullah s.a.v. Efendimiz hadisi şeriflerinde,
Bir babanın oğlu için duası,bir peygamberin ümmeti hakkındaki
duası gibi makbuldur. (İbni Mace)

Dua eden bir baba ihlâslı ise duası Allah katında daha da makbul olacağı
kesindir.
Babalar bazı evlâtlara rahmet deposu , bazı evlâtlara da felâket deposudur
ayarı evlâdın elindedir kalbi kırılmazsa selâmet,kalbi kırılırsa felâket gelir.
Gaz tüpü misali aklımıza geldi, gaz tüpü sıkışınca gaz kaçırır yanına ateşle
yaklaşırsak ateş alır patlar, onun yanına sakin yaklaşır gazını kesersek patlamayı
durdururuz.
Bu arada gaz depomuz da heba olmaz bize zararı dokunmaz.biz de ondan istifade
etmeye devam ederiz.
Babalarımız da öyle, onlar öfkelendikleri zaman onlara öfke ateşi ile yaklaşmamalıyız
onların öfkelerini arttıracak sözlerden kaçınmalıyız bize lânet okumalarının önüne geçmeliyiz.
Anne bedduasını sütü engel olur tutmaz derler ki şüphelidir akıllı o kimsedir ki,
anne ve babasına öf bile demez onları hoş tutar sabreder hayır dualarını alır dünya ve ahiret
selâmetine kavuşur.
Onlara ne yazı ki, anne ve babalarını kimsesizler yurduna yatırır o rahmet depolarından
istifade edemez bu yıllarda adet haline geldi en azından orada yanlız bırakılmasalar sık sık
ziyaret edilseler de duaları alınsalar yine de kârdır.
Ne mutlu anne ve babalarını hoş tutanlara kendi hanelerinde yedirip içirip kimsesizler
yurdlarına vermeyenlere onların hayır dualarını alanlara...

Kalpteniman


Kurban Bayramı Sohbeti

Muhterem Kardeşlerimiz Hoş Geldiniz

Hz. Allah c.c hoş gelenlerden ahirete hoş göçenlerden eylesin.Bugün keseceğimiz kurbanlarımızıda

kabul ve makbul eylesin.

Kardeşler, Hz.Allaha sonsuz şükürler olsun ki, bizleri bugünkü kurban

bayramına da kavuşturdu.Bu vesileyle mübarek kurban bayramımızı tebrik eder gelecek bayramlarada

Hz.Allah sağlık,sıhhat ve afiyetle cümlemizi sevdiklerimizle beraber kavuşmamızı nasip etsin.

Muhterem kardeşlerimiz Hz.Allah c.c ayeti kerimesinde:

Fesalli li Rabbike ven har,rabbin için namaz kıl kurban kes buyuruyor.Bizlerde Hz.Allahın emrini yerine

getirmek için kurban kesiyoruz.Bu emri şerifi yerine getirirken çok dikkatli olmalıyız.

Peygamber s.a.v. Efendimiz hadisi şeriflerinde:

Sizler yer yüzündeki canlılara şefkatli davranırsanız gökyüzündeki meleklerde hesap gününde size

şefkatli davranmasi için Hz.Allaha niyazda bulunurlar.

Siz de gökyüzünde meleklerin size dua etmelerini, şefkatli davranmalarını arzu ederseniz yeryüzündeki

canlılara şevkatli davranınız buyurmuştur.

Bu sebepledir ki kurbanlık hayvanın ayağını bağlayıp yere yatırdıkdan sonra bıçağını bilemeye başlayan

adamı gören Allah resulü Efendimiz buyurmuştur ki:

Ey Allahın kulu bu hayvanı sen iki defa mı öldürmek istiyorsun.

Nedir bu merhametsizlik? Devamında buyurmuştur ki: hayvan kesecek kimse bıçağını önceden bilesin,

unutmasın ki en uygun kesim hayvana en az acı veren kesimdir.

Siz yeryüzündeki canlılara merhametli olun ki gökyüzündeki meleklerde size merhametli davranması

için Hz.Allaha niyazda bulunsunlar. Bu hadisi şerifde tarif edilen hususa riayet edilmelidir.

Bu acıma şefkat gösterme olayı o kadar mühimdir ki kurbanın kesim anında kısa olarak Bismillah Allahu

Ekber demekle yetinilir.Besmelinin devamında Allahu Tealının rahman ve rahim sıfatları vardır.

Kurban kesimi sırasındaki durum ise bu iki sıfata zıt gibi göründüğünden o sıfatları zikretmeden

Bismillah Allahu Ekber diyerek kesimi bitirir.Merhamet ve şefkate zıt gibi görünen o anı uzatmamaya

dikkat eder.Şayet aceleden veya heyecandan dolayı unuttuysa kestikden sonra Bismillah Allahu Ekber deyip

hatasını telafe eder.

Fakat kurbanı kesen münafık biriyse inkardan dolayı kasten besmele çekmediyse bu et kurban olmaz eti de yenmez.

Kurban dinin bir emri olarak kesildiğinden eti ve derisi dine karşı olan yerlere verilmez.

Yani din kendi aleyhine kulanılır duruma getirilmez.

Hep dine saygılı yerler tercih edilir.

Ancak komşu hakkı unutulmaz komşu dini hayat yaşamasada hatta başka dinden olsada komşuya et ikramında

bulunulur.Gönlü kazanılmaya gayret edilir.Kurbanı iyi kesen kim ise kesime layık olan da odur.

Bu itibarla sahibi kesemiyorsa ehil olan birine kesdirmek gerekir.

Maksat hayvana eziyet etmemektir.

Ortak olunan kurbanın etini taksim ederken zorluk yoksa eti götürü usulü değilde tartı ile taksim etmek uygun olur.

Ortaklardan hiç birinin kalbine kendi hakkı olanı tam alamadığı ama öteki fazlasıyla aldı gibi bir vesvese gelmemelidir.

Bununla beraber hissesine düşen et miktarı ve kalitesi üzerinden fazlaca titizde olunmamalı Rabbimiz kabul buyursun

diyerek gönülden helallaşmalıdır.

Kalpteniman


BENİ MEZARA AYAK ÜSTÜ GÖMÜN DİYEN ADAM

Dünyanın cazibesi gözlerimizi perdeledi.
Her ne kadar döneceğimiz ahiretten haberler gelse de
biz insanlar dünyanın kalın perdesinin varlığı sebebi ile
gerçekleri göremiyor haberleri duyamıyoruz.

Kalın perde dediğimiz dünyanın geçimi, namerde muhtaç
olma korkusudur bu yüzden dünya ahirete perde oluyor.
Ancak yakınlarımızdan biri vefat edince ahiret perdesi
aralanır biz de perde arasından bazı gerçekleri görebiliyoruz.

Birde şeytanın vesveseleri herkesten üstün olma gayretleri,
çekememezlik kin tutmak araya girdiği zaman ne din kalıyor
ne de iman.
Futbol politika haberleri bizim kulaklarımızı öyle dolduruyor ki,
Ahiretin haber kaynağı olan kuranı kerimin habercilerinin
verdiği haberler bir kulağımızdan giriyor öbür kulağımızdan
çıkıyor akılda kalmıyor öyle olmuyormu samimi şekilde düşünün.

Hayatı cidddiye almayan biri vardı ona her rasladığımızda yaşınız
ilerledi namazımızı kılmamız gerekiyor ölüm ne zaman gelir Allah bilir
en azından cuma namazlarını kılın diye uyarıyorduk o ise geçmiş yaşına rağmen
boş verin ben ölünce beni ayak üzeri gömün gelen geçen beni tekmelesin
diyerek espri yapıyordu.

İşte ahireti ciddiye almayan bu kişi vefat etti biz onu islâmi usullere göre defnettik
Şimdi kabir hayatı yaşıyor akibetini hazreti Allah ile kendisi bilir.
Oysaki hazreti Allah c.c. Ayeti kerimesinde:

İNSAN GERÇEKTEN PEK HIRSLI YARATILMIŞTIR.
BAŞINA BİR FELÂKET GELİNCE SIZLANIR FERYAD EDER

ANCAK NAMAZ KILANLAR HARİÇ,
ONLAR Kİ NAMAZLARINA DEVAM EDERLER

İŞTE ONLAR CENNETLERDE İKRAM OLUNACAKLARDIR.
( Mearic- 19-22- 35)
Hazreti Allah c.c. cümlemizi razı olduğu kullarından eylesin inşaAllah.

Kalpteniman


BENİM DEDİĞİN HİÇ BİR VARLIĞA SAHİP DEĞİLSİN
HER YARATILAN VARLIĞIN SAHİBİ HAZRETİ ALLAHTIR.
Bütün kainatı ve içindekileri O kuşatmıştır. Görünen ve görünmeyen varlıkları O var edip gösteriyor.
Gözlere görme gücünü veren odur.
Yaratılanlar yaratılmasa idi olmayan bir şeyi en keskin göze sahip olsak bile göremezdik.
Yaratıp var ederek her çeşit renkleri ayırdedebilecek kabiliyette göz veren yine
sonsuz güç ve Azamet sahibi h.z. Allahtır.
Bütün kainatta görünenler h.z. Allah tarafından yaratılıp görünen oldu.
İnsan kendini mütakil varlık sandı. Habuki gerçek mütakil varlığın h.z. Allah c.c. olduğunu bilemedi.
İnsanlar ve bütün yaratılanlar Adem a.s. zamanından beri zincir baklaları gibi birbirlerine bağlanmış şekilde doğup ölmekte görünüp kaybolmaktadırlar.
İşte biz bu görünüp kaybolan varıklara sahip olmak için ne kadar çok azim ve gayret gösteriyoruz.
İnsan kendinin görünen bir varlık olduğunu bir gün gelecek görünmeyen ve yalnız hatırlanan varlık olacağını bildiği halde halâ zamanı gelince görünmeyecek ve yok olacakların peşinde koşup duruyor.
Bu yok olmaya mahkum olan varlıkların onun çok değerli vakitlerini alıp götürdüğünün de farkına varamıyor.
Ve bu yok olmaya mahkum varlıkların onu yaratan sonsuz kudret sahibi ile arasına perde olduğunu da anlayamıyor.
Ve bu perdeler arasında h.z. Allahı arıyor.
Kendisine kendisinden yakın olan sahibini bulamıyor o var gibi görünen varlık perdeleri önünü kapatıyor.
O, görünüp kaybolan varlıkları gözeten kontrolunda idaresinde tutan Sahibini kendi içinde arasa kestirmeden yolunu bulabilir.
Ayeti kerimede, İçinizde; Görmüyor musunuz. Zariyat:21.
Diyebilirsiniz ki, o kişinin içinde şeytan hakimiyet kurmuş ise o zaman ne olacak.
Hayır, sözümüz onlara değil öyle kimselerin h.z. allah ile işleri olmaz ki, bizim sözlerimiz h.z. Allahı arayan kimseleredir.
Zaten o kişiler bilsinler ki, onlara davet vardır onları sahibleri olan h.z. Allah c.c. den kalplerine çağrı gelmiştir.
Bu kesinlikle bilinmelidir ki yaratılmış bütün görünen ve görünmeyen varlıklar h.z. ALLAH C.C. nun vücud nurundan akseden zerreciklerdir.
Ayeti kerimede : ALLAH göklerin ve yerlerin nurudur. (Nur;35.)
Bütün yaratılmışlar hepimiz h.z. Allahın ikram ettiği nuri enerjilerle hareket halindeyiz.
Nuri enerji olan ruhunu çektiği zaman vefattayız. İşte içimizde görmediğimiz ruhumuz ile irtibat halinde olmamız lazım.
Onun ile irtibat ise, kalpi temizlemekle olur kalpten çirkin düşünceler atıldığı zaman, İbadetlere karşı istekler başladığı zaman.
İbadetlere başlayınca da irtibat kurulmuş ruh ise rahatlamış olur.
Bu rahatlık da sana yetsin fazla derinlere dalmadan ibadet ve taatlar ile ömrünü yaşamaya gayret et.
Böyle devam edersen ileride duası makbul gören, h.z. Allahın Razı olduğu kullar listesine girersin.
H.z ALLAH Göklerin ve yerlerin Nurudur ayeti kerimesini de nur kabul edip o nur ile düşündüğümüz zaman, bütün kainatta bulunan görünen ve görünmeyen varlıkların hepsi bir olan h.z. Allahın sonsuz kudretinden oluşmuş vücudlardır.
Ve başta insanlar olmak üzere, kendisinin yaratıcısı tarafından yaratılanı sahiplenip benim demeye hakları var mı,
O vücudun bir tüyünü yaratmaya gücü yetmeyen insanın, bedenini sahiplenip beğenmesi, h.z. Allahın insana verdiği akıl ile imar edilen bir binaya benzer ki,
Her şeyi ile tamamlanmış bir bina dile gelip konuşup ben, benim, benimim, demesi ne kadar abes olur.
O bina kendi kendini imar edemezdi ki, taş ve çimento ve sudan ibaretti.
Bir gün gelecek yıkılacak geldiği yer olan taş ve yoprağa karışıp yok olacaktı.
İşte insan da, taşıdığı vücudunu benim demeye hakkı var mı, o vücudu kendisi yapmadı ki, Zaten benim dediği vücudu toprak olup görünmez olacak.
Geldiği kaynağa döneceğini bildiği halde tedbir almayı düşünmüyordu. yaratılan bedenini sahiplendi yaratanını aramadı.
Yaratılmış vücudunda sahibinin sonsuz kudretinden kuvvetler olduğunu bilse ve bulsa her şeyin yaratıcısına ait olduğunu, kendisinin hükümsüz ve değersiz olduğunu anlar.
Bütün yaratılmışlar hükümsüz, Hüküm sahibi ise onları yoktan var eden h.z. Allahtır.
H.z. Allah c.c nün dünyayı gece karartıp gündüz aydınlattığı gibi, insanları ve diğer mahlukatı da gösteriyor ve alıyor yenisini yaratıyor aydınlatıyor yine alıyor karartıyor. Her zaman yeni bir yaratış yok ediş ile zamanı sürdürüyor.
Demek ki, Müstakil tek sonsuz yüce varlık O oluyor.
Bütün yaratılmış varlıklar Tek ve müstakil Azameti ilahi olan h.z. Allahın c.c den akseden nura bağlı zerreciklerdir.
Allah celle celalehü yaratıp öldürürken, gösterip yok ederken, seni de gösterip yok edeceğini bil. O'na ait olduğunu tasdik et. Nefsine de bu gerçeği kabul ettir.
En akıllıca hareket kaybolup geri gelmeyen varlıklara verdiğimiz değerden daha fazla, Hiç ölmeyen, Her zaman yeni işte olan h.z. Allaha değer vermek oluyor.
Dünya rızkın için helal peşinde koş evin olsun araban da olsun fakat kalbine girmesin onların da h.z. Allaha ait olduğunu kabul edersen, Bil ki, sen h.z. Allahın sevgili kulusun.
h.z. Allah c.c. cümlemizi Kendisine dönenlerden sevdiği, kullarından olmamızı nasip etsin Amin.
Velhamdü lillahi rabbil Alemin. Allahümme salli alâ seyyidina ve nebiyyina Muhammedin ve alâ ali Muhammed.
Kalpteniman..


BİR KAYYUM GİTTİ DİĞERLERİ GİTMESİN,KATLİAM YAPANLAR VE DESTEKLEYENLER İYİ GÜN GÖRMESİN

Hazreti Allah c.c Ayeti kerimesinde,
Bütün tedbirlerinizi alın buyuruyor tedbirler alınmış mı ihmal var mı
araştırılsın.
Süleyman soylu kardeşimiz bu görev sizindir!!

Adı güzel muhammed kardeşimizin görev yaptığı makam odasına kadar
giriliyor kimse farkında olmuyor bu ne gaflet orada çalışan korumalar uykuda m?
İstihbarat zaafiyeti yine gündemde demektir yazıklar olsun.

Yeni kayyumlar ve yardımcıları olağan üstü korunması gerekiyor veya değiştirilen
başkanın yardımcıları ve elemanları göz hapsine alınmalı bir kayyum gitti diğerleri gitmesin.
Yazık oldu vatan sevdalısı kardeşimize, katledenler de katledilecektir bu hazreti Allahın
değişmez sünnetidir Hasbünallah veniğmel vekil.

Kalpteniman


Biz onun üzerindeki her şeyi elbette kupkuru bir toprak haline getireceğiz.
Hazreti Allah c.c. Ayeti kerimesinde !!
İnsanlardan hangisinin daha güzel amel işleyeceğini imtihan
etmek için yer yüzünde olan şeylere bir ziynet verdik.
Biz onun üzerindeki her şeyi elbette kupkuru bir toprak
haline getireceğiz. (Kehf 7-8)
Böyle buyuruyor sonsuz kudret sahibi hz Allahımız.
Var oluş ve yok oluşun sırları bu Ayeti kerimelerde gizli.
Aslında anlayana her şey aşikârdır bize sunulan zahir ve batin
bütün dünya nimetleri bize imtihan için sunulmuş hangimiz
bu nimetlerin hazreti allahtan geldiğini bilip şükredip iman edecek,
hangimiz bu nimetlerin kendi çalışmasından bilip hazreti Allahı
inkar edecek .
Her gün sınava tabi olan ve ölüme mahkum olan biz kullar, görünen
hayal alemi olan, bir gün gelecek hazreti Allahın buyurduğu gibi sonuçta
kupkuru bir toprak olacak olan geçici bitici bir hayal dünyasında yaşıyoruz
bize sunulan nimetlerin gerçek sahibinin hazreti Allah c.c olduğunu unutuyoruz.
Nefsimizin derdine düşen kullarız ve görünüşte uyumuyoruz aslında
gaflet uykusundayız.
Nur Peygamberimiz Muhammed Mustafa s.a.v. Efendimiz, insanlar uykudadır
ölünce uyanırlar buyurması dünya hayatının hayal alemi olduğunun kanıtıdır.
Ne mutlu ölmeden evvel uyanana hazreti Allahı bulana O'na kalpten iman edene!!
Hazreti Allah c.c cümlemize kalpten imana kavuşmayı nasip etsin inşaAllah...
Kalpteniman.


BİZ RAHMETİMİZİ KİME DİLERSEK ONA İSABET ETTİRİRİZ.
Hazreti Allah c.c. Ayeti kerimesinde;
Biz rahmetimizi kime dilersek ona isabet ettiririz. (Yusuf-56) buyuruyor.
Hazreti Allah c.c. rahmetini isabet ettirecek fakat O'nun dilediği hedef
olabilsek de bize isabet ettirse inşaAllah.
Ne hale bürünsek de hazreti Allahın rahmetinin isabet edeceği
hedefi olabilsek?
Bizce hazreti Allahın bizi her an izlediğine kalpten iman etmemiz
ve her halimizde O'nunla olmamız kalbimiz O'nun zikriyle gözlerimiz
Kâbei muazzamanın hayaliyle hallenerek yaşamalıyız.
Dizi filimlerinin sahte uydurma konuları ile kalbimizi meşgul etmemeliyiz
bu halde bize hazreti Allahın rahmeti isabet etmez.
Hele gözlerini açık müstehcem zina görüntülerine kaptırırsan manevi
sistem kökten çöker çok dikkatli olmak lâzım.
Bu hale düşenin manevi sistemini canlandırması yeniden kurması çok
zorlaşır çünkü rahmet hedefi değil ceza hedefi olmuştur.
Bunun da çaresi, çok tevbe edecek aynı hatayı bir daha kesinlikle yapmamaya
azim ve gayret göstermektir ola ki hazreti Allah c.c sonsuz merhametiyle af eder.
Ramazanı şerifi ihya ettik gözlerimizi harama, dilimizi yalana kapadık.
sağlığı yerinde olanlar hazreti Allahın rızası için oruç tuttuk teravih
namazları kıldık.
İnşaALLAH hazreti Allahın rızasını kazanmış O'nun Rahmetinin isabet
edeceği hedefi oluruz. Amin.
Vel hamdü lillâhi Rabbil Alemin.
Allahümme salli alâ seyyidina Muhammed.
Kalpten iman


ÇÖZÜM SÜRECİ BAŞLATTIK ONLARI PALAZLANDIRDIK MECLİSE SOKTUK DEVLETİN BAŞINA BELÂYI SARDIK.
Feto sinsice girdi meclise başımıza belâ oldu.
gitti kurtulduk.
Pkk partisini ise kendi ellerimizle meclise soktuk
onlara parti kurmaları için izin verdik.
Halbuki gayeleri belliydi kürdistan devleti kurmak istediklerini
açık açık söylüyorlardı bile bile önlerini açtık kürdistan devlet hayali
ile masum kürt kardeşlerimizi kandırarak güçlendiler bu yanlışa çok
sevdiğimiz devlet büyüğümüz sebep oldu.
Demirtaş şişenin kapağı açıldı cin şişeden çıktı bundan sonra cini
şişeye kimse sokamaz demişti .
Bu sözler bizi üzsede ne hazindir ki doğru söylemiş cinler ülkemizin
her tarafına dağıldı.
Bu cinleri şişeye sokmak şişenin kapağını açıp devletimizin başına saranın görevidir.
O ise baş komutanımız sayın tayyip erdoğandır.
Onu hazreti Allah destekliyor o bu işin de üstesinden gelecektir inşaAllah.
Yeter ki azim etsin.
Çünkü devlet tek yürek ordumuz güçlü feto temizlendi sıra pkk ya geldi.
Onlar da kaçacak delik arayacaklar inşaAllah.
Ey yüceler yücesi sonsuz kudret Allahımız bizi iç ve dış bütün düşmanların
şerrinden muhafaza et ordumuza bitmeyen zaferler kazandır Amin.
ALLAHÜMME SALLİ ALÂ SEYYİDİNA MUHAMMED.
Kalpteniman


ÇÖZÜM SÜRECİ TUZAĞA DÜŞME SÜRECİDİR,KİM Kİ BU ÜLKEYİ O TUZAĞA GÖTÜRÜR İSE HZ ALLAH O KİŞİLERE AKIL FİKİR VERSİN.
Çözüm sürecini gündeme taşımak isteyenler var!!
Denendi bu kardeşim iyi niyetimizi suistimal ettiler.
kan ve göz yaşından başka elimize ne geçti
onlar bildiklerini yaptılar ülkeyi bölmeye uğraştılar
Şimdi ise ordumuz hazreti Allahın izniyle tepelerine bindi
evet şehitlerimiz var çok üzülüyoruz fakat başka çaremiz de yok.
Varsın şehitlerimiz olsun bölücülere dünya dar gelsin fetocular gibi.
Kaçacak delik arasınlar inşaAllah.
Her pislik su yüzüne çıkmışken dost düşman belli olmuşken
hangi çözüm sürecini dillendiriyorsun sen be hey korkak insan.
Kandili yerle bir etmenin zamanı ne zaman gelecek
Oraya gizlenen gözü dönmüş kürt düşmanları ne zaman yakalanacak.
Bu güçlü ordumuz kıbrısı fethetti kandili ne zaman fethedecek
biz halk olarak bekliyoruz ordumuz fetodan temizlendi pkk da temizlensin
kökü kazınsın bir oh diyelim artık.
Kahraman reisi cumhurumuz kahraman başbakanımız kahraman halkımız
tek yürekiz daha ne bekliyoruz böyle kudretli ordumuz varken hazreti
Allah c.c. bizimle iken neden kandili yerle bir etmiyor beyin takımlarının
ellerini kelepçeleyip halkın önüne dikmiyoruz.
Ey yüceler yücesi Allahımız ne olur bu haykırışımıza karşılık devlet idarecilerimize
ordumuza komutanlarımıza azim ve gayret ver zafer ver kalleş sinsi şeytani
hileler peşinde koşan iç ve dış düşmanları kahret devletimize ordumuza güç ve kuvvet ver,
Bize düşman olan devletlere bizim devletimizi muhtaç etme sen bizim Rabbimizsin
bizimle ol türkiye ve müslüman devletlerini her çeşit tehlikeden koru kardeş yap. AMİN,
ALLAHÜMME SALLİ ALÂ MUHAMMED.
Kalpteniman...


Çocuk Aldırmak Büyük Günahtır
Çocuk aldırmak büyük günahtır ve hazreti Allahın takdirine tamamen karşı çıkmaktır.
Sen verdin ben istemiyorum manasına gelir.
Allah verdi istemedin Allah sana kızmazmı?

Hazreti Allah c.c. Ayeti kerimesinde
Geçim endişesiyle fakirlik korkusuyla çocuklarınızı öldürüp
canına kıymayın (İsra-31)
Cahiliye devrinde kız çocuklarını diri diri gömerlerdi
aynı cahiliye devam ediyor bu gün ise daha rahimde iken öldürüyorlar.

Bu konu konuşulurken birisi şöyle anlattı.
Bir yakınımızın iki çocuğu vardı üçüncü olunca bakamayız düşüncesi ile
kürtaşla aldırdılar kısa zaman sonra birisi hastalandı öldü diğeri ise suda
boğlarak öldü bu bir dünya cezası ahirette ise daha şiddetli ceza göreceklerdir.

Bir diğeri de üç kız çocuğum var dördüncüye bakamam diye çocuğunu aldırdı
birde baktılar ki erkekmiş,çok pişman oldular.
İşin özü hazreti Allahın takdirine karşı çıkmamak en doğru harekettir
HZ Allah c.c. cümlemizi böyle hatalardan uzak tutsun amin.

Kalpteniman


DAHA ÖNCE NUH DUA ETMİŞ, ONUN DUASINI KABUL ETMİŞTİK BÖYLECE KENDİSİNİ VE AİLESİNİ BÜYÜK SIKINTIDAN KURTARMIŞTIK.
Hazreti Allah c.c. Ayeti kerimesinde:
Onu rahmetimizin içine aldık çünkü o salihlerden idi.
(Enbiya-75)
Daha önce Nuh dua etmiş biz onun duasını kabul etmiştik
böylece kendisini ve ailesini büyük sıkıntıdan kurtarmıştık
(Enbiya-76)
Hazreti Allah c.c. yukarıda geçen Nuh kıssasında Nuh aleyhisselâmın
ve Lut aleyhisselâmın dualarını kabul ettiğini ve nasıl koruduğunu
haber vermektedir.
Tarih tekerrürden ibarettir derler o gün nuh aleyhisselâmın gemisini
batmaktan koruyan hazreti Allah c.c. aynı şekilde devletimizi korudu.
15 temmuz gecesi devletimizde büyük bir tufan yaşadık ve hazreti Allah
c.c. başta ihlâslı kaptanımızın ve halkımızın duaları ile batırılmak istenen
devlet gemimiz batırmadı.
Sonsuz kudret sahibi olan Allahu zül celâl hazretlerine sonsuz şükürler olsun.
Bu hadise vesilesi ile dostumuzu düşmanımızı daha açık şekilde tanımış olduk.
Bundan sonra bütün tedbirlerimizi alarak felaket tellâllarına kulak asmadan
hazreti Allaha vatanına bağlı halkımızla hazreti ALLAHA sığınarak yolumuza
devam edeceğiz.
Kaptanımız imanlı mürettebat imanlı halkımız imanlı hiç kimse şüphe etmesin
hazreti Allah c.c. bizimle beraberdir inşaALLAH.
Yeterki biz hazreti Allaha güvenelim O'nun yüceler yücesi gönlünü kazanmaya
devam edelim.
Hazreti Allah c.c. devletimizi ve cümle islâm devletlerini iç ve dış düşmanlardan
muhafaza etsin inşaAllah.
Kalpteniman.


DARBE KORKUSU VE
SAKALDAN RAHATSIZLIK DUYANLAR
Yıl 2005 Viyana caddelerinden birinde adetim icabı yürüyüşe çıkmıştım.
Bir noktada karşıma avusturyalı bir sarhoş rastladı.
Yüzüme bakıp sakalımı işaret ederek senin yüzünde uzattığını, ben aşağısını göstererek, burada bırakıyorum dedi.
Ve sırıtarak uzaklaştı ben hiç muhatap olmamıştım.
Yanlız içimden, Yarabbi çıkarma karşıma böyle insanları dedim ve içimden eğer türkiyede yaşasaydım böyle insanlar karşıma çıkmazdı diye düşünmüştüm.
Aynı sene izinimizi geçirmek üzere türkiyeye memleketimize gittik.
Esenler terminalinde Çanakkale otobüsüne en öndeki iki numaralı koltuğa bilet aldım.
Otobüsün hareket saatine az bir zaman kala ben yerime oturmuş gazete okuyordum.
Biraz sonra üç numara olan yolcu arkadaşım geldi yüzüme baktı ve hiç konuşmadan oturdu.
Ben korüdor tarafında o ise cam tarafında oturuyorduk. En az beş saat yol gidecektik.
Bir saat kadar yol almamıza rağmen yolcu arkadaşım devamlı camdan dışarı bakıyor benim tarafıma ancak servis yapan muavin ile muhatap oluyordu.
İçimden geçirdim bu da Avusturyalı sarhoş gibi bizim sakaldan rahatsız mı oldu acaba diye kendi kendimi sorgulamıştım.
Biraz sonra ona dönerek merhaba yol uzun biraz konuşursak vakit çabuk geçer dedim.
Tamamda ne konuşabiliriz dedi.
Bende, siz konuşmak isterseniz biz konuşacak bir şeyler buluruz dedim.
Pekii o zaman sana bir şey soracağım.
Yüzünü neden sakal ile örtüyorsun dedi.
İkinci sorum ise madımak otelinde yakılan insanların durumu hakkındaki düşünceni öğrenmek istiyorum orada yapılan caniliği tasdik ediyormusun fikrini söyle ondan sonra seninle konuşuruz dedi.
Bende, Sakalımı neden bıraktığımı soruyorsan ona cevabım.
İnandığım dinimin önderinin sakallı oluşundan imanım gereği bıraktım.
Madımak otelinin yakılmasını da Allaha inanmadığını söyleyen şeytana tapan aziz nesinin şeytanının müslümanları kışkırtmasından olduğunu söyleyince iyice öfkelendi, ve bak tahminim çıktı sende irticacısın dedi.
Fakat Az kaldı, sizin kökünüz kazınacak sizin hakkınızdan asker gelir dedi.
Ne demek yani deyince.
Sen pek alâ benim ne demek istediğimi anlamışsındır dedi.
Ben de ben senin ne demek istediğini anladım fakat sen beni anlıyamadın, biz rejim düşmanı olmadık.
Fakat ben sizi din düşmanı olarak algıladım deyince.
Dinden kitaptan bahsediyorsun hangi
dinde var insanları diri diri yakmak dedi.
Ben de şunu kesinlikle bil ki, o olayın meydana gelmesine bir gün evvel aziz nesin dağıttığı ben Allaha değil şeytana inanıyorum sözleri yazılan ve dağıtılan broşürlerden kaynaklandığını ve bu broşürlerin cuma namazından çıkmakta olan cemaate dağıtılıp tahrik edilmesinden kaynaklandığını ve ben şahsen o olayların yaşanmasından üzüntü duyduğumu bu olayların patlak vermesine aziz nesinin sebep olduğunu söyleyince biraz sakinleşti.
Ve ona, şeytan onu aldattı imandan etti ve ona, ölümünden sonra kendisini parça parça etmelerini cesedinin yerinin belli olmamasını telkin ederek vasiyet etmesini sağladı o vasiyeti üzerine cesedini parçalara böldüler ayrı ayrı yerlere gömdüler.
Yakın zamanda da yakınları kabrini nerede olduklarını bilmedikleri için şaşkın vaziyette dolaştıklarını medyada seyretmişsindir deyince.
Haberim olmadı dedi.
Bak kardeşim ben buğün uçaktan indim bu otobüse bindim sen gurbete çıkmadı isen anlamzsın bizim ömrümüz gurbette geçti biz vatan sevgisini çok iyi biliyoruz.
Devletimiz içindeki bu ayrımcılıklara da çok üzülüyoruz az evvel darbe lafına benzer bir laf ettin sakın temenni etme Allah bizi darbelerden korusun sen de biliyorsun geçmişte yapılan darbeler yüzünden devletimiz yerinde saymadı mı dedim.
O ise sizin gibi sakallılar başta olacağına darbe olsun daha iyi deyip muavini çağırdı ben biraz uyumak istiyorum en arkada boş koltuk varmı deyiverdi.
O öyle söyleyip arka tarafa geçince çok mahzun olmuş üzülmüştüm çünkü Avusturya sarhoşu sakalımı beğenmedi önünü gösterdi, bu Türk ırkdaşım yolcu arkadaşım da sakalıma taktı ve darbeyi gösterdi ve benim izin heyecanımı kırdı.
Yolculuğum bitti biz evimize geldik.o günün gecesi yatağıma yatarken yolcu arkadaşın söylediği sözler aklıma takıldı bu kadar darbe bekleyen insanlar var ya gelirse eskiden menderes zamanında başlayan bu ateş yine ortalığı yakar kavurursa diye içimden geçti.
Kendi adetim olan dualarımı yapıp uykuya daldım. Manada kendimi çok yüksek bir tepeden aşağıya bakarken çok uzakta duran Atatürkün çok büyük bir anıtını gördüm ben anıtı seyrederken heykelin etrafında çok şiddetil bir fırtına çıktı.
Öyle bir fırtına ki, onun şiddetinden o çok büyük anıt sallanmaya sallandıkça da küçülmeye başladı iyice küçülünce de olduğu yerde çukur oluştu küçülen anıt oluşan çukurun içinde kayboldu.

Aynı şiddetle esen rüzgar da etraftaki topraklarla çukurun üzerini doldurdu.
Ve ben uyandım. Allahım şahid ki, böyle gördüm. ondan sonra benden darbe korkusu gitti.
Sakal konusuna gelince çoğunuzun bildiği bir kıssa var Evliyanın biri çarşıda gezergen ükelanın bir de eşeğinle gidiyormuş.
Ona hitaben eşeğinin kuyruğunu göstererek bu kuyruk mu daha güzel yoksa senin sakalın mı, deyince,
Eğer ben imansız isem senin eşeğinin kuyruğu daha güzel,
Fakat İmanlı isem benim sakalım daha değerli demiş.
Keşke onun gibi düşünebilsek. Zamanımızın mürşidinden de duymuştum şöyle demişti;
Bu dünyada sakallıyı insanlar sevmiyor Ahirette ise sakallıyı melekler seviyor.
Tabidir ki başta iman geliyor sakala da fazla takılıp kalmamak lazım h.z. Allah c.c. kulunun kalbine bakar ondan sonra da diğer amellerine...
H.Z. cümlemizi Zatına kul peygamber efendimize ümmet etsin. AMİN.
Not: yukarıda arzettiğim rüyayı 2005 yılında görmüştüm rüyanın rahmani ulduğu
15 temmuz 2016 tarihinde tecelli etti.
Kalpteniman


DE Kİ, KURANA İSTER İNANIN İSTER İNANMAYIN.
Hazreti Allah c.c. Ayeti kerimesinde!!
De ki, Kurana ister inanın,ister inanmayın.
Sizden önceki bilginler o okunduğu zaman yüzleri üzerine
secdeye kapandılar. ( Kehf,107 )
Evet yüceler yücesi Rabbimiz gaybtan bizlere haber gönderiyor
müdanesi yok ister inanın ister inanmayın buyuruyor.
Müdane etmesi gereken birileri varsa onlarda biz kullarıdır.
Bir düşünelim ki yedi yer, yedi gök ay ve ğüneşi ardından da bütün
canlıları yaratandan haber geliyor biz kullarına sonsuz azametini
duyuruyor biz yaratılmış kullar bir nefeslik can taşıyan kullar
secdeye kapanıp şükretmemiz lâzım.
Hazreti Allahtan gelen mesjları binbir güçlüklere rağmen bizlere
ulaştıran Nur saçan peygamberimiz Muhammed Mustafa s.a.v.
Efendimizi saygı ve sevgi ile anmamız lâzım O'na sonsuz salât ve
selâmlar olsun.
Ey dünyanın geçim telaşına kapılan Ahireti ciddiye almayan insan,
Her takvim yaprağını kopardığında her gün batışında sana gaybten haber
gönderen yaratıcını hatırla O'ndan kaçamıyacağını
kesinlikle hesaba çekileceğini nefsine kabul ettir kurana kalpten iman et.
Kurana inanmıyanlar seni etkilemesin onların sözlerine kanma şeytanı
sevindirme kesinlikle inan ki her sözün zapta geçiyor her halinin fotoğrafı
çekiliyor aklının inanmakta güçlük çektiği Ahirette mutlaka hesaba çekileceksin.
Hazreti Allah c.c. cümlemizi kalpten iman eden kullarından eylesin Amin..
Kalpteniman


DEVLET BAŞKANLARIMIZA DUYURU!
Sayın reisicumhurumuz,Sayın başbakanımız.
Sizleri ve çalışmalarını çok sevyoruz fakat suriye politikanızı anlıyamıyoruz.
biz politikaya alet olmak istemiyoruz.fakat bizim de görüşlerimize değer vermenizi istirham
ediyor bu husustaki düşüncelerimizi size yazıyoruz inşaAllah size ulaştırılır.
İçimizden gelen ses bizi bu yazıyı yazmamızı tetikledi biz de yazıyoruz
Daha evvel de yazdığımız gibi siz beşer esatın devlet iç işlerine karıştığınız andan beri
bizim devletimiz de içten içe karışıyor ve gün geliyor suriyede yaşananlar bizde de yaşanıyor.
Sizler biliyorsunuz da biz de size hatırlatmış olalım.
Biz de pkk neyse suriyede de ılımlı muhalefet dediğimiz sunni kardeşlerimez aynıdır.
Bizde devleti bölmek isteyen pkklıları biz nasıl hoş karşılamıyorsak beşer eset te devlete baş kaldıranları hoş görmedi kendisine karşı gelenlere karşı silah kullandı bu onun doğal hakkı değilmiydi.
Biz de öyle yapmıyormuyuz vatanımızda bölücülük yapanları hoş karşılıyormuyuz?
Sayın reisi cumhurumuz sayın başbakanımız elinizi vijdanınıza koyun ve düşünün
Bizim devletimizin iç işlerine komşu devletten biri karışırsa ve devlete baş kaldıranları desteklerse
rahatsız olmazmısınız.
Bir düşünün geçmişte yaptıklarımızı, suriye devletine baş kaldıranların yanında olmadık mı?
onlara destek çıkmadık mı?
Biz komşu devlet olarak onlara destek çıkıp azdıracağımıza barışa teşvik edip arada ki husumeti
kaldırsaydık bu günlere gelinmezdi ve rusya oraya girme fırsatı bulamazdı.
Malesef hep baş kaldıran bölücü durumuna düşen kardeşlerimi yanlış yollara ittik ve onların
avrupa yolarına dümelerine rezil rüsva olmalarına sebep olduk.
Şu bir gerçek ki her kim olursa olsun devlete baş kaldıran bölücülük yapan iflah olmaz mazreti Allah tarafından en ağır cezaya çarptırılır işte suriyelilerin durumu işte pkk ya uyan bölücülerin durumu.
Sayın reisi cumhurumuz sayın başbakanımız, lütfen bu yanlıştan dönün ve barış sağlayın ki savaş bitsin suriyeliler kendi vatanlarına dönsünler bu saatten sonra olur mu olur inşaAllah sizler nefsinize uymayın beşer esetle barışın ve muhabbet kurun onun akıpetini de hazreti Allaha havale edin
Siz devlet başkanları olarak yapıcı olun yıkıcı olmayın malesef katil eset sologanı ile isyancıların isyanını arttırdık
Lütfen yeter artık komşunun iç işlerine karışmıyalım eğer karışırsak bizim de iç işlerimize karışırlar MEN DAKKA DUKKAYI BİLİRSİNİZ ne ekersek onu biçiyoruz
Hazreti Allah c.c. ayeti kerimesinde;
Eğer müminlerden iki topluluk birbirleriyle savaşırlarsa hemen aralarını düzelterek barıştırın.
Eğer onlardan biri diğerine saldırırsa o zaman saldıranla Allahın emrine dönünceye kadar savaşınız.
Sonunda teslim olur Allahın emrine dönerse yine adaletle aralarını düzeltin ve hep adaletle iş görün.
Şüphesiz ki Allah adalet yapanları sever. (Hucurat 9)
Lütfen bu ayeti kerimeyi defalarca okuyun ve Hazreti Allahın emrine göre düşünün nefsinize göre değil...
Selâmıaleyküm
Kalpteniman.


DEVLETİN HALKINA BORCU ONLARA HUZURU TEMİN ETMEKTİR. HALKIN BORCU DA DEVLETTE BÖLÜCÜLÜK YAPMAMAKTIR.
Devlet halkına dostlukla yardımcı oluyorsa.
Halk da devlette bölücülük yapmazsa o devlet batmaz.
Fakat devlet büyükleri halka tepeden bakarsa dost olmazsa,
Halk da bölücülük yaparsa o devlet batmaya mahkümdur.
Suriye ve diğer islâm devletleri bu yüzden helâk oldular.
Hazreti Allaha sonsuz şükürler olsun biz TC. devleti öyle idarecilere
sahibiz ki halk arasında ayrımcılık gözetmeden TC sınırları içinde yaşayan
halkına dostça muamele yaptılar hazreti Allahın ikram ettiği ekmeği bölüştürdüler
TC sınırları haricinde yaşayan insanlara dahi sahip çıktı yardımcı oldular.
Onun için hazreti Allahın izniyle bu devlete hiç kimse zarar veremez, çünkü bu devlet
imanlı idarecileri ihlaslı çalışmaları sebebiyle hazreti Allahın desteğini kazanmıştır
bunu ilerki zamanlarda daha güzel farkedeceğiz inşaAllah.
Dış düşmanlar iç düşmanlar her ne kadar batırmaya uğraşsalar, kuyruğu sıkışmış bölücüler
feryat etsede onları savunan kılıçtaroğlu olsa da hükmü yoktur.
Kalpteniman


Devlet Reisi Adil Birisi İse, O Aynı Zamanda Zamanının Kutbudur (Abdül Kadir Geylâni Hz)
Eğer Müslümanların Emiri Devlet Reisi Adil Birisi İse,O Aynı Zamanda Zamanının Kutbudur(Abdül Kadir Geylâni Hz)

Evvelâ Peygamberimiz Muhammed Mustafa s.a.v. Efendimize ve onun izinden
gidenlere sonsuz selâtı selâm olsun.

Geçmiş zamanın kutbu Abdül Geylânı kuddüse sirruh hazretleri Fethurrbbani eserinin
kırksekizinci sonbetinin üçyüz yirmibeşinci sahifesinde zamanın kutbunun faziletlerini
açıklarken şöyle buyuruyor. !!

Zamanın kutbunun veziri mesabesindeki abdal,Aziz ve celil olan Allahın fiili ile yer içer.
Kutbun yeyip içmesi ve tasarrufu ise,Resulullah s.a.v. in yeyip içmesi gibidir
Kutubun tasarrufu nasıl böyle olmasın ki, o , Resulıllahın ümmeti arasında kendisinin
evlâdıdır , naibidir , halifesidir.

Kutup Allahın halifesi Resulullah s.a.v. ın halifesidir O mananın halifesidir , batinin halifesidir.
Müslümanların emiri devlet Reisi ise zahirin halifesidir.
Her müslüman, müminlerin emiri olan devlet reisine tabi olmak ve itaat etmek zorundadır.
Hiç bir müslümana, müminlerin emiri olan devlet reisine karşı gelmek ve itaat etmemek caiz değildir.

Hatta denir ki !!!
Eğer müslümanların emiri devlet reisi adil birisi ise, O, aynı zamanda zamanın kutbudur da .
Yani batin ve mana kutupluluğu da onun üzerindedir.
Bu işin kolay olduğunu sanmayın.
Zira başınıza bir kişi vekil kılınmıştır.
O müslümanların emiri olması sıfatıyla,sizin zahirle alâkalı işlerinizi deruhte etmektedir.
Zamanın kutbu olması sıfatıyla da batinle alakalı hallerinizle meşgul olmaktadır.
FETHURRABBANİ
Yaman arıkanın kaleminden Abdükadir geylâni sohbetleri .

Geçmiz zamanın sultanil Evliyası Gavsıl Azamı Abdülkadir Geylâni hazretleri böyle buyuruyor
bizlere duyuruyor zamanın adil devlet başkanın zamanın kutbu olduğunu iddia ediyor.

Bazılarına bu konular yabancı gelebilir hafızaları almayabilir.
Şu kesinlikle bilinmelidir ki hazreti Allahın özel takdirleri kararları vardır, O her gün yeni bir iştedir.
Öldürüyor diriltiyor yarattığı kullarını dünyadaki yaşamınında onlara vereceği görevle yaratıyor o hal ile dünyaya gönderiyor bu kullar O'nun özel kullarıdır bu kulları zamanı gelince evvelce hazırladığı göreve getiriyor o kulunun ise bundan
haberi olmuyor robot gibi içinden idare ediliyor hazreti Allahın kontrolu idaresi altında çalışmalar yapıyor.

Hazreti Allah c.c onu hıvzı himaye ediyor her nusubet ve belâlardan koruyor tıpkı peygamberleri koruduğu gibi koruyor ayrıca Sayın reisi cumhurumuzu koruduğu gibi, !!!

Kalpteniman


DIŞ DEVLETLER PKK YI DIŞARDAN BESLİYOR, BİZ İSE İÇERİDEN BESLİYORUZ MECLİSE SOKTUK MAAŞLARINI ÖDÜYORUZ BU NEDİR Kİ
Avrupa dışarıdan pkk yı besliyor,
Biz ise meclisimize soktuk onları maaşa bağladık besliyoruz.
Ağababaları ise imralıda tam beside bakılıyor bir dediği iki edilmiyor.
Devletimizin açığını kollayan fırsat bulsalar hepsi canlı bomba adayı
olabilecek karakterde olan, ve canlı bombalar günahsız halkımızı katlettiklerinde
sevince kapılan kanser virüslerinin ne zaman kökü kazınacak yüce meclisimiz bu
düşmanlardan ne zaman temizlenecek çok merak ediyoruz.
İdam kanunu ne zaman çıkacak imralıdaki ve meclisimizde besleneler ne zaman
dar ağacını boyluyacak merak ediyoruz.
Özgürlük hakkı dedik devletimizi bölmek için parti kurmalarıa bile bile müsaade ettik
onlara fırsat verdik başımıza belâyı sardık şimdi kalkıyoruz dış düşmanlara kızıyoruz
onlardan medet umuyoruz.
Düşünmüyoruz ki ülkemizi bölmek istediklerini bile bile onlara parti kurma fırsatı verdik
avrupadaki düşmanlarımızın eline malzeme verdik biz yurdumuzda onları palazlandırdık
avrupa ülkeleri de kendi ülkelerinde onları palazlandırdı ve bize karşı kullanıyor.
Onların yaptıkları kendilerine göre normal da bizim pkk kaynaklarını meclisimizde,imralıda
yatan köklerini beslememiz anormal.
Kandile girip temizlemek oraya türk askerimizi yerleştirmemizin vakti ne zamanı gelecek.
Söylemesi akıl vermesi kolay diyeceksiniz, ne yapalım biz de içimizdeki sıkıntıyı yazıya döküyor
rahatlıyoruz.
Biraz daha rahatlamak için yazıyoruz onu da geçmişte yaşanan bir hadise anlatmışlardı.
osmanlı zamanı mı cumhuriyet zamanı mı geçmiş zaman hatırlamıyorumşöyle ki,
Ülkemizde bölücü koministler türemiş bunlar ülkemizin her tarafında çoğalmışlar. zamanın hükümdarı gizli istihbarat ile o kişilerin adreslerini tek tek tespit etmişler gece yarısı kaldıkları
evlere baskın yaparak onları sizi yurt dışına sürgüne gönderiyoruz diyerek eski bir gemiye yüklemişler.
Gemiyi hareket ettiriyorlar denizin ortasına gelince kaptan ve mürettebat gemiyi terkediyor ve başka savaş gemisine biniyorlar ve komistleri yükledikleri gemiyi uzaktan torpille patlatıyorlar köklerini kazıyorlar.
Hoşa gitmeyen bir hadise biz de biliyoruz, fakat günahsız insanların içine bomba yükü arabayı koyup patalatan
canlı bomba olup insanların içine girip kendini patlatan kişileri ve onları alkışlıyanları da aynı gemiye koyup patlatmak erhalde yanlış olmaz zaten ölmek istiyorlar doğru olur erhalde.
İçimizden öyle geliyor ki bunların partileri kapatılsın hemde hiç açılmamak üzere kapatılsın akp ve mhp bir olup kanun çıkarsınlar ve bölücü zihniyetinde olan kişilere parti kurma hakkı kesinlikle kaldırılsın verilmesin bu çok mu zor.
Ok yaydan çıktı artık kimden korkuyoruz hesap vereceğimiz yanlız hazreti Allahtır.
Hazreti Allah c.c. bizimledir inşaAllah.
Avrupa birliğini unutalım onların ne düşündüğü ve yaptığı icraatlar su yüzüne çıktı kimin tarafında oldukları belli.
Onlar değil midir ki insan hakları basın hürriyeti baskısı ile devletimizi baskı altına alanlar kendi ülkelerinde ise halkına baskı uygulayanlar.
Yeter artık biz osmanlı kanunlarına dönüyoruz inşaAllah
Kalpteniman


DİNDE AŞIRIYA GİDENLER
Resulullah s.a.v. Efendimiz dinde aşırıya gitmeyin yoksa helâk olursunuz buyuruyor.
Fakat malesef geçmişten bu güne Kadar dinde her Zaman aşırıya gidenlere şahit olduk hem kendilerini
hem peşlerine taktıkları müslümanları yaktılar bir gurup çıktı aklını ravzai mutahharaya taktı orayı şirk
mabedi olarak vasıflandırdı.
Şimdi son Zaman da işid gurubu çıktı aklını kâbei muazzamaya taktı orayı put olarak vasıflandırdı öyle
haberler geliyor ki ellerinden gelse hazreti Allahın emriyle yapılan kutsal kitabımız kuranı kerim ile tasdik
olunan Kâbei muazzamayı yıkacaklarmış bu ne Kadar ileri gitmektir.
Hazreti Allah c.c. uyandırsın inşaAllah.
Kalpteniman.


DÜNYA ÖLÜ OĞLAKTAN DAHA DEĞERSİZDİR.
Resulullah s.a.v. Efendimiz hadisi şeriflerinde;
Dünya ölü oğlaktan daha değersizdir buyuruyor.
Peygamberimiz Muhammed Mustafa s.a.v. Efendimiz bazı
ashabı kiram Efendilerimizle beraber medinenin yüksek bir
tepesinden pazar yerine giderken küçük kulaklı bir oğlak ölüsüne
rasladılar.
Peygamber Efendimiz s.a.v. onun kulağından tutarak hanginiz bunu
bir dirheme satın almak ister? buyurdular.
Ashabı kiram daha az parayla da olsa biz onu almayız biz onu ne yapalım
o ne işe yarar üstelik küçük kulaklı dediler.
Peygamber Efendimiz s.a.v. ;
Vallahi Allah katında dünya önünüzdeki şu ölü oğlaktan daha daha değersizdir
buyurdular.(Müslim)
Bu hadisi şerif bazılarının tuhafına gidebilir.
Fakat işin özünü bilenler ne anlama geldiğini çok iyi bilirler.
Kişinin ne kadar yaşayacağını bilemediği. ölümün her an genç yaşlı demeden
geldiği kabre koyduğu, gençliğin güzelliğin süratle geçtiği, yaşayabilirse yaşlandığında
aynaya baktığında buruşan cildini süt rengi beyaza dönen dökülen saçlarını görüp kendini
tanımakta güçlük çektiğinde o zaman dünyanın değersiz olduğunu anlıyacaktır gençlikte
anlaşılmıyor kişiye hikaye geliyor fıkra geliyor.
Biz yazdık işte. belki ibret olur niyetiyle...
Allahümme Salli Alâ seyyidina ve nebiyyina Muhammedin ve Alâ Ali Muhammed.

Kalpteniman


Ehli Küfür Hiç Bir Zaman Müslümanlara Olan Düşmanlıklarından Vazgeçmiyecektir.
Hazreti Allah c.c Ayeti kerimesinde:
Eğer onların güçleri yetse,sizi dininizden döndürünceye kadar
size karşı savaşa devam ederler.(Bakara-217)
Türkiyeyi avrupa birliğine almamak için yıllardır bahanelerle oyalayan
avrupalı yetkililer türkiyenin yeni yol haritası ile muradlarına erdiler .
Her insanın kendine göre doğru bildiği düşünceleri vardır.
Bizim doğru bildiğimiz, avrupalılar bizi almak istemedi Hazreti Allah c.c.
bizim o hıristiyan birliğine girmemizi layık görmedi oraya girmemize çeşitli
engellerle karşı çıktı.
Bunu hazreti Allahın takdirine inananlar bilir inanmayanlar bilmez.
Biz son dine son peygambere inanmış islâm devletiyiz bize yakışır mı islâm dinine
inanmayan son peygamberi kabul etmeyen haçlı devletler arasına girmek yakışmazdı.
fakat yıllardırdır şuursuzca mücadele edildi fakat hazreti Allah engel koydu olmadı Elhamdülillah.
Üstelik giren ülkelerin durumu meydandaydı yunanistan bunun bariz bir örneğiydi öldület
öldüler dirildiler.
Şu zaman dahi yunanistan ekonomik krizden kurtulmuş değil.
Sinek açık gördüğü bal kavonozunun etrafında uçar durur kavonoza girmesi ölümüne sebep
olur.
Avrupa birliği de dışarıdan bal kavonozu gibi görünür girenler çıkmak isterler çıkamazlar.
Fakat nihayet devlet başkanımızın basiret gözü açıldı avrupa birliğin rest çekti çok sevindik.
Biz islâm devletiyiz, din kardeşlerimizle işbirliği halinde olmalıyız hazreti Allah c.c. de böyle istiyor.
Devletimize hainlik yapanları destekleyen avrupanın neyin peşinde olduğu tamamen su yüzüne çıktı devletimiz aleyhine çalışmaları meydanda bu saatten sonra haçlıları dost edinmeyeceğiz evvelden osmanlıydık osmanlı kalacağız İnşaAllah
Diğer bir Ayeti kerimede:
Eğer sabreder Allahtan korkarsanız onların hilesi size hiç bir zaman zarar veremez.
Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır . (Al-i imran-120)
Bizim de Hazreti Allahtan korkan devlet başkanımız var hazreti Allah c.c yolunu açık etsin
vücudüna sıhhat ve afiyet ömrüne bereket versin inşaAllah.
Kalpteniman


EY ALLAHIN İMANLI KULLARI ASKER VE POLİSLERİMİZ İÇİN DUA EDİN.

Yıllardır devletimizin başına çorap ören kara dinli mezhepsiz
insan kılıklı canilerin ördükleri çorapları kökten çözmenin zamanı
geldi de geçiyor.
Kürdistan hayali ile temiz yürekli kürt kardeşlerimizi hain emellerine
alet ederek yıllardır katlettiler.
Hazreti Allah c.c. halis niyetli kürtlerin hatırına çözüm süreci adı altında
çalışma başlattı bu iş için iyi niyetli devlet idarecilerini devreye soktu ve
gerçekten de mahrum oldukları bir çok haklarını onlara verdi.

Devlet idarecileri onlara bu hakları verirken onların arasındaki hainler
tuzaklar kurdular devlet topraklarını akıllarına göre bölmeye çalıştılar
onlara sunulan iyi niyet çözüm sürecini felaket sürecine çevirdiler.

Hem kendilerinden hem kendilerinden olmayanların kanlarının dökülmelerine
sebep oldular şu anda ateş her tarafı sardı hazreti Allah c.c askerimizi polisimizi
koruyacak muzaffer kılacak inşaAllah yeter ki imanlı halkımız hazreti Allaha
hep birlikte sığınalım peygamberimiz Muhammed mustafa s.a.v. Efendimize
salâtı selâm getirelim bu böiücülüğün ortadan kalkması için kökten kazınması yok
olması için hazreti Allaha canı gönülden yalvaralım O Allahı Azimüşan ki her şeyden
haberdardır.
Ey sonsuz kudret sahibi Allahımız sen herşeyden haberdarsın sen tuzakları görensin
ne olur askerimizi polisimizi görünen ve görünmeyen tuzaklardan muhafaza et
çünkü sen herşeyi görensin. AMİN, AMİN. AMİN.

YA ALLAH,YA ALLAH.YA ALLAH.YA SAMED.
ALLAHÜMME SALLİ ALÂ MUHAMMED.

Kalpteniman


EY DİLİNE HAKİM OLAMIYAN KOLTUK PEŞİNDE KOŞAN, DİKKAT ET HER HALİNLE İMTİHANDASIN.

Öyle bir imtihan ki,hazreti Allah c.c. imtihan ediyor ve hazreti Allaha imanı
zayıf olanların aklı bu işe ermiyor ciddiye almıyor ve ona verilen konuşma
özgürlüğünü nefsinin çıkarları için yalan, gıybet, iftira sözleri söylediği için
imtihanları kaybediyor kendine kötü akibet hazırlıyor.

kendinin takip edildiğini fakat, günahı ve sevabı işlemekte tamamen serbest
olduğunu bilmiyor menfaat ve çıkarı için akla gelmeyen işler yapıyor.
şeytanın ve nefsinin baskısıyla iktidar olmak için yerine göre devletini dahi
feda ediyor.
Bunu iktidar hırsına kapılan gözü dönmüş siyasetçilerin birçoğunda görüyoruz
Bunlar iki yüzlü siyasetçilerdir hazreti Allah bu gibilerin şerrinden hem halkımızı
hem devletimizi korusun .
Bu gibiler şeytanın askerleridirler ellerine fırsat çıktığı takdirde fare gibi çalışırlar
halkı kışkırtırlar beyaza siyah derler doğru giden düzeni bozuk olarak gösterirler.
Hazreti Allah ise her şeyin özünü bildiği için bu gibi kişilerin cezalarını ahirete
bırakmadan dünya hayatında veriyor.
İmtihanı kaybeden bu fikirdeki insanlar dünyada ve ahirette azap görürler
Hazreti Allah c.c. bu gibi kişilerin şerrinden hem vatanımızı hem halkımızı korusun.
AMİN.

Kalpteniman.


Ey görünen ve görünmeyen ALLAHIMIZ.

EY YÜCELİĞİNİN SONU OLMAYAN EZELİ VE EBEDİ ALLAHIMIZ.

Kainat ve bütün varlıklar ve biz insanlar yoktuk. zerreden kürreye her şeyi kün emrin ile yarattın
Ve tebarekallahü Ahsenil Halikin. Hemde ne mükemmel ne kusursuz olarak yaratmışsın.
Sonsuz ilim sahibi olduğu kesin olan, yüceliğinin sonu olmayan bir kudreti İlahi tarafından yaratılmış
olduğu gören göz duyan kulak tarafından bellidir.

Peygamber efendimiz Muhammed mustafa s.a.v Efendimize ve geçmiş bütün peygamber Efendilerimize

de sonsuz hamd ve selatı selamlar olsun.
Zatı alinize verdiğiniz nimetlerinden dolayı sonsuz şükürler olsun. İnandık iman ettik ki, kesinlikle kainatın ve içindeki canlı cansız bütün varlıkların sahibi sensin.
Biz insanları da yarattın var gibi görünüyoruz, bir müddet yaşadıktan sonra evvelki dönenler
gibi biz de sana döneceğiz.

İlahi yarabbi, fakat biz akibetimizi bilmiyoruz. Akibetimizi bilen sensin ne olur akibetimizi hayırlı eyle.
Yazan kalem silen silgi Zatı Alinizin emrinde. Ne olur yarabbi eğer akibetimiz cehenneme girmekse,
Cehennemi sil de biz kullarını cennetlik razı olduğun kullar listesine yaz.
Çünkü senin emrine kimse karşı çıkamaz.

Yarabbi ne olur bizleri razı olduğun işlerde çalıştır. bizi dosdoğru olan sırati müstakim yolunda sabit
eyle.
Ey yüceliğinin sonu olmayan ezeli ve ebedi Allahımız, biz sana mahkumuz sen ise bizi dünyaya
çıkarmadan ölüme mahkum ettin her geçen vakitler kalemi kırılmış idam mahkümu gibi sonumuz
gelmekte, Ahiret yolculuğuna çıkmak üzereyiz. bizim bu sonuçtan kurtulma şansımız yok.
Öyle ise Ey Rabbimiz, bizleri yanına almadan evvel Zatı Alinin Razı olacağı hale gelmemizi nasip et .
Ve öylece yanına al.
Biz kullarını korkuttuğun cehennem azabından bizi dünyada da uzak tut, Ahirette de uzak tut.
Hatta son nefesimizi vereceğimiz zaman dahi bizi korkutmadan azap çektirmeden yanına al.
Ölümü bize kıyamet kopması gibi korkunç gösterme, hasta yatağında bizi inletme acı ve ızdırap
çektirme, Çok güzel bir yolculuğa çıkan yolcuların yola çıkması gibi Ahiret yolculuğuna çıkar.

Hatta şöyle demeyi nasip eyle, meğer ki ölüm ne kolaymış ne kadar rahatmış biz boşuna endişe
etmişiz ve boşuna korkmuşuz..

Yarabbi Ruhumuzu gurbet ellerinde alma, kendi yurdumuzda kendi memleketimizde al.
Bizi zelzelede enkaz altında öldürme.
Bizi yangın ateşinde yakarak öldürme.
Bizi suda boğarak öldürme.
Bizi uçak kazasında öldürme.

Bizi kendi mekanımızda, Zatı Aline tevbe ederken, Zatı Alini zikrederken, Zatı Aline şükrederken
acı çektirmeden en kolay şekilde Ruhumuzu al,
Senin her şeye gücün yeter..
ALLAHÜMME SALLİ ALA SEYYİDİNA VE NEBİYYİNA MUHAMMEDİN VE ALA ALİ MUHAMMED.

Muhterem kardeşlerim.
Bu sığınmamı h.z. Allahımıza yaptım sizler de amin deyin inşaallah,
kalpteniman.


EY KÂİNATIN YARATICISI SEN BİZE YETERSİN

Hazreti Allah c.c Ayeti kerimesinde:
Göklerin ve yerin yaratılmasında, gece ve gündüzün biribiri ardınca
gelip gitmesinde aklı selim sahipleri için elbette ayetler vardır, buyuruyor.
(Al-i imran 190)

Ey sonsuz Kudreti İlâhi hazreti Allahımız.
Yeryüzüne gökyüzüne ve kendi yüzlerimize baktık ve kanaat getirdik ki
bütün canlı ve cansız yaratılan varlıklar, peygamberler kitaplar gönderen
Taha 14 Ayeti kerimesinde Şüphesiz ben Allahım benden başka ilâh yoktur diye
azametini duyuran hazreti Allah c.c. tarafından yaratıldığına kalpten iman ettik.

Bizi imanımızda sabit eyle, bizi nefse ve şeytana uymaktan sapıtmaktan koru.
İmanımızı sabit ve ebedi eyle Allahımız.
Zatı Alinize döndüğümüzde imanlı olarak dönmüş Zatı Alinizin rızasını kazananlardan olalım.

Şirke düşenlerden olmayalım inşaAllah,
Bu duamızı kadir gecesi yapılan kabul ettiğin dualardan olanlardan eyle Allahımız.

EY ALLAHIM, SEN BİZE YETERSİN BİZİ ZATINA YAKIN OLAN KULLARINDAN
ZATINA DOST OLAN KULLARINDAN EYLE.
BİZİ ZATINDAN BAŞKASINA MUHTAC EYLEME AMAN YARABBİ, AMAN YARABBİ,
AMAN YARABBİ BİZDEN YANA OL BİZİ BİZE BIRAKMA ALLAHIM. AMİN.

Vel hamdü lillâhi Rabbil Alemin.Allahümme salli Alâ seyyidina Muhammed.

Kalpteniman


EY YER SUYUNU YUT,EY GÖK SUYUNU TUT, DENİLDİ.
Hazreti Allah c.c. Ayeti kerimesinde
Nuh tufanı hadisesinde tufanı bitirdiği zaman şöyle buyurdu.!!
Hud ( 44 )
Ey yer suyunu yut, ey gök sende suyunu tut,
Su çekildi iş bitirildi gemi cudiye oturdu ve zalimler topluluğu yok olsun denildi.
Kimse yanlış anlamasın onbeş temmuz gecesi de darbe tufanı oldu
Hazreti Allahın takdiri geldi devlet başkanımızı korudu ona halka hitap etme fırsatı
halka da azim ve gayret verdi devlet gemimizi batmaktan kurtardı.
Yalnız bu hadiseden başta iktidarı temsil eden devlet büyüklerimiz olsun muhalefeti
temsil eden liderler olsun kendilerine ders çıkarmaları lâzım.
Herşeyin hazreti Allahın kudretinde olduğunu hatırlarından çıkarmamaları hiç kimse hiç kimseyi ötekileştirmeden hakir görmeden hak ve hakikatı gözeterek çalışmaları gerekiyor.
Sayın devlet büyüklerimiz hak ve hakikat yolundan sapmadan ülkemizin kalkınması için
azim ve gayretle çalışmalı iç ve dış düşmanlara karşı çok dikkatli olmalılar yıkıcı faaliyet
gösteren kim olursa olsun susturulmalılar ki devlet gemimiz selâmetle dünya denizinde yüzsün.
Devletimizin imanlı kaptanı sayın Recep tayyip erdoğan kardeşimize halkımız güveniyor
ona olan sadakatını onbeş temmuz gecesi gösterdiler o da hazreti Allaha dayansın O'na güvensin felaket tellâllarına da hiç bir zaman rağbet gösterip huzurunu bozmasın
Yolu açıktır inşaAllah.
Kalpteniman


Resulüm, senden önce gönderdiğimiz her peygambere, Benden başka ilâh yoktur
Bana kulluk edin diye vahyetmişizdir.(Enbiya 25)
Hazreti Allah c.c. Peygamber s.a.v. Efendimize hitabı yanlız ona değil bütün
insanlığadır.
Bu Ayeti kerimede ifade edilen mana O'ndan başka ibadet edilecek ilâh olmadığıdır.
Ben insanları ve cinleri ancak bana kulluk yapsınlar diye yarattım buyurması bütün
yaratılanlar kendilerini yoktan var edene kulluk ıapmak mecburiyetindedirler kaçış yolu
yok.
Zaten son nefesini verir vermez inanan ve inkâr edenler O'na hesap vermek için
sıraya gireceklerdir.
Ayeti kerimesinde:
Toprak içindekileri dışarı attığı zaman buyuruyor.
Biz ona, toprak karnındaki yeni canlıları doğurduğu zaman diyelim aslı da budur.
Düşünelim ki berzah hayatı bitmiş kıyamet kopmuş yeni bedenlerimiz hazırlanmış
toprak yeniden yaratılan insanları doğurup dışarıya atmış sağımız solumuz önümüz
arkamız görebildiğimiz her yerde insanlar şaşkın vaziyette etrafa bakışıyorlar kimisi
korku içinde kimisi sevinç içinde, dünyada iken inananlar sevinçli, inkâr edenler ise üzüntülüdür.
Dünya hayatında hazreti Allahın elçisinin getirdiği kitaba uymuş birini gözünüzde canlandırın
toprak üstünde şöyle düşünecek, beni yaratan Allahıma sonsuz şükürler olsun O'na inanmayı nasip etti.
Ve inandığım doğru çıktı yeniden dirildim bundan sonra ölüm yok inşaAllah cennete girerim diyecek sevince garkolacak.
Hazreti Allaha iman etmeyen ahireti inkâr eden bir kâfiri göz önüne getirin toprak üstüne oturmuş etrafa şaşkın şaşkın bakmaktadır.
Bu nedir dünyada iken bahsettikleri yeniden yaratılış doğrumuymuş
diyerek paniğe kapılacak eyvah diyecek, cehennem diye bahsettikleri azap yeri varmış diyorlardı o zaman o da doğruymuş burada ölüm de yok geri dönüş de yok deyip feryatlara başlıyacak
Hazreti Allah c.c. cümlemizi böyle feci akibetten muhafaza buyursun inşaAllah.
Hazreti Ali kerremallahi veche Efendimize bir müşrik musallat olmuş ve boş işler peşindesiniz ahiret ve yeniden yaratılış yok (haşa) Muhammed sizi kandırıyor deyince, cevaben buyurmuş ki,
Ben iman ettim ki ahiret hayatı var yeniden diriliş var ben inanmakla ahiret endişem yok gönlüm rahat huzurlu yaşıyorum,
Fakat benim inandığım gibi ikinci yaratılış varsa senin halin ne olacak iyice bir düşün inanmış olsan ne kaybedersin deyince. kıssayı nakleden müfessirler o kâfirin müslüman olduğunu naklediyorlar.
Hazareti Allah c.c. cümlemize kalpten ima
n edip ahirete göçmeyi nasip etsin inşaALLAH.
Kalpteniman.


Felâket tellâlları ve abdükadir selvi.
Ne güzel adınız var Abdülkadir bey!!
Abdülkadir geylâni hazretlerinin mübarek adını takmış size büyükleriniz.
Bu isme lâyık olun kardeşimiz.
Büyük badire atlatan devletimiz ve halkımız hazreti Allahın lütfuyla halkımızın
dik duruşuyla fetonun plânladığı darbe girişimini kökünü kazıyarak sildi yok etti .
Bu başarısızlığı hazmedemeyen dış ve iç düşmanlar ikinci bir darbe senaryosu
üreterek felaket tellâllığı yaparak halkımızın huzurunu bozmaktadırlar.
Malesef bu felâket tellâlığına siz de katıldınız.
Senaryonuz var fakat oyuncularınız hayal aleminde kaldı hazreti Allah o fikirdeki
zihniyeti toprağa gömdü ve dirilmesi mümkün değil.
Bu senaryoları uyduranlar, yatırımcıları korkutmak tereddüde düşürmek devletin
bu darbeye rağmen iyi giden ekonomisini bozmak gayretinden başka bir şey değildir.
Akp yi çekemeyen kıskanan iki yüzlü muhalefet cumhuriyet mitingleri düzenliyecekmiş
yapın bakalım daha evvel de yapmıştınız.
Bu saatten sonra halkımız uyandı cumhuriyetin hapimizin olduğunu biliyor sakallısı sakalsızı
eline alyıldızlı bayrağı aldı darbeyi durdurdu.
Gerekirse alyıldızlı bayrakları ile milli meraberlik için cumhuriyet mitinklerinde yerlerini alırlar.
Yeter artık iktidarıyla muhalefeti ile bir olalım koltuk sevdasını bir yana bırakalım devletimizin
devleşmesi için mücadele edelim kardeş olalım dış devletleri sevindirmiyelim yazıktır.
Biz hazreti Allaha kalpten iman edenlerdeniz devlet idarecilerimiz imanlı kişilerdir dillerinde
hazreti Allah kalplerinde iman var bu devam ettikçe hazreti Allah c.c bizimledir devletimizi
bölücülerden korumaya devam edecektir inşaAllah.
Kalpteniman.


FETO DEYİN GÜLEN DEYİN, FAKAT FETHULLAH DİYEREK HAZRETİ ALLAHIN MÜBAREK ADINA SAYGISIZLIK ETMEYİN .ü
Hazreti Allah c.c. Ayeti kerimesinde;
ONLARA MÜHLET VERİRİM ÇÜNKÜ BENİM TUZAĞIM
ÇETİNDİR.(Araf 183)
Bu Ayeti kerime kıyamete kadar geçerlidir fertler için de, topluluklar
için de geçerlidir.
Hazreti Allah c.c. yarattığı bütün kullarına yaşam süreçlerini bahşetmiş
her kulunu her topluluğu sınava çekmekte verdiği mühlet bitince kalemlerini
kırmış kırmaktadır.
Gülen örgütü de kendilerine verilen mühleti tamamlamış hazreti Allahın kurduğu
tuzağa düşmüştür.
Kendisine verilen mühleti nefsine uyarak hıristiyanlara uyarak onların oyuncağı
olarak geçirdi ki bu tuzağa düştü gazaba uğradı.
Onun peşinde giden temiz niyetli insanlara yazık oldu hem bu dünyaları hem ahiretleri
helâk oldu kanaatindeyiz ancak özünü hazreti Allah bilir.
Bir de şu var ki fethullah isminden Hazreti ALLAHIN mübarek ismi celilini ayırmak,
gülen veya feto diye söylense doğru olur, çünkü halk fetoya hakaret ederken hazreti
Allahın adı da zikrediyor bilmeden günaha girilmesin.

Kalpteniman


FİTNEDEN ESER KALMAYINCAYA KADAR ONLARLA SAVAŞIN.
Hazreti Allah c.c.Ayeti kerimesinde,
FİTNEDEN ESER KALMAYIP DİN TAMAMEN ALLAHIN
OLUNCAYA KADAR ONLARLA SAVAŞIN, EĞER VAZ GEÇERLERSE
ŞÜPHESİZ Kİ ALLAH ONLARIN YAPTIKLARINI GÖRENDİR.
YOK VAZGEÇMEZLERSE DE YÜZ ÇEVİRİRLERSE ARTIK BİLİN Kİ
ALLAH SİZİN SAHİBİNİZDİR O NE GÜZEL MEVLÂ NE GÜZEL VEKİLDİR.
(Enfal;39-40)
Hazreti Allah c.c. bu ayeti kerimeyi her ne kadar Resulullah s.a.v. Efendimize
karşı halkı kışkırtan fitne çıkaran müşriklere indirdi ise de, bu güne de geçerlidir.
Kim hangi gözlükle bakarsa baksın biz o günkü müşriklerle 15 temmuz akşamı
devletimize darbe yapan nam makam peşinde koşan hocalarını ilâhlaştıran bu günün
müşriklerini aynı katagoride görüyoruz.
Sebebi ise, Ey darbeyi destekleyen fetoya bağlı yöneticiler. asker uniforması içinde
gizlenenler ve okularında okuyan talebeler ve onların velileri.!!
Hazreti Allah c.c. hepimize akıl vermiş ve bu nimetini bir çok Ayeti kerimelerinde
kullanmamızı emrediyor.
Siz ise kendi aklınızı kullanmıyor hocanızın aklı ile hareket
ediyor hem dünyanızı hem ahiretinizi tehlikeye atıyorsunuz.
Bir düşünün inandığınız lideriniz hakiki islâm lideri olsaydı faize bulaşırmıydı,?
hıristiyanlarla dostluk kurarmıydı,?
Size bölücü kan dökücü partiye sırf makam mevki için oy attırır mıydı?
Sizden topladığı himmet paraları ile bankalar açarmıydı.?
Her geçen gün su yüzüne çıkan ihanetleri yaparmıydı elinizi vijdanınıza koyun ve derinden
düşünün ve vakit geçirmeden yanlıştan dönün hazreti Allaha tevbe devletimize biat edin kurtulun.
Size soruyoruz bu iktidara neden düşmanlık yaptınız.?
Devletimizde islâmiyet yaşanmıyor mu?
Enflasyon batağına mı düştük?
İthalat ihracat çalışmıyor ekonomi batıyor mu?
Halka dini inkâr ettirecek okullar mı açılıyor.?
İmam hatip ve ilâhiyet fakülteleri kapatılıyor mu?
Yeni camiler açılmıyor eski camiler kapatılıyor mu ?
Bu yazdıklarımızı başınızı iki elinizin arasına alarak düşünün ve dilinde kuran ve hadis, kalbinde
iman olan canımız kardeşimiz devlet büyüğümüz sayın Recep Tayyip erdoğan başkanlığında olan
devlete teslim olun. bölücülükten kurtulun. Selâmıaleyküm

Kalpteniman.


GAYEMİZ ALLAH OLURSA HER İŞİMİZ HAYIRLI OLUR.
Gayemiz Allah rızası olursa her işimiz hayırlı olur.
Mühim olan hazreti Allahın rızasıdır O razı olduğu zaman insan
yaptığı işten huzur duyar.
Hazreti Allah c.c. bizlere çalışmayı emrediyor ve buyuruyor ki,
ŞÜPHESİZ İNSAN İÇİN KENDİ ÇALIŞMASINDAN BAŞKASI YOKTUR.
( Necm,39 )
Öyle çalışma yapacağız ki, dünya rızkı olsun ahiret nimetleri için olsun hep
O'nun rızasını gözeteceğiz hazreti Allah c.c. bu çalışmaların karşılığını ikram edecektir
yeterki biz O'nun emirlerinden çıkmayalım sabırlı olalım.
Musa aleyhisselâmın kavmi gibi gökten bıldırcın eti beklemeyelim.
Derviş kılığına girmiş öyle kişilere raslıyoruz ki çalışmadan yaşamak istiyorlar
Allah bizi doyurur diyorlar tabiki doyurur fakat Allah çalışmayı emrediyor.
Asrı saadette resulullah s.a.v. Efendimize ashabı kiramdan bir gurup insan geliyor
ve diyorlar k,
Ya Resulullah, bulunduğumuz muhite bir zat geldi çok ihlaslı gündüzlerini
oruçla, gecelerini de ibadetle geçiriyor.
Resulullah s.a.v. Efendimiz geçimini kımın sağladığını sorunca biz diyorlar.
Resulıllah Efendimiz de siz ondan daha değerlisiniz buyuruyor.
Hadisi şeriften anlaşılıyor ki dinimize hazırcılık yakışmıyor.
Tabidir ki çalışmaya takatı olmayan zayıf kişiler bu konunun dışındadır.
Onlara yardım etmek farzdır bizim kastettiğimiz çalışabilen güçlü kişilerdir.
Hazreti Allah c.c. cümlemizi hazreti Allahın rızasını gözetenlerden olmamızı
nasip etsin inşaAllah.
Kalpteniman.


Gitmek istemesende gideceksin ilâhi takdir böyle.!!
Sen kabullenmekte güçlük çekiyorsun fakat ilâhi takdir böyle.
Kaçış yolu yok çare hazreti Allaha teslim olmak ona sığınmak
O izin vermeden hiç bir şey gerçekleşemez.
Birde hazreti Allahın özel takdiri var bu takdiri hazreti Allahtan başka
kimse bilmiyor yanlız hazreti Allah c.c. biliyor yani takdirleri O değiştirebiliyor
misal olarak başımıza gelecek bir hastalık var bu takdirdir onu takdir eden hazreti Allahtır
onu yazan hazreti Allahtır kaldıracak olan da hazreti Allahtır.
Yani bir kul başına gelecek sıkıntı ve belâlar hazreti Allaha sığınmakla hazreti Allahın
özel takdirini harekete geçirmekle mümkün olur.
Biz insanlar ircili (gel) emri şerifi gelmeden. her an hazreti Allaha sığınma halinde olmamız
hazreti Allahın özel takdirine sığınır halde olmamız gerekiyor ki hazreti Allahın özel takdiri
harekete geçsin ve başımıza gelecek belâlar kalksın.
Gelecek iptilâ yazısını O'ndan başkası silemez.
Hazreti Allah c.c cümlemizin başına gelmek için bekleyen bilmediğimiz iptilâları özel takdiriyle kaldırsın inşaAllah Amin.
Kalpteniman.


GÖRMEDİKLERİ HALDE RABLERİNDEN KORKANLAR VAR YA,İŞTE ONLAR İÇİN MAĞFİRET VE BÜYÜK MÜKÂFAT VARDIR (Mülk-12)
Hazreti Allah c.c. Ayeti kerimesinde;
Görmedikleri halde Rablerinden korkanlar var ya, işte onlar
için mağfiret ve büyük mükâfat vardır. ( Mülk-12 )
Görmeden inanmak yumuşak gönüllü insanların yapabileceği bir iştir.
sert kaba haşin insanlar görmedikleri emin olmadıkları bir şeye zor inanırlar.
Çünkü o yaratılışta olanlar kendilerini büyük görürler herşeyin en iyisini
kendilerinin bildiğini zannederler. Onun için o kimselere ulaşmak çok zor oluyor.
O tipteki insanlar ancak başlarına bir sıkıntı bir belâ geldiği zaman hazreti
Allahı hatırlarlar ve yalvarırlar işleri görülünce de eski alışkanlıklarına devam ederler.
Hazreti Allah c.c. ise gayba (görmedikleri halde inanan) kullarını çok seviyor onlara
büyük mükâfat hazırladığını müjdeliyor .
İnşaAllah biz inananlar hazreti Allahın hazırladığı mağfirete ve büyük mükâfata kavuşacağız.
Çünkü biz O'nun sonsuz azametini görerek inanıyoruz. İnanıyoruz ki O'nun sonsuz azametini
islâmi sitelerde duyurmaya çalışıyoruz hayırlı iş yapıyoruz bu işleri bize yapmayı nasip eden
hazreti Allaha sonsuz şükürler olsun O'nun emirlerini, Peygamber Efendimizin sünnetlerini,
sitelerde duyuran kardeşlerimizden de hazreti Allah c.c razı olsun o hizmeti yapanların adetlerini
arttırsın inşaAllah.
Kalpteniman


HAYVANDAN DÄ ADİ OLAN İNSANLAR DAN HAZRETİ ALLAHA SIĞINALIM ONLAR İNSAN SURETİNDE ŞEYTANLARDIR.
Abdükadir geylânı kuddüse sirruh hazretleri 27 nci sohbetinde:
Vah sana yemeğe ziyadesiyle hırslı şu köpek,yakaladığı avı yemeden
muhafaza etmeyi öğreniyor,yeme hırsını terkediyor,fıtratında mevcud olan yeme hırsını bir kenera itebiliyor.Aynı şekilde av için eğitilmiş şu vahşi kuş,kendi fıtratında mevcud yeme hırsına karşı
gelebiliyor yakaladığı avı hemen yeme adetini bırakabiliyor onu sahibine teslim edebiliyor.
-------------------------------------------------------------------------------------------------------------------------
O bir hayvan olduğu, nefsten mütevellit bir vücuda sahipken nefsini kırıyor sahibi
tarafından kendine yasak edilen mala ihanet etmezken sen insan olarak yaratıldığın
haramları helâlları bildiğin halde onun bunun dükkanlarını yağmalıyor haram yiyorsun
sen avına ihanet etmeden sahibine teslim eden o köpekten de adi ve şerfsizsin
Hayvan olarak aşağı gördüğün o köpeğin nefsi senin nefsinden daha değerlidir.
Köpeği terbiye eden terbiyeci olduğu gibi, insanın içindeki köpeğini de terbiye edecek
manevi doktorlar var.
Ey nefsini şeytana kaptıran hayvandan da aşağı olan insan, veliler sohbetine katıl nefsini
terbiye etme çarelerini bul böyle yaşarsan arkadaşın şeytan olur ve başın belâdan kurtulmaz.
Hazreti Allah c.c. cümlemizi sizin gibi hayvandan da aşağı olan insan suretindeki şeytanlardan
korusun Amin..
Kalpteniman.


Hazreti Allahın takdirine razı olan huzura erer.
Tedbirini almış işini hazreti Allaha havale etmiştir bu durumda olan insan tehlikelerden emin olur.
İçi rahattır Bilir ki kâinatın idarecisi olan Allah c.c. yeni bir iştedir.
Asla umutsuzluğa kapılmaz zira Bilir ki bir anda gelen bir darlık bir anda genişliğe dönüşür.
Her gün yeni bir işte, yeni bir yaratılışta, yeni bir tecelliyatta olan hazreti Allah c.c. sabrın ve çalışmanın neticesinde
belâyı sıkıntıları kaldıracaktır.
Onun için iptilâya uğrayan bir insan imanlı ise sabretmeli tedbirini almalı yanlışlıkların düzeltmeli
tevbesini yapmalı hazreti Allahın onu selâmete çıkarmasını beklemelidir.
Başınıza gelen her musubet kendi ellerinizle hazırladığınızdır diye buyurduğuna göre yapılan işler gözden geçirelecek
hatalar bulununca aynı hatalara düşmemeye özen gösterilecektir.
Tedbir Almaz aynı hataları tekrar ederse sabretmez isyan ederse başına sıkıntıların gelmesi artar.
Çünkü hem hata yapıyor sonra da isyan ediyor isyan edeceğine hatalarından dön tevbe et ve hazreti Allaha güven
göreceksin ki belirli bir Zaman sonra sıkıntılar kalkacak güzel günler gelecektir.
Çünkü hazreti Allah c.c sabredenlerle beraberdir.
kalpteniman.


Hazreti Allahın Bir Merhametli Kulu Yokmu Ki Esedle Muhaliflerin Arasını Bulsun Savaş Sona Ersin
Hazreti Allah c.c barışı emrederken komşu devlette kan dökülürken
çoluk çocuk yanıp tutuşurken biz ah vah diyerek vakit kaybediyoruz.
Müslümanları ateş yağmuruna tutan putinle barışıyoruz da kendi ülkesindeki
rejimini korumak isteyen esedi barışa zorlamıyor onunla irtibat kurup muhaliflerle
arasını bulmuyoruz.
Putinle barışılması devletimiz için hayırlı oldu bunda şüphe yok.
Fakat aynı putinin aracılığı ile esedle muhaliflerin arasında barış sağlamamız mümkün
olmaz mı merak ediyoruz?
Başta çok değerli sayın Reisicumhurumuz bu hayırlı işe öncülük yapmıyor hazreti Allahın
rızasını kazanmıyor suriyelilerin kendi ülkelerine dönmelerini sağlamıyor.
Sayın Reisicumhurumuz müslümanlıkta kin tutmak haramdır esed ülkemize saldırmadı
ülkesine saldıranlarla savaş yapıyor bize düşen muhaliflerle esedin arasını bulmak savaşı sona
erdirmektir ve bunun başka alternatifi yoktur.
Ve kesinlikle bilinmelidir ki orada akan her damla kandan esed kadar orada barışı sağlamak
için mücadele etmeyen yetki sahibi yöneticilerdir.
Bu görev size düşüyor sayın Reisi cumhurum, sizin ağzınızdan ise katil esed sözcüğünden başka
bir söz duymuyoruz.
Biz kimiz ki size akıl veriyoruz sizin danışmanlarınız var fakat onlar da sizin ağzınızdan çıkan
söze bakıyor ve aynı sözü söylüyorlar katil esed!!
Biz hazreti Allahın verdiği mantık nimeti ile deriz ki siz esede olan kininiz sebebi ile uzak durduğunuz müddedçe katil esed dediğiniz kişi de katliamlarını sürdürecek müslüman müslümanı kırmaya devam edecektir Hazreti Allah c.c de hem dünyada hem ahirette barışı sağlamayanlardan bunun hesabını soracaktır.
Sayın Reisi cumhurumuz bir an evvel katil esedin katliamlarını durdurması için muhaliflerle
esedin arasını bulun vebalden kurtulun bu ülkemiz için de çok hayırlı olacak inşaAllah
Selâm ve saygılarımızla
Kalpteniman


Hazreti Allahta samimiyet nasıl olmalı?

Bir insan hazreti Allahı canı gibi sevmeli canı da O'nun zaten.
Canı, bedeni, içine aldığı nefesi malı mülkü her şeyi hazreti Allahın.
Böyle bir tek olan her şeyde hüküm sahibi olan hazreti Allah ile gönülden
Samimi olmayıp da başka varlıklarla daha samimi olmak ahmaklık değil de nedir.
Kardeş sen hazreti Allahı kalp gözünle gördüğün zaman O'nunla samimi oldun demektir.
Bu duruma gelince O'nun emirlerini kendi arzularının önüne koyarsan O da sana samimi olur.
İşte o zaman sana gaybtan mana alemi açılır ve gönlünde kalpten iman filizleri yeşermeye başlar.
Nasıl olur bu yeşerme işi derseniz,
Evvelâ kalbinize nurların dolduğunu gözünüzle görürsünüz.
Sıkıntıya düştüğünüzde sıkıntınızın kalkacağını haber alır ferahlarsınız.
Her iptilâ geldiğinde hazreti Allahın yardımını yanınızda bulursunuz.
O çok merhametlidir kuluna çekemiyeceği yükü vermez.
Şunu çok iyi bilmek gerekir ki, hazreti Allah kullarından tevbe bekliyor
istiğfar bekliyor kendimizi günahsız sandığımız zaman bile dilimizden tevbeyi eksik etmemeliyiz.
Hazreti Allah ile samimiyet budur.
Hazreti Allahı bir bilen ona kalpten iman eden O'nunla samimi olan her işte kendi istek ve arzusunu
Hazreti Allahın emirlerinin arkasına bırakır her işte hazreti Allahın emirlerini öne alır.
O, BİZ İNSANA ŞAH DAMARINDAN DAHA YAKINIZ . (Kaf-16) buyuruyor.
O ki bize bizden yakın bu ilâhi yakınlıktan neden istifade edemiyoruz ve nefsimize uyuyoruz.
Sen kimsin ki O'nun emirlerini ön plâna almıyorsun birde O'ndan yardım bekliyorsun.
Sen şeytanla samimiyeti bırak da hazreti Allahla samimi olmaya bak.
Kalpteniman


HAZRETİ MUHAMMED S.A.V. EFENDİMİZİN EHLİ BEYTİNDEN OLMANIN YOLU
Hazreti Muhammed mustafa s.a.v. Efendimizin ehli beytinden olmanın yolunu
yine kendisi bize tarif ediyor ve buyuruyor ki,
HER TAKVA SAHİBİ OLAN MUHAMMEDİN EHLİ BEYTİNDENDİR.
(Taberi- C,sağir)
Resulullah s.a.v. takva sahipleri buyuruyor.
Takva sahibi olmak ise lâfla olmaz kalpten iman şart.
Haramlardan kaçmak yetmiyor şüpheli gıdardan da kaçacaksın.
bedenine zahiri ve batini oruç tutturacaksın.
Zahiri oruç, yemek içmeyi kesmek cinsi münasebet yapmamak.
Batini oruç ise dilini kötü sözlerden kesmek gözlerini harama kapamak.
Hazreti Allahın emrettiği beş vakit namazı kılmak gece ibadetlerine kalkmak.
Her an hazreti Allahın rızasını gözettin mi takva sahibi olur Resulullah s.a.v. Efendimizin
ehli beytinden olma şerefine nail olursun.
Bu ne büyük bir lütuftur ki hazreti Allah c.c cümlemize nasip etsin inşaAllah.
Kalpteniman.


Hazreti Muhammed mustafa s.a.v. Efendimizin ehli beytinden olmanın yolunu
yine kendisi bize tarif ediyor ve buyuruyor ki,
HER TAKVA SAHİBİ OLAN MUHAMMEDİN EHLİ BEYTİNDENDİR.
(Taberi- C,sağir)
Resulullah s.a.v. takva sahipleri buyuruyor.
Takva sahibi olmak ise lâfla olmaz kalpten iman şart.
Haramlardan kaçmak yetmiyor şüpheli gıdardan da kaçacaksın.
bedenine zahiri ve batini oruç tutturacaksın.
Zahiri oruç, yemek içmeyi kesmek cinsi münasebet yapmamak.
Batini oruç ise dilini kötü sözlerden kesmek gözlerini harama kapamak.
Hazreti Allahın emrettiği beş vakit namazı kılmak gece ibadetlerine kalkmak.
Her an hazreti Allahın rızasını gözettin mi takva sahibi olur Resulullah s.a.v. Efendimizin
ehli beytinden olma şerefine nail olursun.
Bu ne büyük bir lütuftur ki hazreti Allah c.c cümlemize nasip etsin inşaAllah.
Kalpteniman.


HZ Muhammed’in(s.a.v) Yaşadığı Evi 3 Boyutlu Gezin

Suudi Arabistan devleti Hz. Muhammed’in(s.a.v) hadislerde tarif edilen evinin benzerini hazırladı.

3D formatında hazırlanan evin boyutları, eşyaları, materyaller ve renklere kadar her şey hadislerde söylenildiği gibi tasarlandı.


Hz.ALLAHIN VELi KULLARINI SEYTANA BENZETENLERE
CEVAPTIR…

BiSMiLLAHiRRAHMANiRRAHiM

H.z. ALLAH c.c. ayeti kerimesinde buyuruyor ki,

O hanginizin daha güzel kulluk yapacağını imtihan etmek için ölümü ve hayatı yaratmıstır mülk 2.

Aklı basında olan bütün yaratılmış insanlar bu ilahi emir ile yaptıkları icraatlar ile sınavdan geçip dünya hayatını bitirince ölümsüz aleme geçiyorlar .

Orada ise her kişi yaptığı işlerin karşılığını görecek .H.z ALLAH c.c. nun emrine uygun yaşayanlar cenneti , şeytanın emrine uyanlar ise cehennemi boylayacaklardır.
Dünyada yaptığı her hareketin , konuştuğu her sözün kaseti tutuldugu için orada hiç bir itiraz hakki bulamayacak hak ettiğinin karşlığını alacaktır. Dikkat edersek yarattığı kullarını imtihan ettiği için hiç bir kulun işine karışmıyor günah işlemek sevap işlemek serbest ..
Her canlı istediğini yapabiliyor kimisi haram helal gözetmeksizin çeşitli vurgunlar ile, şeytanı sevindiriyor ve ömrünü öyle bitiriyor kimisi ise ölümsüz alemde sahibi tarafindan hesaba çekileceğine inanıp haramdan kaçınarak helal ile rızıklanıyor. Hazreti ALLAHIN sevgisini kazanıp dünyasını bitirerek ahiret alemine göçüyor. Onun için insan her söyledigi söze ve atacağı her adıma dikkat etmelidir. Ki, dünya saadetini Ahiret selametini kazanabilsin.

Hz. ALLAH c.c.ayeti kerimesinde buyuruyor ki,

EY adem oğullari, ben size şeytana tapmayın o sizin apaçık bir düşmanınızdır ve bana kulluk ediniz En doğru yol budur demedim mi . şeytan sizden pek çok milleti kandırıp aldattı hala akıl erdiremiyor musunuz .yasin 60,61,62,…

Kullarını günah ve sevap işlemede serbest bırakan h.z. ALLAH c.c. sonsuz merhametinden dolayı şeytanın tuzağına düşmememiz için, biz kullarını uyarmakta vereceğimiz sinavimizda bizlere destek çıkmaktadır. hepimiz bilmeliyiz ki, şeytan görünmüyor fakat o bizi görüyor nefsimizin zayıf anında yapacağını yapıyor. onun bu tuzağına düşmeyelim. Ahirete göçmüş güzel insanlardan birisinin çok güzel duası var ,,

Ey ALLAHIM, bize öyle bir düşman musallat ettin ki, o ve onun yardımcıları bizim gafletteki halimizi görüyor bizi günaha sokuyorlar ne olur onu huzurundan kovduğun gibi bizim yanımızdan da kov rahmetinden ümidini kestirdiğin gibi bizden de ümidini kestir bizi onun fitnesinden muhafaza et diyor.

H.Z ALLAH c.c. cümlemizi şeytanın hile ve tuzaklarindan muhafaza etsin, Dünya hayatının cazibesine kapılıp Ahireti unutanlardan eylemesin. Dünya ise,kendine yönelen insanlari peşinden koşturmaya devam etmektedir.

Kurani kerimde ise, h.z. ALLAH c.c. bizlere Dünyanin emanet olduğunu Ahiretin ise ebedi olduğunu haber vermiştir .

Bu ilahi mesajlara kulaklarını tıkayan insanlar, yeme içme zevk sefa ile nefsini kuvvetlendirmiş ruhunu aç bırakmış kendinde büyüklük görmüş şeytanin askeri olmuşlardır.

Kendini beğenen bir kişi alim de olsa şeytanın arkadaşıdır kendini beğenmek şeytandandir sözü ise meşhurdur .şeytanin işi insanları kibir ve gurura sokmak ve dünyaya bağlamak, h.z ALLAH in zikrinden uzak tutmak günaha sokmaktır.

Oyolda nefis terbiyesine girmiş mürşit ve mürit hepsine ordusu ile savaş açar onları karalamak için en önemli silahı ise, kendini beğenen zahiri alimleri h.z.ALLAHIN veli kullarına musallat eder.seytan bu işi yaparken bir taş ile iki kuş vurmaktadır çünkü zahir alime sen artık alim oldun kuranı en güzel okuyansin en güzel anlayansın der kibir verir, zikir ehli ise bilgisiz cahil tabaka takilmişlar bir şeyhin peşine zikir yapıyoruz diyorlar şirke düşüyorlar sen onları karala diyerek günaha sokuyor zikre katılana da nefsini zevklerden kesiyor ömrünü boşa geçiriyorsun bırak bu işi diye vesvese vererek kendine asker yapmaya uğrasıyor ve bu mücadele devam edip gidiyor h.z.ALLAH c.c. cümlemizi şeytanın ve şeytanlaşmış insanların şerrinden muhafaza etsin .

H.z. ALLAH c.c. ayeti kerimede buyuruyor ki,

RESULÜM GÖRDÜN MÜ O NEFSİNİ İLAH EDİNENİ .furkan 43.

Bu mesajdaki mana, insan nefsinin sesine uyar da onun dediğİni yaparsa nefsine tapiyor demektir .

işte şeytanin en önemli silahi arzu ve isteklerin kumandası olan nefstir insan da istek ve arzularını nefsine kaptırdığı zaman gurur ve kibir sahibi olur dolaysiyla şeytanın arkadaşı olur bilmeden onun her dediğini yapar görünüşte müslümandır. fakat iman tadını tatmamıştır her şeyin doğrusunu bildiğini zanneder herkesi cahil kendisini alim bilir ve bu durumdaki nefsini ilah edinmiş şeytan alimler, ortaliği istila etmisler, h.z. ALLAHIN sevgi ve muhabbetini arayan imanlı insanların zihinlerini bulandırmışlar tereddüde düşürmüşlerdir .

H.z. ALLAH c.c. ayeti kerimesinde ,

benim zikrim için namaz kıl… taha 14

emretmiş olduğu gibi, Ey iman edenler

ALLAHI çok çok zikredin ahzap 41.

ayeti kerimesi ile de kendisinin zikredilmesini emretmis namaz da ilahi emirdir zikrullah da ilahi bir emirdir. diğer bir ayeti kerimede

Namazı bitirdiğiniz zaman ayakta iken otururken ve yanlarınız üzerinde yatarken de ALLAHI zikredin ..nisa 103.

bir ayeti kerimesinde ise,

Sabah akşam rabbinin ismini zikret.. insan 25..

diğer bir ayeti kerimede ise

zikrullah en büyük ibadettir buyuruyor.. ankebut 45..

bu ilahi emirleri duyan eshabi kiram zikir meclisleri kurmuşlar , H.z ALLAHIN yüce ismini dillerine tespih etmişler özellikle h.z. ebubekir efendimiz kapali zikir ile h.z. ali kerremallahi veçhe efendimiz ise, açik zikir ile kalplerini nurlandırmışlar . o zamanda başlayan nurlu yol günümüze kadar devam etmiştir .
eytan ve ona tabi olanlar ne kadar engel olmaya kalksalar bu nurlu yol ALLAHIN izni ile kiyamete kadar devam edecektir .
Şeytan ise boş durmayacak sahte şeyhlerle ,nefsine uymuş alimler ile bu mübarek yolu karartmaya çalışacak geçmişte başarılı olamadıkları gibi bundan sonra da olamıyacaklardır.
Bu yola girmiş bir olan ALLAHA tevbe eden nefsinin kötü alişkanlıklarını bırakmak için h.z. ALLAHIN yüce ismi şerifini devamlı anan insanları yolundan saptırmayı şeytandan ve ona tabi olanlardan başka kim yapabilir dünya boş değildir günümüzde de veli kullar vardır .

Peygamberlik kapısı kapandı fakat onun bıraktıği nurlu yolu devam ettiren vekilleri vazife başındaıir .

Bu mübarek insanları dost edinenler bir olan ALLAHA kalpten iman ederler çünkü dost edindiği kisi bir olan ALLAHÜ ZÜLCELALE kalpten inanmis ondan yardim isteyen talibe de tevbe dersi ile zikir dersi ile beş vakit namaza başlatarak haramlardan kaçmasını helal yemesini hatta süpheli gidalardan da sakındırarak terbiyesi altına alır .

Böyle bir manevi terbiyeci olan mübarek zat veya zatlardan şeytandan ve ona tabi olanlardan başka kim rahatsız olabilir. kurani kerimde h.z. Ibrahim aleyhisselam zamanında putlara ve nemruta tapanlara, h.z. musa aleyhisselam devrinde putlara ve firevuna ve altından yaptıklari buzağıya tapanlara , peygamber s.a.v. efendimiz zamanında taştan yaptıkları putlara ki, hepsinin isimleri vardı.onlara tapanlara birde hahamlarıniı papazlarını ilah edinen Yahudilere inen ayeti kerimeleri delil gösterip h.z. ALLAHIN veli kullarını puta benzetenler ağır bir vebal altına girmişlerdir derhal tevbe etmezler ise yakın veya geç muhakkak cezaya uğrayacaklardır.

Bu vahhabi zihniyetli sapıklar şeytanin askerleridir. H.z ALLAH onlara hidayet versin . ankebut surei şerifini kendi akıl mantık yorumu ile açıklayan en ağir şekilde hakaret eden velileri dişi örümceğe benzeten şeytana benzeten vijdansızları kainatın tek ve bir olan yüceler yücesi olan H.z ALLAHU zül celal hazretlerine havale ediyoruz. Muhterem kardeslerim , simdi sizlere medinede basilan kurani kerim mealinden, konuyu iyi anlayabilmeniz için ankebut surei şerifinin 39,40,41, ayeti kerimelerinin tam ifade ve manalarını naklediyorum.

BİSMİLLAHİRRAHMANİRRAHİM . KARUNU FİREVUNU HAMANI DA HELAK ETTİK AND OLSUN Kİ, MUSA ONLARA APAÇIK DELILLER GETİRMIŞTİ DE ONLAR YER YÜZÜNDE BÜYÜKLÜK TASLAMIŞLARDI HALBUKİ AZABIMIZI AŞIP GEÇEBILECEK DEĞİLLERDİ ankebut 39.

devam eden ayeti kerimede ise estaizübillah

,,NİTEKİM ONLARDAN HER BİRINİ GÜNAHI SEBEBİ İLE CEZALANDIRDIK KİMİNİN ÜZERINE TAŞLAR SAVURAN RÜZGARLAR GÖNDERDİK KİMİNİ KORKUNÇ BIR SES YAKALADI KİMİNİ YERİN DİBİNE GEÇİRDİK KİMİNİ DE SUDA BOĞDUK ALLAH ONLARA ZULMETMİYOR ASIL ONLAR KENDİLERİNE ZULMEDİYORLARDI Ankebut 40.

manasini tamamen degistirdikleri 41 inci ayeti kerime ise aynen böyle, estaizübillah,,

ALLAHTAN BAŞKA DOSTLAR EDİNENLERİN DURUMU ÖRÜMCEĞİN DURUMU GİBİDİR ÖRÜMCEK BİR YUVA EDİNİR HALBUKİ YUVALARIN EN ÇÜRÜĞÜ ŞÜPHESİZ ÖRÜMCEK YUVASIDIR KEŞKE BILSELERDİ ankebut 41.

Bu ayeti kerimenin açık manası budur...

H.z. ibrahim a.s. h.z. musa a.s.zamanında ağaç ve taşlardan yapılmış heykellere tapan müşrikler yaşadığı gibi , peygamber efendimizin zamanında ise putçuluk zirvede idi müşrikler kendi elleri ile yaptıkları putların karşısına geçer onlardan dilekte bulunurlardı kuranı kerimle gelen emir ve ikazlar hep bu şirke düşen insanlara idi işte bu gerçeği anlamamazliktan gelen nefsine uymuş tarikat düşmanı alimler,h.z. ALLAHIN yüce ismini her an dili ile kalbi ile zikreden onlarI ziyarete gelenlere bir olan ALLAHI ve peygamberini sevdiren veli kullari puta ve seytana benzetirken ruhlarında rahatsızık duymuyorlar mı. yazdıkları iğrenç sözleri kınıyor onları h.z. ALLAHA havale ediyoruz.

Ey, h.z. ALLAHIN nurlu ismini diline tespih yapan kardeşim,
sakin zikrinden dönme.bilki kurtuluş bu yoldadır. gözlerini şehvetini azdıracak görüntülere kapa,dilini boş sözlere karşı frenle, mideni haram ve şüpheli gidalardan temiz tut.

H.z. ALLAHI , Peygamberlerini , ve onların yolundan giden saadet yolcularını sev.
Fakat sonsuz yücelik sahibi olan H.z. ALLAH c.c.nin sevgisinin önüne hiç bir sevgi geçmesin.

VEL HAMDÜ LILLAHI RABBIL ALEMIN..ALLAHÜMME SALLi ALA SEYYiDiNA VE NEBiYYiNA MUHAMMEDiN VE ALA ALi SEYYiDiNA MUHAMMED..
Kalpteniman


Her şeyin hükümranlığı elinde olan sizin de kendisine döneceğiniz olan
Allah,noksan sıfatlardan münezzehtir. (Yasin-83)
Böyle buyuran hazreti Allah c.c. kesinlikle kendisine döneceğimizi haber
veriyor ve biz inananlara duyuruyor.
Etrafımızda yaşayanlara, dışarıda yaşayanlara, insanların geneline baktığımızda
İnanan inanmayan bütün insanlar dara düşmeden, sıkıntıya düşmeden hazreti Allahın
emirlerini akıllarına getiremiyorlar.
Akıl deposu olan beyinler dünya geçimi telaşıyla dopdolu ,kimisi siyaset, kimisi futbol.
kimisi müzik ve eğlence ile moda takip ederek zamanlarını harcıyorlar.
Gençlik desen uyuşturucu tuzaklarına yakalanmış anaları şaşkın, babaları şaşkın
şeytanın tuzağından kurtulamıyorlar.
Müslüman olduğunu iddia eden bazı guruplar siyah bayrak
Lâilâhe illâllah tehvid bayrağını çekmiş önüne geleni öldürüyor kesiyor çok kötü bir
zaman geçiriyoruz.
Hazreti Allah c.c. biz kullarını yanına döndürmeden evvel aklımızı kullanmamızı şeytanın
tuzaklarına düşmeden günahlardan temizlenerek zatına dönmemizi nasip etsin inşaAllah.
Kalpteniman.


HÜSNÜ MÜBAREĞİ DEMİR KAFESE KOYDULAR TEŞHİR ETTİLER İŞ TERSİNE DÖNDÜ.
Hazreti Allah c.c. ayeti kerimesinde;
AF YOLUNU TUT İYİLİĞİ EMRET CAHİLLERDEN YÜZ ÇEVİR (Araf-199)
Buyuruyor idare başında olanlara duyuruyor.
Çok hassas bir dönem geçiriyoruz hepimiz imtihandayız.
Hazreti Allah c.c. Halkımızın kalplerini hayır üzere birleştirdi makam sevdasına kapılan nefsine
uyan darbecileri helâk eyledi seslerini soluklarını kesti Elhamdülillahi Rabbil
Alemin.
Hazreti Allah c.c. celâlehü onların hain planlarını gizlice devreye sokanları kahreyledi.
Bundan sonraki aşamada hazreti Allahın emirlerine uygun olarak adaletle hükmederek suçluyu suçsuzu iyice meydana çıkararak bunlara lâyık oldukları cezalarını vermek caizdir.
Bu görevleri yapacak olan yetkililerin içinden kraldan fazla kral olanlar aşıraya kaçanlar
olacağından çok dikkatli olunmalıdır aşırı gaddar kişilere o görev verilmemelidir.
Resulullah s.a.v. Efendimiz zamanında zinakâr bir kadın recmoluyordu taşlanıyordu.
hazreti ömer radyallahü anh efendimiz büyük taş , Reulullah s.a.v Efendimiz ise küçük
taş atıyordu.
Bir ara hazreti ömer efendimize hitaben, Ya ömer büyük taş atma diye uyarmıştı.
Bu hadiseden çıkarılması gereken kıssa silahsız müdafasız kişilere saditsçe zulüm yapmak
dinimze göre haramdır elimize düşmüş esir olmuş kişi zaten hükümsüzdür cezası verilir
hapse atılır iş biter.
Mısırda kazanılmış savaş kaybedildi hüsnü mübarek yaptığı yanlışlar yüzünde iktidarı
kaybetti cezaya uğradı müslüman kardeşlerimiz ellerine fırsat geçince ilk iş hüsnu mübarek
denilen zalime daha zalim davranarak demir kafese koydular akla gelmeyen zulüm yaptılar
Hazreti Allah c.c. zulüm yapanları nefsine uyanları bu din için de olsa hoş karşılamıyor
kaderi anında ters çeviriyor bunu geçmiş tarihte çeşitli örneklerini görebiliriz.
Hazreti Ali kerremallahü veche Efendimiz harp esnasında yüzüne tüküren bir müşriki
nefsine uymamak için öldürmemişti nefsine uyarak adam öldüren katil olur çünkü.
Komutanın verdiği emirle tatbikata çıkan askerin boynunu kesen kişi de hefsine uymuş
katil olmuştur bunun başka bir izahı yoktur.
Onu için bu işlere görevli tayin ederken iradesine hakim nefsine hakim adaletle hüküm veren
kişilere görev verilmelidir kraldan fazla krallık yapmaya kalkışanlara değil.

Kalpteniman


İBADET ETMEYİ KİBİRLERİNE YEDİREMİYENLER
Hazreti Allah c.c. Ayeti kerimesinde:
Rabbiniz buyurdu ki, Bana dua edin duanıza icabet edeyim,
Bana ibadet etmeyi kibirlerine yediremiyenler alçaltılmış olarak
cehenneme gireceklerdir. (Mümin,60) buyuruyor.
Hazreti Allaha inanan O'na kulluk yaparak ibadete devam edenlere ne mutlu,
O'ndan nimet ve merhamet dilenenlere ne mutlu.
Sizler sabredin ibadetlerinize devam edin O'ndan ısrarla dilekte bulunun
O'na dilenci olun merak etmeyin her geç istediğinize kavuşacaksınız.
Yeter ki sabırlı olun şeytan size musallat olacak dua etmenize mani olmaya
çalışacaktır siz ise hasbiyallah veniğmelvekil deyip iblisin şerrinden hazreti
Allaha sığının en kısa zamanda şeytanın sizden uzaklaştığını fark edeceksiniz.
Ne yazık kibirlerine uyup ibadet edemiyen cehennemi hak edenlere.
Dikkat ederseniz görmüş geçirmiş nice alimler akıllarını fikirlerini dünyevi
icatlara takmış ahiret düşüncelerini ise arkaya atmış hazreti Allaha inananlarla
alay ediyor onlara acıyarak bakıyor içinde taşıdığı kibriyle hazreti Allaha inanmıyor
O'na ibadet yapamıyor kendileri acınacak haldeler inananları acıyorlar.
Ona verilen vücud bededenini ve aklını yanlız dünyaya hasrediyor.
Eh ecel kum saati çalışıyor ömürler her can taşıyan için bitiş noktasına ulaşıyor.
Gün gelecek inanan ve inanmıyanlar ahirette buluşacağız bu kesin buluşma gerçekleşecektir
Hesap günü kibrine yenilip hazreti Allaha ibadet yapmayanların şaşkın ve perişan şekilde
cehenneme götürüldüklerinde biz inananlar üzüleceğiz elbette fakat ancak üzüleceğiz.
Beraber çalıştığım iş arkadaşım traktör kazası geçirdi kendisi bursa karacabeyli bir hanımla evliydi.
Vefat etti karacabey kabristanına defnettiler.
Zaman oldu truva otobusu ile çanakkaleye gidiyorduk ki karacabeyin içinden geçerken arkadaşımı
hatırladım bir fatiha üç ihlas okuduk bağışladık ve evimize geldik gece yatağımıza yatarken Allahım
kabrinde nasıl azapta mı rahatta mı diye niyazda bulundum yattım.
Ahiret perdesi açıldı sıra sıra evler var her bir evde insanlar yaşıyor biz de evleri kapı kapı geziyoruz
nihayet birkapıya geldik arkadaşım süleyman karşıma çıktı aynı dünya hayatı gibi muahabbet ettik
Süleyman nasılsın arkadaşım rahatın nasıl diye sordum iyiyim sıkıntı yok dedi uyandım.
Yani orada normal hayat devam ediyor bu arkadaşım ihlaslı bir arkadaştı evine ailesine çok bağlıydı
haliylen hazreti Allaha da imanı vardı yaşantısı da iyiydi ne mutlu ona ve onun gibi olanlara.
hazreti Allah c.c cümlemizin akibetimizi hayırlı kabrimizi pür nur mekanımızı cennet etsin inşaAllah
Kalpteniman.


İMAN EDİP DE SALİH AMEL İŞLEYENLERİ AND OLSUN Kİ.SALİH LERİN ARASINA KATARIZ.
Hazreti Allah c.c. ayeti kerimesinde;
İman edip salih amel işleyenleri and olsun ki,
salihlerin arasına sokarız. (Ankebut-9)
Hazreti Allah c.c. biz kullarına salihlerden olmanın yolunu tarif ediyor
ilâhi davet bu hem de yeminli davet and olsun buyuruyor bizi kurtuluşa davet
ediyor bizi çok seviyor ateşe atmak istemiyor.
Salihlerden olmak ne büyük lütuf ah olabilsek çok zor da değil.
İlk şartı iman etmemizi istiyor ikincisi ise salih amel istiyor.
Her geçen gün kendisine yaklaştığımız hazreti Allah c.c. bize cennetini
hazırlamış oraya girmemiz için hayırlı ameller yapmamızı istiyor.
Gözünü aç be kardeşim bu imkânı değerlendir ama ölmeden değerlendir.
Öldükten sonra bu fırsat kaçıyor.
Elin tutarken, ayağın yürürken,gözlerin görürken, aklın başındayken aklını
kullan kalpteniman et hayırlı ameller işle salih kulların arasına katıl seni
yaratan vadediyor fırsatı değerlendir yaşıyorken sağlığın yerindeyken diyoruz
çünkü yarın ne olacağın belli değil bir nefeslik canın var nefesi içine alır dışarıya
veremeden gözlerin kapanır salihler arasına katılamadan yaratıcının karşısına çıkıverirsin
ah vah fakat geri dönüş yok.
Hazreti Allah c.c. cümlemizi gafletten kurtarsın kalpten iman ederek hayırlı ameller
işleyerek salihler zümresine katılmamızı nasip etsin inşaAllah.
ALLAHÜMMAHŞURNA Fİ ZÜMRETİSSALİHİN.
Kalpteniman.


İMRALIDA BESLENEN KÖK.
Hazreti Allah c.c. Ayeti kerimesinde;
İnkâr ednlerin ve Allah yolundan alıkoyanların işlerini Allah
boşa çıkarmıştır. (Muhammed-1)
Bu Ayeti kerime bu günler için de aynen geçerlidir.
İnkârcı pkk nın dinsiz imansız kadrosunun yaptıkları sinsi çalışmaları ile
devlet tarafından iyi niyet teklifini hain plânlarına alet ederek saf niyetli
kürt gençlerinin beyinlerini yıkayarak Allah yolundan alıkoydular onları
vatan düşmanı tererüst yaptılar onların imanlarını bozdular.
kendilerinin sapık fikirleri ile şaşırtılar korkuttular dağlara kaçırdılar
annelerinden babalarından ayırdılar kendileri gibi şeytana asker yaptılar.
Canlarını imanlarını katlettiler katletmeye devam ediyorlar.
Fakat hamd olsun yüce Allahımıza Devlet idarecilerimizin kararlı azimli
tutumları ile kahraman ordumuzun ve polisimizin mücadelesi ile
onların kurdukları tuzaklar boşa çıkarıldı bu hazreti Alahımızın bir lütfudur.
Hazreti Allah c.c. onları kazdıkları çukurlara gömdü gömmeye devam edecek inşaAllah.
Biraz aklı ve imanı olanlar pişman oldular teslim oluyorlar inşaAllah arkası gelecektir.
Onları dağa çıkaran elebaşılarının hepsi gün gelecek kaçacak delik arayacaklar
bulamıyacaklardır.
Hazreti Allahtan en büyük dileğimiz bu elebaşıların hepsini elleri kelepçeli görmektir.
Bu ise uzak değil yakındır inşaAllah.
Yeter ki başta Reisi cumhurumuz ve idarecilerimiz kesin kararlı azimli olsunlar.
Hazreti Allah c.c. Ayeti kerimesinde sen birkere azim et ben yolları açarım buyuruyor.
Devlet idarecilerine düşen azim ve kararlılıkla hem ordumuzu hem polisimizi maddi
manevi desteklemeleridir.
Fakat en mühim mesele unutulmasın yabani bitkiyi biçersen yine çıkar hatta daha
güçlü çıkar fakat kökünü kurutursan bir daha çıkmaz bir kök imralıda besleniyor
kurutma işi oradan başlamadığı müddetçe yeni yabani otlar üreyecektir.
kimse kendi kendini kandırmasın.
Kalpteniman.


İnkâr Eden Kafirlere Dünya Nimetlerinin Verilmesi Bizi Aldatmasın
Hazreti Allah c.c Ayeti kerimesinde:
İnkâr edeni de az bir müddet geçindiririm. (Bakara-126)
buyuruyor.
Diğer bir Ayeti kerimede ise:
Sakın kendilerini denemek için dünya hayatının süsü olarak
bol bol geçimlikler verdiğimiz kimselere gözünü dikme!
Rabbinin rızkı daha hayırlı hemde daha süreklidir.(Taha-131)

Onlar az bir zaman faydalanırlar Ahirette ise büyük bir felakete
uğrayacaklardır.
Dünya nedir ki gözünü aç kapa geçiyor bu ise ömür geçince fark ediliyor.
Hazreti Allahın az bir geçim buyurması bu yüzdendir.
Kâfir bir iyilik yapar onun karşılığı bu dünyada verilir.
Mümin bir iyilik yaptığında hem bu dünyada hem de ahirette
karşılığını bulur.
Kâfir ise ahirette azaptan başka bir şey bulamaz hem de ebedi azap!!
Hazreti Allah c.c. cümlemizi yaşadığımız bu dünyada ve gideceğimiz Ahirette de
selâmette olanlardan eylesin Amin..

Kalpteniman


KALPLERİ KARARTMA KARATAŞ,HADİSİ ŞERİFLERLE OYNAMA KARATAŞ.
Kalpleri karartma karataş.
Hadisi şeriflerle uğraşma karataş.
Meydanı boş bulmuş atıyor atıyor durmadan atıyorsun.
Ateşle oynuyorsun.
her kim hadisi şerifleri yalanlıyorsa evliyullahı küçümsüyorsa
her geç cezaya uğramışlardır cezasını bulmuşlardır.
Siz de böyle konuşmaya devam ederseniz hazreti Allah c.c cezanızı verir
bu dert beni neden buldu deyip şaşkına dönersiniz.
Peygamberimiz muhammed mustafa s.a.v. hasırda yatmış biz bu gün
mümkün olsa onun adetini tazelemek için hasıda yatarız yalın ayak yürürüz.
Hazreti Allaha kalpten iman eden, O'nun peygamberini canı gibi seven
peygamber aşıkları, asrı saadette yaşadığı peygamberi gibi bugün de yaşıyor
o adeti sünneti asla değiştirmezler.
Siz modern çağa uyun fakat peygamber aşkıyla yaşayanların kafalarını
karıştırmayın sünneti seniyyeye şüphe bulaştırmayın vebal altına girmeyin.
Bizden söylemesi.
Kalpteniman


KANSER HASTALIĞINA VE BÜTÜN DERTLERE ŞİFA ANCAK ALLAHTAN GELİR.
Hazreti Allah c.c bizleri imtihan etmek için birçok hastalıklar yaratmıştır.
Bu hastalıkların ortadan kalkması için alternatif olarak şifalar devalar ve
o şifaları bize ulaştıracak tabibler halketmiştir.
Onun için her kim hasta olduğunda umutsuzluğa kapılmamalı şifasını aramalıdır.
Başta sabırlı olarak hazreti Allaha isyan etmeden O'na tevbe ederek O'ndan yardım
dilemelidir.
Fakat başta tevbe diyoruz çünkü bilmeden hazreti Allahın gönlünü incitmiş olabileceğimizden
evvelâ O'nun yüce gönlünü kazanmalıyız temizlenmiş olarak O'na yalvarmalıyız.
Geçmiş yıllarda viyanada sığır eti satan ve tavuk eti satan iki tüccar vardı biz
onların bizlere verdikleri sözlü teminat üzerine et almayı düşündük ve istihare namazı
kıldık fakat istiharede onların yalan söylediğini anladık et almaktan vaz geçtik.
Kendilerine giderek besmelesiz hayvan kesmemelerini eğer bunu yaparlarsa dinden
çıkabileceklerini hazreti Allahın emirlerini uygulamadıkları için ağır hastalığa yakalanabileceklerini
söyledik onlara hazreti Allahın Ayetlerine inanan müminler iseniz üzerine Allahı ismi anılmış besmele ile kesilmiş hayvanlardan yıyın. ( Enam -118) ayeti kerimeyi hatırlattık bize çok darıldılar nefslerine uyarak bildikleri gibi çalışmalarını yaptılar.
Birkaç zaman sonra duyduk ki ikisi de kanser hastalığına yakalanmışlar.
Şimdi ise yaşadığımız beldede kasabı uyarmıştık ona bakın sizin sözünüze inanarak
kestiğiniz etinizi yiyoruz vebalini size yüklüyoruz dedik, içiniz rahat etsin dedi onları tanıyanlar
da kefil oldular biz de oradan alışveriş yaptık.
Bu yıl geldik et almak için kasaba gittik kendisi yok başkalarına devretmiş kendisi hasta olmuş o yüzden kasap dükkanını devretmiş. cuma namazından çıkıp eve geliyorken yolda karşılaştık geçmiş olsun hasta olmuşsun deyince, bir hastalığım yoktu birdenbire oldu doktorlar şifası yok diyorlar dedi.
Bizde öyle şey olmaz şifasız dert yoktur siz şifanızı arayın dedik teselli ettik bol tevbe etmesini tavsiye
ettik çünkü tevbesiz dua kabul olmaz hasta şifa bulmaz başka yol vermemiş hazreti Allah.
Esasen besmelesiz hayvan kesen kurana iman etmiyordur kurana iman etmeyen hazreti Allaha
iman etmiyordur o gibi insanların kestikleri murdardır yenmez imanı olan ise besmele çekmeden hayvan kesmez.
Şimdi kasap dükkanını yeni devralan sahipleri ile konuştuk kesin söz verdiler besmelesiz kesmediklerini bize kanıtladılar onlardan alışveriş yapıyoruz inşaAllah hayırlı olur.
Bakalım ileride neler göreceğiz.
Kalpteniman


KEŞKE TEKME ATMASAYDI.
Resulullah s.a.v Efendimiz buyuruyor.
Bir kötülük gördüğünüz zaman elinizle, olamaz ise sözünüz ile.
yine olmazsa içinizden buğz ediniz.
Başbakanımız şortlu kadına tekme atan kişiye keşke içinden mırıldansaydı diye beyanat
verince imamı şeytan olanlar isyan etti. !!
İçindeki imamı şeytan olanlar hazreti allahın emirlerini çiğniyenlerden
rahatsızlık duymazlar hatta zevk alırlar çünkü içindeki şeytan imamı
ona öyle hükmediyor öyle gösteriyor.
Şortla bikiniyle açık saçık gezenleri beğeniyor göz zinası yapmak hoşuna gidiyor.
O kişinin elinde değil içinden kuşatılmış tesettür ayetlerine inanmıyor öyle yönlendiriliyor
kızmamak lâzım!
İmamı melek olanlar ise hazreti Allahın emirlerinin çiğnendiğini gördüğü zaman rahatsızlık
duyuyor isyan ediyor tepki gösteriyor o da içinden kuşatılmış hazreti Allaha imanı var
açık saçık giyinenlerden rahatsızlık duyuyor tepki gösteriyor göz zinası yapmak istemiyor
hazreti Allahın emirlerini uygulamaya gayret ediyor ona da kızmamak lâzım.
Fakat keşke içinden buğz etseydi tekme atmasaydı daha iyi olurdu.
Kalpteniman


KENDİ ELLERİNİZLE KENDİNİZİ TEHLİKEYE ATMAYIN.(Bakara-195) BÜTÜN TEDBİRLERİNİZİ ALIN.Nisa (71)
Hazreti Allah c.c. Ayeti kerimesinde:
Kendi ellerinizle kendinizi tehlikeye atmayın.
Bütün tedbirlerinizi alın buyuruyor. (Bakara 195) Nisa 71)
Bize düşen her işe kalkışımızda aklımızı kullanarak hazreti Allaha
sığınarak bütün tedbirlerimizi almaktır.
Bunu yaptığımız zaman hazreti Allahın izniyle hiç bir sıkıntı yaşamayız.
Başımıza ne sıkıntı geliyorsa ihmaller yüzünden geliyordur kendimizi kınayıp
tüh neden dikkatli hareket etmedim neden tedbir almadımın da faydası olmuyor.
Adam kışın yola çıkıyor yolculuk yapacağı arabasının kontrolunu yapmıyor
yazlık lastikleri ile yola çıkıyor kendi kendini tehlikeye atıyor yanına yedek mazot
almıyor yolda açık benzin istasyonu bulamıyor arabanın içinde şaşkın şaşkın yardım
bekliyor.
Geçmiş yıllarda böyle bir hadise ile karşılaşmıştık.
Şöyle ki,Avusturyadan türkiyeye bir arkadaşımızın münibisiyle onikinci ayda yola çıktık
ona güveniyorduk çünkü yıllardır kara yolu ile türkiyeye gidip geliyordu.
Yola çıktık yugoslavyayı geçtik bulgara girdik her şey güzel gitti mazotun durumu nedir
deyince şu anda yeterli mazotumuz var dedi bu arada akşam ezanı geçti yatsı girdi.
O yeterli mazotumuz var demesine rağmen biz huzurlu değidik çünkü dışarıda eksi onbeş
derece soğuk vardı kar diz boyuydu.
Bir ara açık benzin istasyonun yanından geçiyorken ona ne olur ne olmaz yedek mazot alalım
yolumuza devam edelim deyince, ilerideki benzin istasyonundan hem depoyu ful yaparız hemde
yedek mazot alırız deyince tamam dedik yola devam ettik.
Bu arada arabanın mazotu azaldı bizim şöfrümüz yol kenarlarında bulunan benzin istasyonlarını
aramaya başladı malesef onun güvendiği benzin istasyonları hepsi kapalıydı ne kadar yol gittiysek
hiç bir benzinciye rastlayamıyorduk.
Ona dedik ki şu anda kullandığımız mazot bitinca araba stop ederse kalorifer de çaloşmadığı zaman
arabada donar kalırız yollarda tek bir araba geçmiyor ki yardım isteyelim.
Ve nihayet korktığumuz başımıza geldi arabanın mazotu bitti araba stop etti kaloriferde durdu
arabanın içinde şaşkın şekilde kalakaldık.
Arabanın içinde altı kişi kendi nefeslerimizle ısınmaya gayret ediyorduk öyle olunca münibisin
camları buhar yüzünden buz tutmaya başladı ve biz hazreti Allahtan yardım beklemeye başladık.
Hatırladığım kadar bir saat kadar soğuktan titredik öyle olduk ki takdiri ilâhi olacak burada
donup öleceğiz.
Tam ümidimizi kesmişken münibisin camından elektrik feneri ışığın bize geldiğini gördük.
Bulgar polisiymişler kapıyı açtık bizim çaresiz halimizi gördüler bize arabalarında bulunan
yedek mazot tankerinden mazot verdiler bizi peşlerine takıp bildikleri gece açık olan bir benzin
istasyonuna getirdiler mazotumuzu aldık yedek tanker mazot da aldık kalorifer çalışınca da
ısındık yolumuza devam ettik kapı kuleye gelince kendi vatanımızın lokantasında çorbamızı içerken
sanki yeniden dünyaya gelmiş gibi mutlu olduk.
Yukarıda geçen hazreti Allahımızın emirleri bizim bu duruma düşmememiz içindir
Anlattığımız küçük ihmaller daha büyük ihmallerde de hazreti Allah cümlemizi
muhafaza etsin inşaALLAH.
Kalpteniman


Kim deli. kim akıllı.
Kendini akıllı zanneden imansızlar inananlara deli ahmak gözüyle bakıyor
onları cahil geri zekalı olarak görüyorlar.
Elleri ile tuttuklarına gözleri ile gördüklerine inanıyorlar gözleri ile görmedikleri
hazreti Alahı inkâr ediyorlar.
Oysaki elleri ile tutmadıkları gözleri ile görmedikleri o kadar şeylere inanıyorlar ki.
farkında olamıyorlar.
En canlı örnek nefestir ruhtur akıldır.
Seslerimiz lezzetler kokular şekil ile görülmüyor elle tutulmuyor.
Kendilerini yüksek akıl sahibi görenler kendilerine sonsuz akıl sahibi tarafından
ikram edilen akıllarını elle tutabiliyor gözle görebiliyorlar mı?
Veya bu kişiler akıllımıdırlar delimidirler işin aslı nedir kim akıllı kim deli
ancak kâinatı tefekkür etmekle meydana çıkar.
Akıllı o kişidir ki elden kaçanı değil ebedi olanın peşinde koşar.
Açık bir gerçek var ki bu yaşadığımız dünya süratle geçen bir hayal her şeyiyle
meydanda kendini akıllı görenler aslında gayba inanmamakla ebedi hayatı kaçırmakla
akılsız duruma düşmektedirler.
Kendini akıllı zanneden imansız zümreyi aklımızın yettiği kadar akıl süzgecinden
geçirdik bunlar ebedi hayata talip olmamışlar eğer akıllarını kullanmazlar böyle ölürlerse
ebedi kayba uğrayacaklardır.
Kendilerini akıllı inananları akılsız görenleri kendi inançları ile başbaşa bırakalım ve onlar
için hazreti Allaha niyazda bulunalım inşaAllah onlara da hidayet nasip olsun.
İnsan olarak şöyle düşünelim kim ne derse inandığımız için bize deli diyorlarsa bu onların
takdiridir biz inanalar hazreti Allahın takdirine bakarız ebedi hayata talibiz inşaAllah.
Hazreti Allahın bunca mucizelerini görmeyen emirlerini duymayan akıllı geçinen
delileri hazreti Allaha havale ediyoruz.

KALPTENİMAN


Allahütelânın her türlü hükmüne razı olmak hoşnutluk göstermek
amellerin en faziletlisi ahlâkın en güzelidir.
Hadisi şerifte:
Kul hayrıyla şerriyle kadere inanmadıkça,kendine hayır ve şerden isabet edecek şeyi atlatamıyacağını, hayır ve şerden kaçacak olan şeyi de yakalayamıyacağını bilmedikçe iman etmiş olmaz. (Tirmizi-2145)
Dünyaya imtihan için gelmiş bulunuyoruz.
Muhakkak bir imtihana tabi tutulacağız.
Allahütealâ neler yapacağımızı ilmi ezelisinde biliyordu
bizi bilsin diye de imtihan sahasına gönderdi.
Hadisi şerifte şöyle buyruluyor.
İptilâların çokluğu iptlâların büyüklüğü ile beraberdir.
Allahütealâ bir topluluğu sevdiği zaman şüphesiz ki onları iptilâlarla imtihan eder
kim ki rıza gösterirse Allahın rızası o kimseyedir.
Kim de öfkelenirse Allahın gazabı o kimseyedir. (İbni-Mace-4031)
En iddetli iptilâlar Peygamberlere gelir.
Sonra iman derecesine göre diğer müminlere gelir.
Allahütealâ her müslümana bir iptilâ taksim etmiştir.
Ayeti kerimesinde şöyle buyuruyor!!
ANDOLSUN Kİ MALLARINIZA VE CANLARINIZA İPTİLÂLAR
VERİLEREK İMTİHAN OLUNACAKSINIZ.(Al-i imran-186)
Resulullah s.a.v. Efendimiz diğer bir hadisi şerifinde:
Kim Allahın takdir ve taksiminden razı olursa,
Allah da ondan razı olur buyuruyor (Câmi'üssağir)
Not: yukarıda neşredilen yazı hakikat takvim yaprağından alıntıdır.
Bu ilâhi emirlere göre çok sabırlı olmamız isyan etmememiz gerekmektedir.
Bir gün gelecek bu sıkıntılar kalkacak devletimiz ve halkımız huzurlu günlere
kavuşacağız inşaAllah.

Kalpteniman


KÖTÜ TUZAK ANCAK SAHİBİNE DOLANIR.
Hazreti Allah c.c. Ayeti kerimesinde;
Kötü tuzak ancak sahibine dolanır.(Fatır -43)
Hazreti Allahın bu ibretlik emri ilâhisi her an her toplulukta zuhur
etmektedir ve kim kime tuzak kurarsa sonuçta aynı tuzak kendine
dönmektedir.
Örnek mi istersiniz eğer en yakınlarınızdan başlayıp etrafınızda olanları
araştırdığınız zaman çok çeşit ibretler görürsünüz..
Eğer hazreti Allahın emirlerine uyar kendiniz için istemediklerinizi başkaları
için istemezseniz hayatınız boyunca başınız belâya girmez huzurlu ömür yaşarsınız.
Fakat haset, riya, kibir sahibi iseniz herkesten üstün olma hastalığınız varsa başınız
sıkıntıdan kurtulmaz.
Aile bağlarında düşündüğümüzde, bir hanım kendisini eşinden üstün gördüğünde
gün gelir kendisi küçük duruma düşer.
Bir işçi düşünün kendisini üstün görüp patronunu küçük gördüğünde kendisini iş
yerinin dışında görür çünkü bunlar gizli tuzaklardır.
Yakından tanıdığımız bir yakınımız var kendisi çok zeki akıllı fakat nefsinin kötülüklerinden
kurtulamamış her girdiği işten atıldı, işe başlıyor kendini kabul ettiriyor işi öğrenir öğrenmez
gizli plânlara başlıyor çalıştığı işyerine rakip firma kurmaya çalışıyor bunu duyan patronu da
onun işine son veriyor ona dedik ki iyi niyetli ol karşındaki insana hainlik yaparsan bu sana
dönecektir çünkü kim kime tuzak kurarsa hazreti Allah c.c. gün gelir aynı tuzağı yapanın başına getiriyor.
Günümüzde ise devlet olarak halk olarak canlı örneğini yaşıyoruz, kendilerine çözüm süreci adı
altında barış eli uzatılanlar bu iyi niyete ihanet ettiler tuzaklar kurdular nihayette kurdukları tuzaklar ayaklarına dolandı perişan oldular.
Şehitler verdik inşaAllah cennettedirler ya onların oyununa gelen askeri polisi katledenler nerede
cehennemi zümeradadırlar inşaAllah.
O yolun uzantıları olan meclisi kirletenler de dokunulmazlıklarının kalkması vesilesi ile cezalarını bulacaklardır inşaAllah.
Bizlere bu sevinci yaşatan başta Reisi cumhurumuz olmak üzere millet vekillerimizden hazreti Allah razı olsun inşaAllah.
Selâmıaleyküm.
Kalpteniman.


Sayın başbakanımız.

Her gün şehit haberleri bizi derinden yaralıyor Kahraman ordumuz suriye topraklarında bulunan bölücüleri bombalıyor temizliyor diye haber alıyoruz bu güzel fakat kendi vatanımız içinde odaklanan bölücüleri bir türlü temizleyemiyoruz .

Örneğin cizrede esker ve polisimiz gün geçmiyor ki şehit oluyorlar.

Asker veya Polis ne zaman teftişe çıksa mayınlı tuzağa uğruyorlar emniyet ve istihbarat zaafı mı var.?

Bölücüler askerin veya polisin ne zaman teftişe çıkacağını biliyor ve tuzağını kuruyor da, o zamana Kadar bizim isihbaratımız onların tuzak kurduklarını neden bilemiyorlar akıl almıyor bu işleri.

Tuzak kuran bölücüler havadan keşif helikopterleri ile takip edilemez mi insansız hava araçları ile resimleri çekilemez mi.
Bir çaresi olması lâzım

Asker veya polisimizi teftişe kurbanlık gibi göndermiyelim yollan temizlendikten sonra gönderelim yazık askerimize yazık polisimize .

Selâm ve dua ile.

Mayın Tespit Cihazı: Yurtiçi ve Yurtdışı Tüm Tescil İşlemlerini Yaptırdım


Meleklerin Duasını Alın...

Din kardeşinin bir işini yapana, melekler dua eder. O işi yapmaya giderken, her adımı için bir günahı af olur ve kıyamette çeşitli nimetlere kavuşur.

İbni Mace

- - - Updated - - -

Bazı kimseler, başkalarının ihtiyaçlarını karşılamak, onlara yardımcı olmak için yaratılmıştır. İhtiyaç sahipleri bunlara başvurur.
Bunlar için ahirette azap korkusu olmaz.
[Taberani]


Bu akşam samanyolu haber bülteninde Ömer öngüt Efendinin. Düzeltme ve cevap haberi yayınlandı.

DÜZELTME VE CEVAP.
Samanyolu Tv (stv) Logosuyla yayın yapan televizyon kuruluşunun 01-02-2010 günü saat, 18,20 de gerçekleştirdiği Ana haber bülteni içersinde şahsımla ilgili olarak Silahlı kuvvetlerin içinde bulunduğu iddia edilen gayrimeşru oluşumun hazırda beklettiği irticai faaliyetler için zamanı gelince kullanacağı eleman olduğum ithamında bulunulmaktadır.

İlk defa Taraf gazetesinin 12- haziran 2009 tarihinde benzer bir yayın sebebiyle, Hakikat dergisinin Temmuz 2009 tarihli sayısında gerekli cevapları tavsilatı ile vermiş bulunmaktayım. O yazımda da beyan ettiğim gibi ne askeriyenin ne de bir başka bir birimin yönlendirmesi ile hareket ederim.

Bağlılığım yalnız ve yalnız Hazreti Allahadır. 85 yaşımda ömrümün son günlerine gelmiş bir mümin olarak hesabın Allah-u Tealaya verileceği bilinci içersindeyim. Bu bilinçle askeriye içersinde bulunduğu iddia edilen gayrımeşru bir oluşumun emir ve direktfleriyle hareket edeceğimi düşünmek ve bunu Tv ekranlarından habercilik kisvesi altında insanlara duyurmak beni ziyadesiyle mütessir etmiştir.

İftira sahiplerini Yaradana havale ediyorum.

Ömer Öngüt Efendi Hz.


Bu akşam samanyolu haber bülteninde Ömer öngüt Efendinin.
Düzeltme ve cevap haberi yayınlandı.

DÜZELTME VE CEVAP.

Samanyolu Tv (stv) Logosuyla yayın yapan televizyon kuruluşunun 01-02-2010 günü saat, 18,20 de gerçekleştirdiği Ana haber bülteni içersinde şahsımla ilgili olarak Silahlı kuvvetlerin içinde bulunduğu iddia edilen gayrimeşru oluşumun hazırda beklettiği irticai faaliyetler için zamanı gelince kullanacağı eleman olduğum ithamında bulunulmaktadır.

İlk defa Taraf gazetesinin 12- haziran 2009 tarihinde benzer bir yayın sebebiyle, Hakikat dergisinin Temmuz 2009 tarihli sayısında gerekli cevapları tavsilatı ile vermiş bulunmaktayım.
O yazımda da beyan ettiğim gibi ne askeriyenin ne de bir başka bir birimin yönlendirmesi ile hareket ederim.

Bağlılığım yalnız ve yalnız Hazreti Allahadır.
85 yaşımda ömrümün son günlerine gelmiş bir mümin olarak hesabın
Allah-u Tealaya verileceği bilinci içersindeyim.
Bu bilinçle askeriye içersinde bulunduğu iddia edilen gayrımeşru bir oluşumun emir ve direktfleriyle hareket edeceğimi düşünmek ve
bunu Tv ekranlarından habercilik kisvesi altında insanlara duyurmak
beni ziyadesiyle mütessir etmiştir.

İftira sahiplerini Yaradana havale ediyorum.

Ömer Öngüt Efendi h.z.
-----------------


MÜFLİS KİMDİR ?
Peygamberimiz Muhammed Mustafa s.a.v. Efendimiz Ashabına,
Müflis kimdir bilir misiniz diye sordu.?
Ashabı kiram, Bize göre müflis parası olmayan ve malı bulunmayan
kimsedir dediler.
Bunun üzerine resulullah s.a.v. Efendimiz şöyle buyurdular.
Benim ümmetimden müflis o kimsedir ki,kıyamet gününde namaz, oruç ve
zekatla Allahın huzuruna gelir.
Fakat kimine sövmüş, kimine iftira etmiş, kiminin malını almış,
kiminin kanını dökmüş, kimini de döğmüş.
Yaptığı iyilik ve sevaplarından bu hak sahiplerine dağıtılır.
Üzerinde olan haklar ödenmeden önce sevapları biterse hak sahiplerinin
günahları o kimseye yükletilir, sonra cehenneme atılır . (Müslim:2581)
Ne büyük gaflettir ki bir taraftan kazanır diğer taraftan kaybeder cehennemlik olur.
Hazreti Allah c.c cümlemizi böyle bir akibetten muhafaza eylesin inşaAllah.
Hazreti Allah c.c Ayeti kerimede:
Ayetlerimizi yalanlayan ve onlara iman etmeyi kibirlerine yediremeyenlere
göğün kapıları açılmaz.
Deve iğnenin deliğinden geçmedikçe de cennete giremezler. (Araf:40)
Hazreti Allah c.c. değil deveyi isterse bütün kâinatı iğnenin deliğinden kün,n
emri ile geçirir ancak biz O'nun huzuruna deve yükü günahla çıkmamaya dikkat
gösterelim bize düşen budur
Hazreti Allah c.c cümlemizi ruhu galip nefsi mağlup olanlardan eylesin müflis
olanlardan eylemesin inşaAllah. Amin
Kalpteniman


NE YERDE, NE DE GÖKTE HİÇ BİR ŞEY ALLAHA GİZLİ KALMAZ.
Hazreti Allah c.c. Ayeti kerimesinde;
Ne yerde, ne de gökte hiçbir şey Allaha gizli kalmaz. ( Ali imran 5 ) buyuruyor.
Bizleri her an gören ve takip eden isterse öldüren isterse dirilten
Hazreti Allaha inanan O'na güvenen kullara ne mutlu.
Çunkü o halde olan insan Rabbim beni görüyor diye düşünür ve günah
işlemekten sakınır bu vesileyle dünyada rezil olmaktan,Ahirette ise azap
görmekten kurtulur.
Dünyada rezil olmaktan kurtulur dedik çünkü hırsızlık yapmaz, başkasının
namusuna bakmaz yanlız olduğunda dahi Rabbim beni görüyor der ve günah işlemez.
Fakat imansız olan sınır tanımaz ipini koparmış hayvan gibi her türlü iğrenç günahları
işler hazreti Allah bu gibilerin şerrinden cümlemizi korusun inşaAllah.
Geçen gün haber proğramında gösterdi telefon dolandırıcıları yaşlı bir hanıma postacı
kılığında gelerek kargo alındı belgesi kağıdı imzalatıyorlar o imza ile kadının evine icra
geliyor kadıın ağlıyor anlatıyor. Bu hadisenin daha beterini yaşayanlar var bu telefon
dolandırıcılarına devletin sıkı tedbir alması lâzım hem de en yakın zamanda.
Bu işi yapanlar bunun cezasını hem bu dünyada hem ahirette çekeceklerdir.
Hazreti Allahı bırakıp şeytana tapan bu imansızlara lânet olsun.
İşte hazreti Allaha iman etmenin faydası, inanan o işleri yapar mı:?
Kalpteniman


NEDEN DOĞRUYU DUYMAK İSTEMİYORSUN.
NEDEN DOĞRUYU DUYMAK, DOĞRU OLMAK ZOR OLUYOR.
Hazreti Allah c.c Ayeti kerimesinde;
Emrolunduğun gibi dosdoğru ol buyuruyor. ( Hud-112 )
Resulullah s.a.v. Efendimiz;
Doğruluk iyiliğe götürür,iyilik de cennete götürür buyuruyor. ( Buhari )
Hazreti Allaha inanmayan kuldan utanmayan kişilerin durumu yaptıkları
icraatları ile aşikârdır görülüyor biliniyor.
Fakat hazreti Allaha inandığını söyleyen ve etrafına o hali sergileyen insanları
islâm kisvesi altında aldatan öyle kişiler varki malesef etrafı onlar doldurmuşlardır.
Sakal bırakır namaz kılar ümreye gider dış görünüşü budur.
İç alemi ise başkadır kendine çevre edinmek dünya menfaatı temin etmek
Bu şeytani düşünceli insanlar her zaman vardır.
En tehlikelileri devlet içine sızanlar devlet malı deniz yemeyen domuz diyenlerdir.
Fakat hazreti Allah öyle bir Allahtır ki gün gelir onların masum görünen maskelerini
düşürür gerçek şeytani yüzlerini meydana çıkarır onları rezil rüsvay eder.
Etrafta ise bu tipler kol geziyor bulunduğumuz muhitte ahlakı bozuk biri vardı.
Bu kişi bir anda sakal bıraktı namaza başladı aramıza katıldı fakat her nedense bu
kişiye içimiz ısınmıyordu fakat tevbe etmiş Allah yoluna girmiş diye düşünmeye gayret
ediyorken kısa zaman sonra onun birini üldürdüğünü cesedi sakladığını polisin cesedi
bulduğunu onu tutukladığını duyunca şok olmuş çok üzülmüştük.
Bunu ne için yazıyoruz, hazreti Allah dosdoğru ol buyuruyor o ise doğru olmuyor başına
belâları sarıyor.
Kendisine emanet edilen vücüdunu haram lokmalarla dolduran kişilerden imanları da
alındığı için dünya ve ahirette felâkete çarptırılırlar.
Hele devlet kadrolarında çalışanlar kendilerine emanet edilen insan haklarına ihanat ettikleri
zaman vay onların vahim hallerine.
Hazreti Allah c.c cümlemizi doğruluktan ayırmasın inşaAllah.
Kalpteniman.


ÖMER ÖNGÜT
VE ESERLERİ

Muhterem müellif 1927 senesinde Yugoslavya'nın Yenipazar şehrinde dünyaya gelmişlerdir.

Babaları Muharrem Efendi, anneleri Çelebiye Hanım'dır. Resulullah -sallallahu aleyhi ve sellem- Efendimizin neslinden olan Medine-i Münevvere'li Şeyh Ahmed -kuddise sırruh- Hazretlerinin torunudurlar.

Şeyh Ahmed Efendi -kuddise sırruh- Hazretleri bir sebeple geçici olarak Yugoslavya'nın Yenipazar şehrine geldiğinde vefat etmiş, çocukları ise orada kalmışlar, daha sonra torunları Medine-i münevvere'ye değil de 1936 yılında Türkiye'ye gelerek Düzce'ye yerleşmişlerdir.

Müellifimiz, Şeyh Muhammed Es'ad Erbilî -kuddise sırruh- Hazretlerinin hulefasından Şeyh Halil Fevzi -kuddise sirruh- Hazretlerinin hizmetlerinde olmakla kemal bulmuşlar, 1950 senesinde ahirete intikallerinden sonra ise irşada başlamışlardır.

Okur-yazar olmaktan başka herhangi bir zahirî tahsilleri bulunmamaktadır. Mânen yetişmeleri hususunda şöyle buyurmaktadırlar:

"Tarikat-ı aliyye'ye alındığımızda Şeyh Muhammed Es'ad Efendi -kuddise sırruh- Hazretlerimize karşı sonsuz bir muhabbet uyandı. Alındığımızın haftasında tecelli ettiler ve bir daha da bırakmadılar. Geceleri hep onlar meşgul olurlardı. Gündüzleri ise zaten Efendi Hazretlerinin huzur-u saadetlerinde idik. Bu suretle her iki pîrin himmet ve tasarruflarında bulunduk. Bugün dahi her ikisinin himmetleriyle yürüyoruz. Ve gelenleri de onlara havale ediyoruz."

Sohbetleri esnasında bir sual veya rüyâdan mevzu açılmakta; bazen de vakte, zamana, hâle ve istidada göre kendileri mevzu açmaktadırlar

Son derece fasih, az ve öz, içten ve derinden, açık ve külfetsiz söz söylerler; herkesin seviyesine inerek, herkesin rahat anlayabileceği sadelikte konuşurlar. Kendilerine has apayrı bir sohbet üslupları vardır.

Gelenlerle engin bir hoşgörü içerisinde ayrı ayrı ilgilenir, dertlerini dinler, sıkıntılarını giderir, dünyevî ve uhrevî meselelerde yol gösterirler.

Gaye ve hedefleri; Allah ve Resul'ünu sevdirmeye, Allah ve Resul'ünde birleştirmeye, Nûr-i Muhammedî'nin yayılmasına, kalpleri Hakk'tan gayrı her şeyden kurtarmaya ve arındırmaya çalışmaktır.

En büyük iltifatları mahviyet ve istikamettir. Sohbetlerin büyük bir bölümü mahviyetten geçmektedir. Müşâhede mahviyeti içinde nice esrar ve hikmetlerin kapısını açmışlardır.

Sohbetlerinde rüyâlar da ayrıca bir hususiyet arzetmektedir. Anlatılan rüyâlardaki rumuzlara verdikleri cevaplar, her türlü takdirin üstündedir. Soran da dinleyen de alacağını alır, yoluna koyulur.

Kuran-ı Kerim'in ifâdesiyle "Edğâsu ahlâm = karmakarışık rüyalar"a bile kalpleri mutmain eden cevaplar ve öğütler vermektedirler. Bu vesile ile nice ulvî işaretler, kudsi hakikatler, Rabbânî sırlar ortaya çıkmaktadır.

.

Muhterem müellifin, insana yaratılış gayesini öğreten, Yaratan'ını tanıtan, ebedî saâdet ve selâmete yönelten, düşündüren, gönül üzerine, mâneviyat üzerine, iman, İslâm, ilim-irfan, ahlâk-fazilet, aşk-şevk üzerine söylenen sözlerle dolu, bilhassa erbâb-ı sülûkün çok istifade edeceği eserlerinde İslâm hakikatleri, iman letâfetleri, tasavvuf sırları Âyet-i kerime ve Hadis-i şerif'lerin ışığında selis bir üslupla anlatılmaktadır.

Daha geniş kitlelerin istifade edebilmesi için bu eserlerin neşri yanında, bölümleri de kitapçıklar halinde yayınlanmaktadır.

.

Tasavvuf; esrar odasının ilâhi sırlarına insanı mazhar eden bir yoldur, ilim-irfan mektebidir.

Her zamanda olduğu gibi bugün de tasavvuf aynen mevcuttur. Asliyetinden hiç bir şey kaybetmemiştir. Ve bu yol kıyamete kadar bâkidir. Bilhassa Tarikat-ı Nakşibendiyye'de kıyamete kadar pir eksik olmayacaktır. O has oda; odadan odaya, halkadan halkaya geçmiş ve hiç bozulmamıştır. Hazret-i Allah dilediğinin devrini kapatır, dilediğinin devrini açar.

"Aşk ehli gitti, muhabbet şehri boş kaldı deme,
Cihan Şems-i Tebrizî güneşi ile dolu isteklisi nerede!..."

Hazret-i Allah zâhirî ilimlerin öğrenilmesi için yeryüzünden âlimleri eksik etmediği gibi, bâtınî ilimleri öğretmek için de tasavvuf ehlini eksik etmemiştir.

Cenâb-ı Hakk'ın lütuf ve ihsanı, sadece ilk devirlerde bulunan müslümanlara mahsus değildir. Her devirde ilâhî ahkâma tâbi olan bütün müslümanların bu gibi ilâhî inâyetlerden istifade edecekleri açık bir gerçektir.

Hiç şüphe yok ki bu efdâl ümmet içinde, yağmurun toprağa düşmesi ile ölü toprağın nebat fışkırttığı gibi; Hakk'ın izni ile ölmüş kalpleri diriltenler de mevcuttur. Bütün engel ve güçlüklere rağmen, yalnız Allah için mücâhede ve mücâdele etmektedirler.

Dini, bütün tazeliği ile ayakta tutan onlardır. Her devirde etraf ve muhitlerine nur saçmışlar, insan yetiştirmişler, yol gösterici eserler vermişlerdir. Emin adımlarla gayelerine doğru ağır ağır ilerlemektedirler. Hazret-i Allah'ı tercih edenler bunlardır. Hazret-i Allah'ın da tercih ettiği bunlardır.

Onlar ki; kendi mutluluklarını, mutsuz ve umutsuz insanlara umut, huzur ve teselli aşılamakta aramış ve bulmuşlar, mum gibi kendilerini eriterek etraflarını aydınlatmışlardır.

"Ümmetim yağmur gibidir. Evvelkiler mi daha hayırlıdır, yoksa sonrakiler mi daha hayırlıdır bilinmez." (Tirmizi)

Evvelkilerden murad Asr-ı saadet'tir. Bir defa geldi, bir daha da gelmeyecek. Sonra gelenler, Saadet asrındaki müslümanlara çok benzedikleri için Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz onlara teşbih buyurmuştur. Dilerse, dilediği zamanlarda Asr-ı saadet gibi devir yaşatıyor Hazret-i Allah.

Dilerse bütün Kâinatın aradığını bir noktada toplar.

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Ümmetimden bir taife kıyamet kopuncaya kadar Hakk yolunda muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyecektir." (Buharî)

Bilindiği gibi hakikat, güneş gibi daima zâhir ise de; dünya muhabbeti ve aşırı meşguliyetler sebebi ile, kalp üzerine baskı yapan perdeler insanı hakikatten uzaklaştırıyor, müşâhededen ayırıyor.

Hâtem-ül Enbiyâ -sallallahu aleyhi ve sellem- Efendimiz'den sonra vahiy kesilmiş, ilham kapısı ise açık kalmıştır. Din kıyamete kadar bâkidir. Bu devrin karanlık günlerinde bile İslâm'ın nuru gönüllerde parıldamaktadır. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp, arzu ve heveslerine kapıldıkları için; hakikatı hatırlatmaya, ruhları kuvvetlendirmeye ihtiyaçları vardır.

.

Ashab-ı Kiram -radiyallahu anhüm- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in sohbetlerinde yetiştiler. Sohbetten aldıkları feyiz ve bereket sebebiyle onlara Sahabî denilmiştir. Onları Medine'de yetiştiren medrese Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimizin mescidi idi.

Bir taraftan İslâmiyeti yaymaya ve güçlendirmeye çalışırken, diğer taraftan da müslümanlara dinlerini en ince noktasına varıncaya kadar öğretiyor, maddî-manevi her türlü müşküllerini hallediyordu.

Ashab-ı Kiram -radiyallahu anhüm- ondaki fesahat ve belâgatın hayranı idiler. Sanki başlarında kuşlar varmışçasına, huzur ve huşu içinde dinlerlerdi.

Sohbetin verdiği kemâlât ile, peygamberler hariç bütün insanlardan üstün oldular.

Tasavvuf yolunda da sâlike merhaleler aştıran, onu terakki ettiren en mühim âmil mürşidin sohbetidir.

Onların sohbeti yakınlık makamından doğar ve âlî makamlardan süzülerek gelir. Kalplerinin üzerinde perde yoktur. Allah yolunda köprü mesabesindedirler. Sohbet ve nazarları feyz kaynağıdır, kalp hastalıklarına şifadır. Söylediklerini görerek, bilerek ve yaşayarak söylemişlerdir.

Tereddütlü kalplerin itminan bulması, gizli şeylerin öğrenilmesi ancak muhabbet ve sohbet ile mümkündür. Mutmain olmayan bir kalp yürü demekle yürümez.

Muhabbet ve sohbet ile kazanılan feyiz ve bereketin, vecd ve istiğrakın bir çok şeyle elde edilemeyeceği, ilâhî tecellilerin doğmasına sebep olduğu erbabınca malumdur.

Rabbimiz bu taifenin neşesine ve neşvesine ererek yaşamaya muvaffak buyursun.

.

Muhterem ÖMER ÖNGÜT'ün eserleri:

Muhterem ÖMER ÖNGÜT'ün Eserleri


ÖYLE BİR İMTİHAN Kİ,CANLA VERİLİYOR.
İlk imtihanı Adem a.s. ile Havva annemiz verdiler.
Cennetten atıldılar, oğullarından biri diğerini öldürdü sabrettiler.
Hazreti Eyyüb a.s. Hazreti İbrahim a.s. Hazreti Nuh a.s.
Muhammed Mustafa s.a.v. Efendimiz ve diğer peygamberler
ve veliler imtihana tabi tutularak ahirete göçmüşlerdir.
Dikkat edersek bu imtihanlar canla malla evlatla olmuştur kazanan kazandı
kaybeden kaybetti bunun iç yüzü ahirette belli olacaktır her geç ise ahirete
göçeceğimiz için her an dikkatli olmalıyız imtihanları kazanmalıyız.
Dünya imtihansız geçmiyecektir zaten imtihan olmak için geldik başka yol vememiş
hazreti Allahımız.
Kimi kime şikayet edeceksin sınava çeken hazreti Allah sınav veren ise bizler.
Yaşayan birçok insanların aklı bu işe ermiyor ciddiye almıyor günaha girmekle sevap işlemekle
serbest olduğunu bilemiyor.
Hazreti Allahı bırakıp nefsine uyarak şeytan pazarlarında gezerek alışveriş yaparak çeşitli
belâları satın alıyor sonra da kalkıp bu belâ geldi de beni buldu diye üzülüyor suçu da başka
yerde arıyor Allah başıma bu belâları neden verdi diyor.
Kardeşim hazreti Allahın emirlerine iman etmiyorsun nefsine şeytana uyuyorsun,
attığın adıma söylediğin söze dikkat etmiyorsun hem kendine hem etrafa zarar veriyorsun.
Şu kesinlikle bilinmelidir ki, dünyaya gelen her insan hazreti Allaha inanmak veya inanmamakla
sınava çekilir nefsine şeytana uymazsa dilden de olsa hazreti Allaha inanır.
Bundan sonra diğer imtihanlar başlar can acısı ile evlad acısı ile fakirlikle zenginlikle sınava tabi
tutulur.
Geçmiş zamanlardan günümüze kadar başta Peygamber Efendilerimiz,Padişahlar, devlet başkanları
Veli kullar insanlar hepsi sınavlarını vererek ahirete göçmüşlerdir.
Şimdi ise biz yaşayanlar sınava çekilmekteyiz inşaAllah kazananlardan oluruz.
Bu hususta bizi bizden daha iyi bilen hazreti Allah c.c. nefsine uyup şeytanın emri altına girerek günah
işleyen kullarını zatına çağırıyor hatalarından dönmelerini af ve merhametine sığınmalarını emrediyor.
Ayeti kerimede;
KİM BİR KÖTÜLÜK YAPAR VEYA NEFSİNE ZULMEDER DE,
SONRA ALLAHTAN MAĞFİRET DİLERSE,ALLAHI ÇOK BAĞIŞLAYICI
VE MERHAMET SAHİBİ OLARAK BULUR. (Nisa-110)
Hazreti Allah c.c. böyle sonsuz merhamet sahibi olmasaydı isyan eden akla hayale gelmeyen günahlar işleyen günahkâr kullarını son nefeslerine kadar sınava tabi tutarmıydı onlara yaşam hakkı tanımaz
helâk ederdi.
Hazreti Allahın sünnetini adetini iyi anlamıyanlar her hangi bir sıkıntıda isyana kapılarak Allah olsaydı bu hadise gelip beni bulmazdı O beni korurdu gibi sözlerle haşa O'nu inkârı dahi akıllarından geçiriyor küfre kucak açıyorlar hazreti Allah c.c. cümlemizi bu tehlikelerden korusun.
Fakat hazreti Allaha kalpten iman eden her hadisede bir hikmet görür paniğe kapılmaz bu bir imtihandır der ve geçer ne üzülür ne sevinir hazreti Allaha teslim olur imtihanın başarılı geçmesi içi hazreti Allaha sığınır.
Hazreti Allah c.c cümlemizi kolay imtihana tabi tuttuğu, geç kulum dediği kullarından olmamızı
nasip etsin inşaALLAH
Kalpteniman.


Parelel yapı ismi verilen yere bağlı olanlar okusun
Parelel yapı ismi verilen yere bağlı olanlar okusun diyoruz ve uyarıyoruz.
Muhterem kardeşlerimiz başınızı iki elinizin arasına alınız ve hazreti Allaha sığınarak düşününüz.
Ve yapılan çalışmaları kalp gözünüzle gözden geçiriniz.
Peşine takılıp gittiğiniz zat hakkında yazılan söylenen sözlerin iftiradan ibaret mi
yoksa hakikat mı oldu olduğunu akıl süzgecinden geçiriniz.
Hazreti Allah c.c. ayeti kerimesinde;
Biz sizi o gün imamlarınız ile beraber çağıracağız buyurduğuna göre ki İmam demek önder demektir
tabi olunan kendisine uyulan zat hakk yolda ise cennete şer yolda ise cehenneme gideceğine göre ona uyanlar da onunla beraber aynı yere gideceklerdir.
Bu böyledir bu akibetten kurtuluş yoktur böyle bilinsin.
Hazreti Allah c.c. Ayeti kerimesinde; Kendi ellerinizle kendinizi tehlikeye atmayın.
Ve diğer bir Ayeti kerimede:
Başınıza gelen her nusubet kendi ellerinizle hazıladıklarınızdandır buyurduğuna göre biz insanlar kendi
ellerimizle kendi kaderimizi hazırlıyoruz demektir.
Geçenki seçimde yakinen tanıdığım bir kişiye oyunu kime attın diye sormuştum el cevap, sırtını pkk ya dayayan partinin
adını verdi şok geçirdim inanamadım sebebini sordum kızım onun okulunda okuyor öyle talimat aldık demişti.
Bu tesadüfen duyduğumuz bir hadise vah kardeşim dedim attığınız oy ile o partiyi desteklemiş onun yapacağı her günaha ortak
oluyorsunuz devleti bölmek yıpratmak için mücadele edenlere destek çıkmakla onlardan olmuş oluyorsunuz hem tabi olduğunuz
imamınız hem de ona uyanlar hem bu dünyada hem ahirette azap göreceksiniz demiştik.
Duyduğunu zannetmiyorum beyin yıkanmış çünkü peki neden buraya yazıyorum belki birkaç müslüman duyar da yanlıştan döner
umud ediyorum.

Hazreti Allah duyursun inşaAllah. Selâmı aleyküm.
Kalpteniman.


PEYGAMBER EFENDİMİZ MUHAMMED MUSTAFA S.A.V. DEN GELEN SELÂM.
1954 Yılı Sakaryanın yakın köyünden şehre taşınmıştık.
Rahmetli babam bizi meslek sahibi olmamız için işçi bulma kurumu
vasıtasıyla bir terzi ustasına teslim etti.
Artık şehir yaşantımız başlamıştı.
Rahmetli ustam ihlâslı biriydi beş vakit namazımızı çoğunlukla
cemaatle kılıyorduk.
Çalıştığım terzi dükkânında muhabbet genellikle dini sohbetler içerikliydi.
Bir gün dükkanımıza kendine elbise diktirmek isteyen bir imam gelmişti.
Konu döndü dolaştı alkol konusuna geldi.
İmam içkinin azının da çoğunun da yasak olduğunu ve vücudu sarhoş eden bütün
içeceklerin küllühun haram olduğunu Ayeti kerime ve hadisi şerifllerle açıklamıştı.
Zaten içkiden nefret ediyordum İlâhi emirleri de duyunca büsbütün tiksinti duydum.
İşte tam bu dönemde.taşındığımız köyde düğün merasimi tertiplenmiş ailecek bizi
davet ettiler.
Annem babam ve ben köye gittik dört kız kardeşim baba annemle şehirde kaldılar.
Annem beşinci kardeşe hamileydi beşinci kardeşimizin erkek olmasını arzu ediyorduk.
Köyde eski düğün adetlerine göre eğlence yapılıyordu geç vakit oldu babamı bulup
kimin evinde misafir kalacağımızı öğrenmek için aramaya çıktım düğün sahibinin
evinin altında bodrum katında içki alemi olduğunu babamın da orada olduğunu öğrendim.
Oraya gittim rahmetli babam içki müptelası değildi düğün sahibinin hatırını kıramamış
o aleme katılmıştı ben içeriye girip babama ne zaman gideceğiz baba demeye fırsat kalmadan
arkadaşı beni yakaladı masaya sandalye çekip oturttu ve bir bardak içkiyi önüme koydu.
Ben şaşırmıştım utandım sıkıldım içkiyi koyan babamın en yakın arkadaşıydı tabii ben içmiyiyeceğimi ısrarla söyleyince babama seslenerek söyle içsin koca delikanlı deyince babam ben karışmam dedi ve içki içmekten kurtuldum.
O gece köyde kaldık sabah ilk otobüsle şehre geldik eve geldim ki kız kardeşim büyük bir heyecanla, abi bu gece Peygamber Efendimiz bizim eve geldi padişah kılığındaydı bana ben kimim biliyormusun, Siz Lâilahe illallah Muhammed resulullah diyorsunuz ya işte O Muhammed benim dedi ayrıca siz erkek kardeş bekliyorsunuz
fakat size yine kız kardeş gelecek dedi ayrıca ağbeyine selâmımı söyle ondan çok memnunum dedi.
Abi sen ne yaptın da sana peygamberimiz selâm gönderdi deyince bana içki içirmek istediler ben içmedim ondan olsa gerek demiştim, işte o selâm bize genç yaşımızdan bu yaşımıza kadar rehber oldu imanımıza iman kattı Elhamdülillahi Rabbil Alemin.
Birkaç ay zarfında da bize Resulullah s.a.v. Efendimiz size kız kardeş gelecek dediği kız kardeşimiz dünyaya geldi.
1957 yıllarında ana karnındaki bebeğin cinsiyeti bilinmiyordu biz bu haberi peygamber Efendimizden almıştık.
Bu hadiseler manevi kuvvetleri arttıran hadiselerdir hazreti Allah c.c cümle kardeşlerimize böyle manevi hadiseleri yaşatsın İnşaAllah.
Allahümme Salli Alâ Seyyidina Muhammed.

Kalpteniman


RABBİNİN HUZURUNDA DURMAKTAN KORKAN.
Hazreti Allah c.c. Ayeti kerimesinde;
Rabbinin huzurunda durmaktan korkan ve nefsini hevaü hevesten
alıkoyan kimseye gelince.cennet onun varacağı yerin ta kendisi olacaktır.
Naziat .40-41.buyuruyor ve bize cennet yolunu tarif ediyor.
Akıllı o kimsedir ki gayptan gelen bu ilâhi emirleri duyar ve kendine çeki düzen verir
hem bu dünyada rahat bir ömür geçirir hem ahiret hayatını kazanır.
Çünkü Allahtan korkan nefsini kötü iş yapmaktan koruyan hem hazreti Allahın
rızasını, hem insanların rızasını kazanır.
Allahın rızasını kazanır cennete girer. insanların malına .canına namusuna saldırmaz
başı belâya girmez huzurlu ömür tüketir cennet hayatı yaşar.
Bir tefekkür edelim ki. kâinatın sahibi hazreti Allah c.c. ondan razı.
eşi dostu yakınlarının hepsi ondan razı bu halde olan kişinin gecesi gündüzü
huzurlu geçer.
Nefsine uyan onun heva ve hevesine kanan kişinin ise içinde şeytan hüküm sürdüğünden
Hazreti Alllahın emirlerinden haberi yokmuş gibi yaşar vakit gelir ahirete göçer
orada ah vah demenin de faydası yok iflas etti çünkü.
Hazreti Allah c.c. cümlemizi böyle iflasa düşenlerden eylemesin inşaAllah.
Kalpteniman


RESULÜM, SENDEN ÖNCE GÖNDERDİĞİMİZ HER PEYGAMBERE,BENDEN BAŞKA İLÂH YOKTUR DİYE VAHYETMİŞİZDİR.(Enbiya 25).
Resulüm, senden önce gönderdiğimiz her peygambere, Benden başka ilâh yoktur
Bana kulluk edin diye vahyetmişizdir.(Enbiya 25)
Hazreti Allah c.c. Peygamber s.a.v. Efendimize hitabı yanlız ona değil bütün
insanlığadır.
Bu Ayeti kerimede ifade edilen mana O'ndan başka ibadet edilecek ilâh olmadığıdır.
Ben insanları ve cinleri ancak bana kulluk yapsınlar diye yarattım buyurması bütün
yaratılanlar kendilerini yoktan var edene kulluk ıapmak mecburiyetindedirler kaçış yolu
yok.
Zaten son nefesini verir vermez inanan ve inkâr edenler O'na hesap vermek için
sıraya gireceklerdir.
Ayeti kerimesinde:
Toprak içindekileri dışarı attığı zaman buyuruyor.
Biz ona, toprak karnındaki yeni canlıları doğurduğu zaman diyelim aslı da budur.
Düşünelim ki berzah hayatı bitmiş kıyamet kopmuş yeni bedenlerimiz hazırlanmış
toprak yeniden yaratılan insanları doğurup dışarıya atmış sağımız solumuz önümüz
arkamız görebildiğimiz her yerde insanlar şaşkın vaziyette etrafa bakışıyorlar kimisi
korku içinde kimisi sevinç içinde, dünyada iken inananlar sevinçli, inkâr edenler ise üzüntülüdür.
Dünya hayatında hazreti Allahın elçisinin getirdiği kitaba uymuş birini gözünüzde canlandırın
toprak üstünde şöyle düşünecek, beni yaratan Allahıma sonsuz şükürler olsun O'na inanmayı nasip etti.
Ve inandığım doğru çıktı yeniden dirildim bundan sonra ölüm yok inşaAllah cennete girerim diyecek sevince garkolacak.
Hazreti Allaha iman etmeyen ahireti inkâr eden bir kâfiri göz önüne getirin toprak üstüne oturmuş etrafa şaşkın şaşkın bakmaktadır.
Bu nedir dünyada iken bahsettikleri yeniden yaratılış doğrumuymuş
diyerek paniğe kapılacak eyvah diyecek, cehennem diye bahsettikleri azap yeri varmış diyorlardı o zaman o da doğruymuş burada ölüm de yok geri dönüş de yok deyip feryatlara başlıyacak
Hazreti Allah c.c. cümlemizi böyle feci akibetten muhafaza buyursun inşaAllah.
Hazreti Ali kerremallahi veche Efendimize bir müşrik musallat olmuş ve boş işler peşindesiniz ahiret ve yeniden yaratılış yok (haşa) Muhammed sizi kandırıyor deyince, cevaben buyurmuş ki,
Ben iman ettim ki ahiret hayatı var yeniden diriliş var ben inanmakla ahiret endişem yok gönlüm rahat huzurlu yaşıyorum,
Fakat benim inandığım gibi ikinci yaratılış varsa senin halin ne olacak iyice bir düşün inanmış olsan ne kaybedersin deyince. kıssayı nakleden müfessirler o kâfirin müslüman olduğunu naklediyorlar.
Hazareti Allah c.c. cümlemize kalpten ima
n edip ahirete göçmeyi nasip etsin inşaALLAH.
Kalpteniman.


RESMİNE BAK, SEN VARSIN Kİ RESMİN VAR,KÂİNAT DA BİR RESİMDİR O DA HAZRETİ ALLAHIN VARLIĞINA DELİLDİR.
Resmine dikkatlice bak o senin var olduğuna bir delildir sen varsın ki
resmin var sen olmasan resmin olurmuydu?
Geceyi gündüzü meydana getiren dünyamızın resmine bak ,
o da hazreti Allahın varlığına bir delildir.
sonsoz kudret sahibi birisi tarafından yaratıldığı belli,
Kendisi sonsuz kudret sahibi tarafından proğramlandığı hiç şaşırmadan
geceyi gündüzü ve mevsimleri meydana getirmesinden beni Allah yarattı
dercesine durmadan dönmektedir.
İnsanların makinaları, bilgisayarları istediği şekilde proğlamladığına şaşırmıyorsun
da içinde yaşadığımız kâinatı hazreti Allahın proğramladığını neden kabul edemiyor
tabiat kanunu deyip işin içinden çıkıyorsun.
Kâinat bir resimden ibarettir, hazreti Allah ise can mesabesindedir.
Başka bir ifadeyle, kâinat cesed ise ona can olan hazreti Allahtır.
Bu anlatmaya çalıştığımız hadiseyi çarpıtıp bu kişi dünyayı hazreti Allahın yerine
koyuyor diye yorumlamasın çünkü hazreti Allahın benzeri hiçbir şey olmadığın çok
iyi bilenlerdeniz elhamdülillâh.
Anlatmak istediğimiz kâinatın içinde ve dışında yaratılan her şey hazreti Allahın kendi
ruhundan koyduğu cevherler canlar ile hareket etmektedir.
Bu durumda da hazreti Allah c.c. cesed halinde olan bütün yaratılmışların canı olmuş oluyor
yerde gezen gökte uçan bütün varlıklar dahil olmak üzere herşeyin canı hazreti Allahtır.
Ayeti kerimede:
Onun benzeri bir şey yoktur. (Şura-11)
Diğer bir Ayeti kerimede ise:
İçinizdeyim görmüyorsunuz buyuruyor.
(Vefi enfüsüküm efelâ tübsirun)
Kalpteniman


RİYÂ ŞİRKTİR.
Riyanın şirk oluşu nedir, bilirmisiniz?
Riya benliği varlığı gösteren bir unsurdur.
Benlik varlık olduğu için hazreti Allahın önüne geçiyor,
bu sebeple de hazreti Allaha şirk koşmuş oluyor. Sırrı budur.
Sakın varlık ehline kapılmayın. Var olan hazreti Allahtır başka
varlıklara dalmayın.
Kim ki varlık davasında bulunursa, o şeytanın arkadaşı olur.
Varlık ile hazreti Allahı bulmak mümkün değildir.
Fakat şimdi herkes varlık içinde yüzüyor zaten hazreti
Allahı arayan da az çoğunlukla nam makam peşinde koşuluyor.
Hazreti Allah bir nurdur, sen ise bir pisliksin.
Yemekte ufacık bir pislik olunca atıyorsun,
Peki kendi varlık pisliğini neden atamıyorsun.
Resulullah s.a.v. Efendimiz hadisi şerifllerinde:
Kendinde varlık gören diğer günahlarla kıyaslanmıyacak
kadar büyük günah işlemiş olur. buyuruyor.
Kesinlikle unutulmamalıdır ki kendini beğenen kendini üstün gördüğünden
farkına varmadan hazreti Allahın önüne geçmiş oluyor riya yapıyor nefsini ilâh ediniyor
bu sebeple şirke düşüyor.
Hazreti Allah c.c. cümlemizi şirk batağına düşenlerden eylemesin Amin.
Allahümme salli alâ seyyidina ve nebiyyina Muhammedin ve Alâ ali Muhammed.
Hatemi Veli hz.


SALİHLERİN İŞİNİ ALLAH GÖRÜR. (Araf,196)
Hazreti Allah c.c. Ayeti kerimede;
Salihlerin işini Allah görür. ( Araf:196 ) buyuruyor.
Bir insan salihlerden ise ona ne mutlu ki hazreti Allah onun
her işini görecektir.
Fakat salihlerden olmak ise sanıldığı kadar kolay değildir.
Bu işin başlangıcı Muhammed Mustafa s.a.v. Efendimizi sevmekle
O'na muhabbet arttıkça hazreti Allahın sevgisinin gönülde sevgisi
hissedilir ve marifet kapısı açılır işte o zaman
Marifetullaha çıkarsın hazreti Allahı içinde hissedersin
O'nun seni her zaman takip ettiğine kalpten iman edersin
her işinde O'na sığınırsın yılanın derisini attığı gibi nefsinden
soyunursun işte o zaman salihler zümresine katılırsın.
Gönül cennetine girersin ahiret cennetini kazanmaya layık olursun.
Salih kullardan olmanın bir yolu da salih kulları sevmekten geçer.
Salih kulları sevmeyen onlara katılmaktan ümidini kessin.
ALLAHÜMMAHŞURNA Fİ ZÜMRETİSSALİHİN.
Ey Rabbimiz bizi salihler zümresine kat Amin velhamdü lillahi
Rabbil Alemin.
Kalpteniman.


SAYIN HARUN YAHYA KARDEŞİMİZ DALGIN UYKUDAN UYAN ARTIK.
Sayın harun yahya kardeşimiz;

başladığınız ruhi dini teblğ hareketini nefsine uymuş Adnan oktar isimli bir şahıs saptırdı nefsani tebliğ haline döndürdü.
Tesettür Ayetlerine kör bakarak şan şöhrete kanarak gaflete daldı şeytanın ve nefsinin oyuncağı oldu güzel dinimizi
gülünç hale çevirdi.Ey yüce Allahımız ne olur Adnan oktar kulunuzu uyutun harun Yahya kulunuzu uyandırın da bu kepazelik
Sona ersin inşaAllah
Adnan oktar bey şan ve şöhrete madde ve mülke kanmayın siz de biliyorsunuz bunlar yok olmaya mahkum şeyler .
Hele sağlığın hiç bir garantisi yok gece sıhhatli yatarsın Sabah hasta kalkabilirsin iki adım atacak halin bili olmaz.
şu anınızda imtihana çekilmektesiniz hem mal ile hem can ile ne olur tevbe edin şehvet haneye çevirdiğiniz medyanızı .
Hazreti Allah c.c gazaba gelmeden orada bulunan hanımları hazreti Allahın emirlerine uyarak örtünüz ki
hem onlar hem siz gazaba uğramayın.
Şu anda nefsinizin ve şeytanın baskısı altında olan harun Yahya olan ruhunuzun uyanması için hazreti Allaha yalvarın.
Çünkü şu anda daha evvel süvari olan ruhunuz binek olmuş , Nefsiniz ise süvari olmuş yani dizginleri şeytanın ve nefsin eline vermişsiniz .
Sözüm ona dini tebliğ diye yaptığınız işler doldur boşalt oluyor .
bu vaziyette ölürseniz ahirette hesabınız çok zor geçecek bizden söylemesi.
Derhal tevbe edin halkın maskarası olmaktan kurtulun daha evvel yapığınız hayırlı ameller de boşa gitmesin
inşaAllah.
Kalpteniman.


Sayın Reisi cumhurumuz sayın tayyip bey kardeşimize naçizane tavsiyelerimiz.
Muhterem kardeşimiz tayyip bey efendi.
Biz seksen yaşına merdiven dayayan bir ağbeyiniz olarak size
gönlümüzden geçenleri duyurmak istedik.
Bu sesi halkın sesi olarak da telakki edebilirsiniz.
Muhterem kardeşimiz biz siyasetçilerden bazıları hariç çok çektik.
hazreti Allah c.c. şahidimizdir ki sizin referandum seçiminiz hariç
hiç bir partiye oy kullanmadık.
Parti tutmayız biz hazreti Allahın ve resulunun partisindeyiz.
Bu bize yetiyor akp yi seviyorsak sizin kuran okuyan diliniz iman dolu
kalbiniz için seviyoruz akp yi nuhun gemisine benzetiyoruz ve bu gemiyi
hazreti Allah c.c. onbeş temmuz tufanında batmaktan korudu Elhamdülilâh.
Siz kaptanlık yapmaya devam ettikçe korumaya devam edecek inşaAllah
hiç tasa etmeyin kardeşimiz hazreti Allah c.c. sizinle beraberdir.
Feto konusuna gelince,çatlak sesler geliyor bazı vicdansızlar çekemedikleri
husumet duydukları kişileri fetocu diye ihbar ediyorlarmış doğru olup olmadığını
bilmiyoruz eğer doğru ise ah alırsınız günaha girersiniz lütfen iyice araştırılsın
süzgeçten geçirilsin de öndan sonra tutuklansınlar.
Feto ile ilgisi olmayan yakınına banka asyadan para gönderen kişilerin de tutuklandığı
haberleri duyuluyor inşaAllah böyle bir yanlışlığa düşülmüyordur.
Sayın Reisi cumhur kardeşimiz,
Bizim esas derdimiz suriyedeki kardeş savaşıdır.
Orada barış sağlanmadığı müddetçe kardeş kanı akmaya devam edecektir.
Size twitter aracılığı ile gerekse kalpten iman sitemizdeki yazdığımız yazılarla
sesimizi duyurmaya uğraştık bilmiyoruz kulağınıza geldimi?
Şimdi ise yine yazıyoruz ve size bir Ayeti kerimeyi hatırlatıyoruz.
Hazreti Allah c.c. buyuruyor ki !!
EĞER MÜMİNLERDEN İKİ TOPLULUK BİRBİRLERİ İLE SAVAŞIRLARSA
HEMEN ARALARINI DÜZELTEREK BARIŞTIRIN.( Hucurat 9 )
Sayın Reisi cumhurumuz biz bu emri ilâhiyi uyguladık mı?
Ülke içinde baş kaldıran sünni kardeşlerimizi destekledik beşer esedi devlet başkanı
olmasına rağmen dışladık onu yanlız bıraktık o da zulmünü arttırdı suriyeliler vatanlarını
terk ettiler etmeye devam ediyorlar.
Sayın Reisi cumhurumuz muhterem kardeşimiz!
Siz arabuluculuk yapmadınız baş kaldıran ülkesini bölen sünni kardeşlerimizden yana oldunuz
onlara gaz verdiniz suriyenin bölünmesine sebep oldunuz sizden önemle istirhamımız bu hatanızdan dönünüz.
Biz öyle inanıyoruz ki siz beşer esedin ahını alıyorsunuz ülkemizdeki bölücüler de bu yüzden
başımıza belâ oluyorlar çalma kapıyı çalarlar kapını sözü meşhurdur kardeşimiz.
Muhterem Reisi cumhurumuz tayyip bey nefsinize hakim olun beddua almayın beşer esedle
muhalefetin arasını bulun bu görev size aittir.
Beşer esed katil diyoruz adam ne yapsın ülkesini bölmeye çalışan kendisine savaş açan
halkı bağrına mı bassın kendine göre devletini korumak için savaşması devletini savunması
bize göre normal görünüyor.
Sizden istirhamımız suriye politikanızı gözden geçirin kendinizi esedin yerine koyun
siz olsaydınız ne yapardınız.
Size en kalbi duygularımızla deriz ki siz esede olan öfkenizi yenin muhalefetle esedin
arasını bulun göreceksiniz ki ülkemizdeki terör bitecek huzura kavuşacağız inşaAllah.
Hazreti Allahın selâmı sizin ve cümle müminlerin üzerine olsun inşaAllah.
İnşaAllah bu yazımızı size duyururlar duyuranlardan hazreti Allah c.c. razı olsun
Kalpteniman.


Şarj Olan Piller, Şarj Olmayan Piller.
Şarj olan pillerin bir adı da aküdür elektriğe bağlarsın dolar.
Boşalırsa yine elektriğe bağlarsın yine dolar kendine verilen görevi yapar.

Şarj olmayan piller ise ilk imalatta şarzı doldurulur ona biçilen tarihe kadar
görevine devam eder enerjisi bitince de bir daha doldurmak mümkün olmaz.

Biz insanlar da yaratılışta şarj alan ve şarj almayan pillere benziyoruz.
Nasihat dinlemeyen müslüman bizce şarj almayan pile benziyor.
Nasihat dinleyen ve öğrendiğini uygulayan ise mümindir şarj olan pile
benziyor dini sohbetleri kaçırmaz her dinlediğinde kalbi imanla dolar.

Resulullah s.a.v. Efendimiz Eddini nasihat Din nasihattır buyuruyor.
Devamlı dini sohbet dinleyenler hem resulullah s.a.v. Efendimizi sünnetini
ihya ederler, hemde bilgi dağarcığını genişleterek gelecek yaşantısında hidayet
rehberi olma şansına kavuşurlar.
Öyle hale gelirler ki beşeriyet onlardan fayda görür kendileri de hazreti Allahın
sevip seçtiği kulları arasına katılırlar.
Bu yapıdaki kullar daha ilk yaratılırken şarj olan piller gibi yarayılmışlardır.

Dini nasihatten rahatsızlık duyanlar şarj olmayan pillere benziyorlar.
Hesasında insan hazreti Allahı bilecek kadar imanla dünyaya gelir,fakat hayata
atıldığı yaşam sürecinde şeytani insanlarla ünsiyet kurduğunda ilk yaratılışta kendisine
verilen iman sermayesini kayberder gün gelir dinden imandan olur inancını yitirir.
Çok acı gerçektir ki bu gibi insanlar din düşmanı olurlar bunlara nasihat da sökmez.

Böyle biri vardı ataist fkrini savunuyordu bir gün geldi mürşidi kâmil ile buluştu ibadete
başladı dört dörtlük islâmı yaşıyorken yine sapıttı eski haline döndü hemde eski halinden
daha beter oldu onun haline çok üzüldük.
Hazreti Allah c.c Ayeti kerimeside, Bedevilerin durumunu vahiyederken
ONLAR İMAN ETMEDİ MÜSLÜMAN OLDULAR buyurdu.
Yani müslüman görünmek başka, iman etmek başka.
Bunun bir adı da sözde müslümanlar özde müslümanlar.
Hazreti Allah c.c. cümlemizi özde müslümanlardan eylesin amin.

Kalpteniman


Selâtı selâmdan rahatsız olan alimler.
Hazreti Allah c.c. Ayeti kerimesinde;
İnnellahe ve melâiketehü yüsallune alennebiyyi.
Ya eyyühellezineamenu sallu aleyhi vesellimu teslima.( Ahzap.56)
Şüphesiz Allah ve melekleri Peygamber muhammede çok salât ve sena
ederler.Ey insanlar siz de ona selâtı selam getirin ve tam bir teslimiyetle gönülden
teslim olun buyuruyor (Ahzap.56)
Yaratan getirin buyuruyor alim geçinen kişiler de saf temiz iyi niyetle salât getiren
müminlerin kafalarını karıştırıyor.
Dün cuma günü bir kanalda dini sohbet yapan kişi dinleyenlerin kafalarını
karıştırdı.
Bu vahabi zihniyetli kişiler her tarafta görülüyorlar Medinede. mekkede faaliyet
gösteriyorlar hazreti Allahın emrini hiçe sayıyorlar.
Geçmiş yıllarda bir toplantıda bu kafada bir ilâhiyetçi ile karşılaşmıştım.
o da aynı şeyi savunuyordu. Ona Ahzap 56 Ayeti kerimesini hatırlattım
ve o Ayeti kerimenin manasını açıklamasını rica ettim .Ayeti hatırlayamadı
cevabını da veremedi biz de cuma günleri hoca hudbe okumaya çıkarken müezzin
okuyor deyip hatırlattığımız halde hatırlayamadı mahcup olmuştu.
Bu sapık fikirli alimlerin şerrinden hazreti Allaha sığınırız.
Kalpteniman


SEN ONDAN RAZI,O SENDEN RAZI OLARAK DÖN RABBİNE GİR SALİH KULLARIMIN İÇİNE GİR CENNETİME.(Fecr-28-30)
Hazreti Allah c.c. Ayeti kerimesinde:
Sen ondan razı ,o senden razı olarak dön Rabbine gir salih kullarımın
içine gir cennetime (Fecr 28-30)
Bu ayeti kerime hazreti Allaha kalpten iman etmiş
nefsi mutmain olmuş kullarına geçerlidir yaşayanlar bilirler.
yaşamayanlar okur geçerler nefsi bilmeyenler ise hiç bir şey anlamazlar.
Çünkü nefsini bilen Rabbini bilir buyuruyor nur peygamberimiz.

Nefsinin hilelerini bilemeyenler ömürlerini nefslerine tapmakla geçirirler.
Ömrü boyunca nefsine tapar şirke düşer de haberi olmaz.
Şöyle bir durumumuzu inceleyelim.
Sabah uyanınca ilk işin Allahın emrini mi yapıyorsun, nefsinin istediğini mi ?
Öğlen olunca Allahın emrini mi yapıyorsun nefsinin emrini mi?
Akşam olunca ve yatacağın zaman öncelikle kimin isteğini yerine getiriyorsun?
Malesef istek ve arzuların ruhu olan nefsini şeytana kaptıranlar her zaman nefslerinin
arzularını öne alıyorlar hazreti Allahın emirlerini ise sona alıyorlar.
Bunlar nefsi levvamede olan müslümanlardır.
Namaz kılar birisi görsün takdir etsin ister her yaptığı iyiliğin duyulmasını ister.
Nefsi mütmain olan müslüman ise yaptığı ibadetlerini gizler duyurmaz salih kulların peşinde
gider her yaptığı iyiliği gizlice yapar reklâm yapmaz.
Hazreti Allahın bilmesi onun için yeterlidir.
Her işe başlarken hazreti Allahın emrini öne alır ,sonra da nefsinin emrini yapar.
Böyle olunca da nefsi bineği kendisi ise suvarisi olur onu istediği gibi kullanır.
Nefsini bilen Rabbini bilir hadisi şerif mucibince de Rabbini bilir salihlerin arasına
katılır cennete girmeye hak kazanır.
Hazreti Allah c.c. cümlemize nefsini bilen onu binek yapan kendisi de süvari olanlardan
eylesin amin.
Kalpteniman.


GÜNCEL YENİ YAZILAR
http://kalpteniman.tr.gg/


Son gelen dine uy Allaha yaklaş.
Son hakk din olan islâm dinine inanmayan,devri kapanmış dinlere tabi olanlar.
Şeytanın sardığı gaflet uykusundan uyanın ve aklınızı kullanınız.
Hele şamanizime, budizme inananlar şeytanın oyununa geliyorsunuz.
Bizim inandığımız son dinimizde, bizi bir damla meniden yaratan bize verdiği
nefes nimeti ile, hayat veren, topraktan çıkardığı rızıklar ile bizlere güç ve kuvvet veren
yaratıcımız, son kutsal kitabı Kuranı kerimde sunduğu İlâhi mesajında;
Buyuruyor ki,
İndirdiğim bu kur,an feyz kaynağı mübarek bir kitaptır.
Ona uyun, emirlerine bağlanın ve benden korkun.
Tâ ki merhamet olunasınız. (Enam 155)
Son peygamber Muhammed Mustafa s.a.v. Efendimiz ise;
Kur,ana sımsıkı sarılınız onu önder ve rehber tutunuz. Zira O, Alemlerin Rabbi olan
Allahın mübarek kelâmıdır O,ndan geldi ve yine O,na varacaktır. (C. Sağir)
Şimdi, H.z Allah tarafından hükmü kalkmış olan batıl dinlere uyanlara soruyorum,?
Sizin inandığınız batıl dininizde bu tarzda yazılmış ilâhi bir emir ve peygamber emrı var mı?
Biz hakk din olan islâm dinimizde, bize gelen kutsal kitabımızda, bizi yaratan Rabbimizle gönül
bağı kuruyor O,nun yüce emirlerini tek vasıta olan mesajlarını öğreniyor, O,nunla irtibat kuruyoruz.
Sizin inandığınız kitabınızda böyle bir imkânınız var mı ?
Kutsal kitabımızdan anlayamadığımız meseleleri bize öğreten peygamberimiz var sizin var mı ?
Gelin ey Allahın kulları yeryüzünde yaşayan bütün insanlara gelen son dine , son peygambere uyun ve kurtulun.
Bakın sizi bizi ve Bütün Kâinatı yaratan Sahibimiz olan sonsuz kudret h.z Allah c.c ne buyuruyor
ve bütün yaratılmışlara duyuruyor.
Ey iman edenler,
Allahtan nasıl korkmak lâzımsa öylece korkun.
Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin. (Al-i İmran 102)
Ey insanlar; dünyanın sonuna doğru hızla gitmekteyiz, H.z Allah c.c. ise buldurduğu
hızlı haberleşme sistemi ile son dini son peygamberi bütün dünyaya duyurdu sizler de duydunuz .
Gelin ruhunuz bedeninizden çıkmadan son dine, ve son peygambere inanın ve mesuliyetten kurtulun.
Sizi hesaba çekecek olan sahibinize o şekilde kavuşun ve cehennemi boylamayın.
YA İLâhel Alemin;
Yarattığın bu inanca bağlı şeytanın ve nefsine uyan kullarını ancak
sen kurtarırsın.
Ey yüceler yücesi Allahımız;
Ne olur onların akıllarını, kalplerini bağlayan şeytanın iplerini kes onlara hakikatları
duyur ve göster çünkü onlar da senin yarattığın kullarındır.
Her ilimde önde olmak isteyen insan, kendisini yoktan var edeni bulmadaki çalışmayı yapamamaktadır.
Son din son peygamber gelmiş umursamıyor, geçmişte, biz atalarımızın bize bıraktığı dinden vaz geçemeyiz
diyenlerin dediği gibi aynı inadı sürdürmektedirler.
Oysa ki, kur,anı kerimi samimi şekilde inceleseler ve inansalar, h.z Allahın kulları ile ne kadar yakınlık kurduğunu
fark edecekler gerçek huzura kavuşacaklardır.
Resulullah s.a.v Efendimizin h,z Allah ile olan yakınlığının farkına varsalar, gerçek manada anlasalar,
Onun peygamberlerin en üstünü olduğunun farkına varacaklardır.
Geçmiş devlet idarelerin yerine yeni idare geldiği zaman eski idarenin
hükmü kalmadığını kabul ettikleri gibİ, yeni din yeni peygamber geldiğine göre eski dinlerin hükmü kalmadığını
neden kabul etmiyorlar.
Ayeti kerimede:
Peygamberim, kullarım sana beni sorunca haber ver ki,
ben onlara yakınım. (Bakara 186)
buyuruyor.
Onun için yaratıcısı ile yakın olmak isteyen son dine katılmalı h.z Allaha yaklaşmalıdır.
Bu kur,an doğruluğu şüphe getirmeyen Allaha karşı gelmekten sakınanlara
yol gösteren bir kitaptır.(Bakara 2)
Allahümme salli alâ Muhammed.
Kalpteniman.
YANLIZ HZ.ALLAH C.C KORK
Akl-ı selim sahibi ol.
Aklını kullan.Yalancı olma,hakikatın hılafını söyleme
'Ben İzzet ve Celal sahibi Allahdan korkuyorum'diyorsun. Halbuki sen Onun gayrinden korkuyosun.Cinden de,İnsandan da,Melekden de korkma. Gerek konuşan ve gerekse sükut eden canlıların hiçbirinden korkma.
Dünya azabından da korkma,ahiret azabından da korkma.Sadece ve yanlız,azab ile azab edecek olan (ALLAH) dan kork ..


SURİYEDE İÇ SAVAŞI ÇIKARAN VE KORÜKLEYEN AMERİKA MI?
İrakta iç savaş çıkaran ve yakıp yakan Amerika suriyeyi de
aynı akibete mi düşürdü.
Aynı amerika türkiyeyi de aynı akibete düşürmeyi mi planladı
ve esedle türkiyenin arasını bozdu.
Sayın reisi cumhurumuz merak ediyoruz.?
Bizim esedle küskünlüğümüz hiç bir işe yaramadı oradaki savaşı
körükledi kan gövdeyi götürüyor.
Geceleri uykularımız kaçtı müslüman müslümanı öldürürken nasıl uyuya biliriz.
Putini telefonla arayacağınızı duyduk.
Onu arayacağınıza esedi arayıp barışı sağlamanın çaresi yok mu?
Hazreti Allah c.c. Ayeti kerimelerinde komşunuzda savaş çıkınca aralarını bulun barıştırın
buyuruyor siz de öyle yapın inşaAllah. Selâmı aleyküm.
Kalpteniman


ŞEYTANIN KUKLASI OLAN TERÖRÜSTLER, TEVBE EDİN SİZİ YÖNETEN ŞEYTANIN BASKISINDAN KURTULUN DEVLETE TESLİM OLUN.
Ey kürdistsan hayaliyle saf temiz niyetli kürt kardeşlerimizi dağa kaldıran
günahsız insanların katili yapan şeytanın askeri olan elebaşılar.
Eğer gerçekten kürtleri savunuyorsanız onların yakalarını bırakın
onların huzurunu bozmayın kaçırdığınız gençleri salın yuvalarına
dönsünler evlensinler çoluk çocuk sahibi olsunlar insan gibi yaşasınlar.
Sizde bu davayı bırakın yabancı devletlerin kuklası olmayın akıbetiniz
çok kötü olacak geçmiş zamanda da sizin gibi imansızlar hazreti Allaha
isyan edip şeytana uyan can yakanlar oldu onlar hayatları boyunca rahat yüzü
görmediler Hazreti Allah zalimler hakkında Ayeti kerimede:
AZ BİR SÜRE SONRA ŞÜPHEN OLMASIN Kİ PİŞMAN OLACAKLAR
BUYURDU.(Müminun 40)
Siz de çok pişman olacaksınız dağdaki terörüst başları :
Sizde tevbe edin sayılı günleriniz bitmeden hazreti Allaha ve devlete teslim olun kalan ömrünüzü
rahat ve huzur içinde geçirin..
Ey bilmeden o tuzağa düşen gençler bir anda terörüst durumuna düştünüz
şeytanın lider tayin ettiği kişilerin ağına düştünüz.tevbe edin siz farkında değilsiniz
hazreti Allah sizi duyuyor size bir çıkış yolu verir.
Yeterki gönülden samimi tevbe edin fırsat bulunca devlete teslim olun.
Kalpteniman


ŞEYTANIN YEMİNİ

Muhterem kardeşlerimiz, h.z Allah c,c, Ayeti kerimesinde,
Estaizü Billah,,,
Bir zamanlar Biz Meleklere Ademe secde edin demiştik iblis
hariç hepsi secde ettiler,
İbis: ben çamurdan yarattığına secde etmek istemiyorum,
Şu benden üstün kıldığına bak. o çamurdan ben ise ateştenim dedi.
Eğer kıyamet gününe kadar bana izin verirsen yemin ederim ki,
pek azı hariç onun neslini kendime bağlıyacağım dedi.
Hz Allah c.c. buyurdu ki, haydi git izinlisin sana kim uyarsa kendine bağla.
Fakat iyi bilin ki hepinizin cezası cehennemdir.
Onlardan gücünün yettiği kimseleri sesinle yerinden oynat,
Aklını karıştır.
Yayalarınla onları yaygaraya boğ.
Mallarında ve evlatlarına ortak ol.
Kendilerine vaadlerde bulun.
Sen onlara aldatmaktan başka bir şey veremezsin.
Şurası muhakkak ki,
Bana inanan sığınan kullarımın üzerinde hiç bir kuvvetin olmıyacakır.
(İsra,61-62-63-64-65-66)
Kardeşler
H.z Allahın bizlere sunduğu bu mesajında bizleri şeytan ile imtihana çektiğini anlamış oluyoruz.
Ve malesef insanların geneline baktığımız zaman çoğunu sesiyle oynatmıyor mu ?
İçki esrar eroin kumar fuhuş pisliklerdir fakat bunların idarecisi yeminini tutan şeytandır.
Akıllarını karıştırıp içki içirip kumar oynatmıyor mu?
Mallarına haram kariştırıp ortak olmuyor mu?
Adama yetim malı yediriyor kul hakkı yediriyor dünyasını ve Ahiretini helak ediyor.
Muhterem kardeşlerimiz.
Biz insanlar H,z Allah tarafından annemizin karnında yaratıldık.
H,z Allah c.c. bize daha evvel yarattığı Ruhumuzu beden evine gönderdi.
Biz canlandık bizi koruması için melek tayin etti.
İşte tam bu devrede iblis de bizi şaşırtması bizi günaha sokması için avanesinden bir şeytanı tayin etti.
İşte bu iblisin tayin ettiği şeytan , doğumumuzdan vefatımıza kadar nefsimizi aldatmaya bizi günaha sokmaya çalışacaktır.
Fakat şunu çok iyi bilelim ki, Hz. Allah c.c. meydanı şeytana bırakmamıştır.
O bizi görüp gözetmektedir.
Bizden beklediği kendisine iman edip sığınmamızdır.
Onun emirlerini yapmamızdır.
Ona kalpten iman etmemizdir.
Ona itimat etmemizdir.
O"nun emrini nefsimizin önüne almamızdır.
Ancak o zaman bize yardım eder.
Bir insan ki kendisini insan olarak yaratan,
düşünmek için akıl, görmek için göz, duymak için kulak, konuşmak için dil veren sahibini unutur da nefsini şeytana teslim eder,
böyle bir kulu h.z Allah kul olarak kabul eder mi ?
Adam evlenir daha ilk gece eşiyle yatar fakat şeytana uyar sarhoş yatar.
şeytan da doğacak çocuğuna ortak olur çünkü alkolun içinde sinsi şeytan var.
Bu sebepten doğan çocuk ya özürlü doğar yahutta ileride asi bir evlat olur..
Onun için içimizdeki şeytanın isteklerine değil de, h,z Allahın emirlerine uyalım O"na sığınalım.
O"nun bize vaadi var.
Biz O"na sığındığımız zaman şeytanın bize karşı kuvveti yoktur.
Biz O"na itimat ettiğimizde hem bu dünyada hem ahirette rahat ederiz.
Fakat nefsimizin idaresini şeytana kaptırırsak bu dünyada ve ahirette başımız beladan kurtulmaz..
H.z Allah c.c. cümlemizi ve cümle Ümmeti Muhammedi şeytanın her türlü tuzağından muhafaza etsin İnşaAllah.
Selamı Aleyküm..
Kalpten iman


ŞEYTANLA İMTİHAN.
Hazreti Allah c.c Ayeti kerimesinde;
Biz her peygambere insan ve cin şeytanlarını düşman ettik. (Enam, 112)
Peygamber Efendilerimize olduğu gibi Onların yoluna gidenlere de insan
ve cin şeytanları düşman oluyorlar.
Düşman olmakla kalmıyorlar yollarını kesiyorlar çalışmalarına ibadetlerine engel
oluyorlar.
En kötüsü baba ibadet yapmadığı halde oğlunun ibadetine engel oluyor.
Bir vakit yanımıza bir genç katıldı hazreti Allahın lütfuyla gönlü nurlandı
beş vakit namaza başladı haramı helâlı öğrendi şüpheli gıdalardan da uzaklaştı.
Bu yaşantısı babasına ters geldi çünkü babasının getirdiği şüpheli gıdaları yemiyordu.
Onun getirdiği yiyecekleri babası yemiyordu.
Bu kardeşimiz iki arada kaldı bize derdini anlatınca sabır tavsiye ettik babasını kırmamasını
ona ayeti kerimeleri okumasını tavsiye ettik bu genç kardeşimiz sakal bıraktı ona da karşı çıktılar
ve kardeşimizi çok üzdüler o ise onların baskılarına aldırmadı maneviyat yolunda yürüdü
Biz de bir gün babasını ziyaret ettik bizi iyi karşıladı konuyu açtık oğlunuz çok ihlaslı ne olur onun
bu güzel halini bozmayın kumarı içkisi ve hiç bir kötü ahlakı yok ne mutlu size böyle oğlunuz var
şükredin dedik.
Ona yukarıda geçen Ayeti kerimeyi okuduk ve siz bu engelleme halinizle bu Ayeti kerimenin
kapsamına giriyorsunuz deyince ne yapayım içimden öyle geliyor deyiverdi.
Ozaman tevbe edin Allaha sığının inşaAllah hazreti Allah sizi af eder içinizden şeytanı def eder
Size de rahmet kapısı açılır demiştik.
Ne oldu bilirmisiniz, kardeşimizin duaları ile kısa zamanda babası da ibadetlere başladı haneleri nurlandı.
Dikkat ettinizmi bilmiyorum her yerde bu insan şeytanlarına rastlayabiliyoruz
böyle durumlarda Lâ havle vela kuvvete illa billahil aliyyil Azim diyelim.
Kalpteniman


ŞİMDİ SOR ONLARA,KENDİLERİNİ YARATMAK MI DAHA ZORDUR,YOKSA DİĞER YARATTIKLARIMIZ MI?
Hazreti Allah c.c. Ayeti kerimesinde!!
Şimdi sor onlara. kendilerini yaratmak mı daha zordur,
yoksa bizim diğer yaratmış olduklarımızı yaratmak mı?
Biz insanı özlü bir çamurdan yarattık.(Saffat-11)
Kâinatı yaratan sonsuz kudret sahibi hazreti Allahımız,
insanın yaratılışında kafası karışan iman edemeyen kullarına soruyor
ve tefekküre davet ediyor biz kullarını özlü bir çamurdan yarattığını
haber veriyor.
İnanan iman eder kurtulur, inanmayan ise kâfir olur kurtlanır.
Hayat boyu içini kurt kemirir bunalımlı bir hayat geçirir huzur yüzü görmez.
İman eden ise kalbi rahat endişesiz hayat sürer çünkü dayandığı güvendiği
sıkıntıya düştüğü zaman derdini dökeceği her şeyde hükmü geçen ona yakın
dostu olan hazreti Allahı var.
Bu gibi kulların dünya endişesi de Ahiret endişesi de olmaz çünkü o hazreti
Allahın her takdirine peşinen razı olmuştur inanır ki sahibi onu her zaman
muhafaza altına alacaktır sıkıntıya düştüğünde sıkıntısı kalkacaktır.
Yeter ki O'na teslim olup kalpten iman etmek şirk koşmamak gerisi kolay.
Kendimizde varlık görüp kibire kapılır başkalarını hakir görür nefsimize uyarsak
şirke düşmüş oluruz.
Hazreti Allahımızın bizi çamurdan ve meniden yaratmasının sebebi de
kendimizde varlık görmememiz kibire kapılıp şirke düşmememiz içindir.
Kibre kapılanlar kendinde üstünlük görenler eğer tevbe etmez kendini
düzeltmezse firevun ve nemrut soyundan sayılırlar Ahirette de o şekilde
hesaba çekilirler.
Hazreti c.c cümlemizi böyle feci bir akibetten muhafaza etsin inşaAllah.
Kalpteniman


ŞİŞEDEN ÇIKAN CİNLER, ALLAHIN İZNİYLE ORDUMUZUN AZİM VE GAYRETİYLE LAYIK OLDUĞUNUZ YERE DEF OLUP GİRECEKSİNİZ .
Demirtaş devletimizi ikinci bir darbeyle tehdit ediyor.
Fakat hedefi yanlış teşhis etmiş.
Evet darbe var ve başladı Hazreti allahın darbesi ordumuzla
yapılmaktadır.
İnşaALLAH devletimize hakaret saçan devlet büyüklerimize
saygısızca kibirle söz söyleyen dilleri birdaha konuşamıyacak şekilde
susturulacaktır.
Demirtaş şişeden çıkan cinlerine kandildeki cinlerine güvenmektedir.
Biz inananlar ise. mahlukatı ve kâinatı yaratan hazreti Allaha ve kahraman
ordumuza güveniyoruz.
Ey yüceler yücesi sonsuz kudret ALLAHIMIZ.
Yaşam hakkı tanıdığınız insan ve cin şeytanları ülkemize zarar veriyorlar.
çeşitli hile ve tuzak kuruyorlar askerimizi ve polisimizi katlediyorlar.
Yarabbi zatı Alinizin sonsuz azametinizin hürmeti için size yalvarıyoruz
Ordumuza emniyet güçlerimize yardım edin onları tuzaklara düşürmeyin.
Kandilden idare edenlerin başlarına kandili taş olarak yağdırın
Aynen Lut kavminin başlarına taş yağdırdığınız gibi olsun inşaAllah.
Ey Allahım bunlar senin gönderdiğin peygamberine ve dinine inanmıyorlar
Sen bunların iç yüzlerini en iyi bilensin bunlara verdiğin imkanları ellerinden
dillerinden al düşünemez konuşamaz hale gelsinler ki bizlere zarar vermesinler.
Yarabbi senin yardımınla devletimiz her an güçlenmektedir devlet başkanlarımızı
ve emniyet güçlerimizi her çeşit tuzaklardan muhafaza et AMİN.
ALLAHÜMME SALLİ ALÂ SEYYİDİNA MUHAMMED.
Kalpteniman.


ŞÜPHESİZ Kİ BU BİR ÖĞÜTTÜR ARTIK DİLEYEN RABBİNE VARAN BİR YOL TUTAR.
Hazreti Allah c.c. Ayeti kerimesinde,
Şüphesiz ki bu bir öğüttür artık dileyen Rabbine varan
bir yol tutar. (İnsan-29) buyuruyor.
Adem a.s. zamanından bu günlere kadar gönderdiği peygamberleri
ve kitapları ile kullarına öğüt veren onları hidayete çağıran hazreti Allah c.c
duymayan sağır kullarına, yarattığı eşsiz sanat eseri olan dünyamıza doğa
ismi takan kör gözlü kullarına yine de acıyor onları yarattığı nimetlere ortak
ediyor. O Rahmandır inanana ve inanmayana bu imtihan dünyasında veriyor
sonsuz kudretini gösteriyor.
Kullarına öğütlerini ve ne istediğini haber vermiş kendilerinden Zatı-Alisine
bir yol tutmalarını emretmiştir.
Son yol ise son gelen islâm dinidir, son peygamber ise Muhammed Mustafa
Sallallahü aleyhi vesellemdir.
Kim ki bu yolu bulmuşsa ona ne mutlu, bizi bu yolda bulunduran hazreti Allaha
sonsuz şükürler olsun.
Hakk din olan islâm dinimize girmek isteyen insanlara mani olan şeytan ve onun
insan kılıklı askerleri durmadan çalışıyor mücadele ediyorlar ve İslâm dinine
girmiş olanları dinden çıkarmaya uğraşıyorlar.
Suriyeden kaçan müslümanlar avrupa ülkelerinde hıristiyanların
elinde çaresiz çok kötü haberler geliyor medyada görmüşsünüzdür.
Onları bu duruma düşürenleri hazreti Allaha havale ediyoruz.
Suriyeli kardeşlerimizin tuttukları islâm yolunda sabit kalmalarını
Yüceler yücesi Allahımızdan niyaz ederiz. Amin.
Kalpteniman.


TAM TEVEKKÜL HAZRETİ ALLAHA KÜL OLANA MAHSUSTUR,KUL OLANA DEĞİL. !!
Hatemi veli hazretleri buyuruyor.
Tam tevekkül hazreti Allaha kül olana mahsustur, kul olana değil.
Çünkü kulluğun içinde benlik var, külün içinde ise hiç bir şey yok.
Kul olmak başka, kül olmak başka.
Kül olan hakta fani olmuş, hiç olmuş nefsi iradesini hazreti Allaha
bağlamış kendinin hiç bir hükmü kalmamış her şeyiyle hazreti Allaha
tevekkül etmiştir.
Onun için tam tevekkül sahibi bu makama çıkana mahsustur.
Bu makama çıkmayan kullarda ise nefsi arzuları vardır benlik vardır onları izale
edmediği için nefsi müdahele eder.
Hazreti Allahtan gelene tevekkül etmek ister fakat bir noktaya kadar hazreti Allahın
yardımı gelmezse şaşırabilir.
Hazreti Allaha kül olana gelince onun öyle bir sıkıntısı yok kül olmuş nefsin ateşi sönmüş
tam tevekküle ermiş bu duruma gelmeyi hazreti Allah c.c cümlemize nasip etsin inşaAllah.
Düşünelim bir kere kül haline gelmiş bir insanın istek ve arzuları hazreti Allahın arzuları
oluyor kendi isteği yok yalnız hazreti Allahın emirlerine ram olmuş başına ne gelirse razı
hiçbir şikayeti yok hazreti Allahtan gelen her şeye tam teslim tam tevekkül.
İşte böyle kullar ahirete gitmeden cennete girmeden daha dünyada iken gönül cennetine
girerler huzurlu ömür geçirirler.
Hazreti Allah c.c. cümlemizi zatına önce kul sonra kül olan kullarından eylesin.Amin.
Kalpteniman.


TEVBE EDENLER- İSTİĞFAR EDENLER.
Hazreti Allah c.c. ayeti kerimesinde.
Tevbe edenler. istiğfar edenler buyuruyor. (Tevbe 112)
Tevbe yapmadan yapılan ibadeti kabul etmiyeceği için
tevbe emrini ibadet emrinden evvel zikrediyor.
Tevbe emrinden sonra da ibadet emrini zikrediyor.
Günahkar bir insana rahmet kapısı geçici olarak da olsa kapalıdır.
Ancak tevbe edince rahmet dairesinin içine alınır ve hazreti Allaha
niyaz etme imkanına kavuşur.
Buradan anlaşılan odur ki.küfrün kapısının ardına kadar açıldığı kişinin
her an gözlerinin kirlendiği bu ahir zamanda fırsat buldukça esteğfirullah
cümlesini dline tesbih etmeli hazreti Allahın af ve merhamet tecellisine
mazhar olmalıdır.
Caferi sadık kuddise sırruh hazretlerimiz. Tevbesiz ibadet sahih olmaz buyuruyormuşlardır.
Resulu Ekrem s.a.v. Efendimiz, Duanın en hayırlısı istiğfar etmektir buyuruyorlar.
Tevbe eden kişi hem günahlarından kurtuluyor hem dua ve niyaz vesilesiyle sevaba giriyor.
Ne kadar kârlı bir ibadet olmuş oluyor.
Hazreti Allah c.c. cümlemizin her anını tavbe ve dua ile geçirmemizi nasip etsin inşaAllah.
KALPTENİMAN.


TEVBEDE ACELE ET!
Hazreti Allah c.c. Ayeti kerimesinde:
Sizden kim bilmeyerek bir kötülük yapar,sonra ardından tevbe edip de
kendini düzeltirse, şüphesiz ki Allah bağışlar ve merhamet eder.( Enam 54)
Biz inananlar ibadet ve taata ne kadar yönelirsek şeytan bize o kadar daha fazla
musallat olur bunu iyice bilelim.
Dikkat ederseniz şeytanın imansızlarla işi olmaz onlar zaten şeytana ibadet
ediyorlar.
Yasini şerifte Ey Adem oğulları ben size şeytana uymayın o çok kötü bir arkadaştır diye
emretmadim mi ? buyuruyor. Çünkü şeytana uyan nefsi iradesini şeytanın idaresine
veren kişi şeytana ibadet ediyor demektir.
Biz inananlar bizi kötülüğe teşvik eden şeytanın şerrinden her an hazreti Allaha sığınacağız
başka hiç bir çaremiz yoktur.
Bizi aldatıp günaha soktuğu zaman vakit geçirmeden tevbe edeceğiz.
Ardından niyaz edip boyun büküp yalvaracağız mühim olan pişmanlık duymak.
Ben bu kötü işi nasıl yaptım diyen üzülen kişi tevbenin zahirini yapmış demektir.
Batınisi ise kalben içten yapılan tevbedir ki hakiki tevbe de budur.
Hazreti Allah c.c. cümlemizin tevbelerini kabul buyursun inşaAllah.
Kalpteniman


VALLAHİ ALLAH SEVDİĞİ KULUNU CEHENNEME ATMAZ
VALLAHİ ALLAH SEVDİĞİ KULUNU CEHENNEME ATMAZ. ( Münâvi )
Resulullah s.a.v. Hadisi şerifinde, yemin ederek hazreti Allahın sevdiği kulunu
cehenneme atmayacağını bizlere müjdeliyor.
Bu müjdeye layık olmak için ateşte yanmamak için hazreti Allaha kendimizi sevdirmemiz lâzım.
O'nun koyduğu kuralları bozmadıkça O'na kendimizi sevdiririz
Hem bu dünyada hem ebedi ahiret hayatımızda selâmette oluruz.
Hazreti Allaha kendini sevdiren O'nun koruması altına girer.
Nasıl koruma derseniz? korktuğumuz her tehlikelerden muhafaza eder.
En güzeli de, günaha girmekten korur yaptığın yanlışlığı sana rüya yolu ile duyurur.
Size bir sırrımızı arzedelim şöyleki!!
Televizyonda haber saati geldi kanal değiştirirken şabanın oynadığı filim karşımıza çıktı.
Çok komik bir sahneydi gözümüz kaydı elimizde olmadan seyrettik ve güldük bu kadar.
Fakat gece uykuya yattığımızda biz şöyle seslenildi.
Size şabanın bahçesinde dolaşmak yakışmadı buyurdular.
Uyandım bu hadiseye üzüldüm biraz da sevindik,
Sevinmemizin sebebi bizimle ilgilenmeleriydi.
Hazreti Allahın yolunda hata yapılmayacağını biliyorduk ikaz edilmemiz
bizi mutlu etti bundan sonra biraz daha dikkatli olacağız inşaAllah.
Hazreti Allah c.c. sevdiği kullarını kontrol altında tutuyor günaha girmelerini
engelliyor durum bundan ibaret kardeşlerimiz.
Biz ibret olsun diye her yaşadığımız hadiseleri sizlere duyuruyoruz istifade edin
inşaAllah. Selâmı Aleyküm
Kalpteniman


VATANI SEVENLER İLE VATANA İHANET EDENLERİ SAVUNANLAR İYİCE SU YÜZÜNE ÇIKTI.
VATANI SEVENLER
Birlik ve beraberliğe muhtaç olduğumuz bu günlerde sayın devlet bahçeli kardeşimiz
çok önemli adımlar attı milli beraberlik ruhuyla şahsi menfaat gözetmeden Akp iktidarını
destekledi kendisinden hazreti Allah c.c. razı olsun.
Kadrosunda imanlı vatan severler bulunan mhp ye de bu yakışırdı çok hayırlı oldu
bu yolda olanlar hiç bir şeytani fikre kapılmasın partisinde bölücülük yapmasınlar
sayın devlet bahçeliyi desteklesinler zaman oy toplama zamanı değil devleti toplama zamanıdır.
Oy toplama, halkın gözüne girmekle hakkın rızasını kazanmakla olur.
İktidarı bu zor dönemde desteklemek mhp ye, halkın sevgisini hazreti Allahın rızasını kazandıracaktır.
Gelecek seçimler gösterecek ki mhp kaybettiği oylarını yeniden kazanacaktır inşaAllah.
VATANA İHANET EDENLERİ SAVUNANALAR
Chp cumhuriyet partisi beyni karışık bir kaptanın idaresinde nereye gidiyor?
Rahmetli Atatürk kabirden çıksa kılıçtaroğlunun yakasına yapışır desek yanlış mı düşünülürüz?
Bizim düşüncemize göre ilk yapacağı kılıçtaroğlunun yakasından tutup görevine son vermektir.
Şahsi çıkarlar hayaliyle vatanı bölmek isteyen dış düşmanları iç düşmanları haklı göstermek onlara arka çıkmakla hem kendini hem de bağlı olduğu partiyi lânet batağına atmaktadır.
Bu kişi görevini böyle sürdürürse hazreti Allahımızdan dileriz ki chp nin içinde vatan sevenler hariç
bu adamı ve bu fikirdekileri ahirete gitmeden daha dünyada iken cezalarını versin inşaAllah.
Kalpteniman


ALLAHÜMME SALLİ ALÂ SEYYİDİNA VE NEBİYYİNA MUHAMMEDİN VE ALÂ ALİ MUHAMMED


YALNIZ ALLAH VAR ÖTESİ PERDEDİR.
Hazreti Allah c.c. Ayeti kerimesinde;
Allah göklerin ve yerin nurudur. (Nur-35) buyuruyor.
Nur kuvvet demek yaşam kaynağı ruh demektir.
Aslında hazreti Allah c.c. bütün kâinatın nurudur demektir.
Bir dünya ki yeryüzünde insanlar bitkiler ve hayvanlar.
Denizlerde canlılar, gökyüzünde güneş ay yıldızlar ve bulutlar.
Sonsuz kudret hazreti Allah tarafından yaratılan bu varlıkların içinde
Hazreti Allahın nuru var.
Yaratılmış eserler görülüyor o eserleri hareket ettiren
hazreti Allahın ruhu görülmüyor.Hazreti Allah c.c. Kün emriyle yarattığı eserlerini
Sonsuz kudret mukaddes Ruhuna perde yapmış her canlının içinde hazreti Allahın koyduğu
Ruh görülmüyor verilen müddet tamamlanınca geldiği yere dönüyor.
Biz hazreti Allahı yerde ararız gökte ararız halbuki O her yarattığı varlığın içine kendi kudretinden
zerrecikler koymuş, yani ne tarafa bakarsak bakalım O'nun kudretini görürüz.
Yediğimizde içtiğimizde hep O'nun kudreti ile hayat buluyoruz.
Taşıdığımız bedenimizdeki organlarımız O'nun üflediği ruh ile hayat buluyor Ruhu çektiği zaman
vücudumuz çöp torbasına dönüyor bizi konuşturan hareket ettiren yediren içiren hep hazreti
Allahın ruhu oluyor daha açıkçası yeryüzünde gökyüzünde bulunan bütün varlıklar cesed hazreti Allah c.c.Ruh oluyor.
Güneş ay yıldızlar bulutlar hepsi canlı kendilerine verilen emirleri harfiyyen yapıyorlar.
Kıyamet kopuncaya kadar da görevlerini yapacaklar dikkat ederseniz görevlerini hiç aksatmıyorlar.
Dünya dönmekle, güneş dünyanın arkasına gizlenip çıkarak geceyi gündüzü meydana getirmekle,
güneşe yaklaşıp uzaklaşmakla, mevsimleri meydana getirmekle biz insanlara hizmet ediyorlar.
Olaya presfektif olarak baktığımızda hazreti Allah c.c. kendi ruhunu kullanarak canlılara yaşam
hakkı veriyor.
O zaman meydana çıkan gerçek şu ki hazreti Allahı verdiği ruhu kirletenler temizlemek için ateşe girecekler.
Verdiği ruhu nurlandıranlar ise ateş görmeden cennete gireceklerdir.
Şimdi insafla düşünelim biz kullarını verdiği vücud nimetiyle yedirdiği içirdiği gıdalarıyla,hizmet ettirdiği güneşi ayı bulutları ile yaşatan sahibimiz hazreti Allah zül celâl hazretlerine yeterince kulluk yapabiliyormuyuz.
Yapılacak tek doğru iş hazreti Allahın bize verdiği ruhunu kirletmemek temizlemek için ateşe girmemek.
Bu da O'nun emrettiği gibi yaşamak, eğer ömrümüzü O'na kulluk yaparak geçirirsek ruhumuz temiz kalır biz de ateşe girmeyiz inşaAllah.
Hazreti Allah c.c. cümlemize O'na emrettiği şekilde kulluk yapmamızı vadettiği cennetine
girmemizi nasip etsin inşaAllah. Amin velhamdü Lillahi Rabbil Alemin.
Kalpteniman


YANLIŞ LİDERİN PEŞİNDE GİDEN ÇAMURA BATANLAR.
Ey yanliş liderin peşinde gidenler çamura batanlar.
Sizlere aylar evvel yazmıştık tevbe edin devlete biat edin demiştik.
Fakat doğru yolda olduğunuzu zannettiniz inad ettiniz sonunda darbe
girişiminde bulundunuz.
Aklınızca cihad yaptığınızı sandınız kendinizi
ateşe attınız iktidar hırsına kapılan ilâhlaştırdığınız hocanız yüzünden
şirke tüştüğünüzü cezaya uğradığınızı bilemediniz
Sizleri tanıyoruz pırıl pırıl gençlersiniz tevbe edin ve devlete biad edin.
Geçmişte çok liderler gördük halkımıza çileli günler yaşattılar şimdi ise
dilinde kuran kalbinde iman olan liderler bize hizmet ediyor.
Dinimize kuranımıza peygamber Efendimize saygı gösteriyorlar.
Sizin hocanız ise bu iktidarı yıkmak istedi bu iktidarda ne eksiklik
gördü de bu işlere kalkıştı sizi de ateşe attı aklı selim olarak düşünün.
Biz ilk defa bir reisi cumhurun mecliste ayet ve hadis okuduğuna şahit olduk
ve huzur duyduk biz onu hazreti Allahı.ve peygamber Efendimizi seviyor diye sevdik.
Siz ise hıristiyanları ve yahudilerle dostluk kuran hocanızı sevdiniz onun sözünden çıkmadınız.
Size hazreti Allahın yolunu tarif edelimmi?
Allaha ve Resuluna tabi olun devlete sahip çıkın Ulül emre itaat edin kurtuluş bu yoldadır inşaAllah
Selâmı aleyküm..
Kalpteniman


Yaratani bulmak
Selâmıaleyküm .
Yaratımamızın asıl nedeni şeytana teslim olmadan hazreti Allaha teslim olmaktır bu da kulun aklını kullanıp nefsine uymamasından ve hazreti Allaha sığınmasından geçer.
Birkul Hazreti ALLAHA iman edip Resuluna uyduktan sonra aklını kullanıp nefsine uymaması lâzım.
Uyarsa işi çıkmaza sokar. Çünkü hazreti ALLAH kulundan azami gayret bekliyor.
MÜkâfat verecek sünepelik yaparsa şeytanı sevindirirse hazreti Allahı üzmüş olur
kendisi için hazırlanan hediyeyi alamaz.
Ve kendisine hidayeti vermez O hidayet etmeyince de o kul hidayete kavuşamaz.
durum bundan ibaret.
Tam aksine hazreti Allah c.c her kulunun hidayete kavuşmasını ister hiç bir kuluna
hidayet kapısını kapamaz.Kul münafıklık yaparsa yüzünün bir tarafı şeytana sırıtırsa
diğer tarafı hazreti ALLAHA dönükse ibadet yapsada hidayete eremez hazreti ALLAH bu kullarından bahsediyor Allah hidayet etmedikçe hiç kimse hidayete
kavuşamaz veya iman edemez.
Yaratılan insanları altın madenine benzetsek hakikatı buluruz.
Şöyle ki.
İşlenmemiş altın madeni taş ve kumlarla karışıktır.
evvelâ ltın madeninin meydana çıkmasını sğlamak için onun etrafındaki taşları kumları çamurları temizlemek ve ince eleklerden geçirmek gerekiyor.
bu işlem bittikten sonra meydana çıkan altın madeni taşlarının sıcakta fırında eritilmesi ve süzülmesi La^zım ki hakiki cevher meydana çıkmış olsun.
İşte bu altın madenin işlenmesi gibi insan ruhunun temizlenmesi gerekiyor.
bu da hastalıklarla iptilâlarla oluyor bkın siz iptilâlarla hz Allahı buldunuz.
Ruhunuz dirildi nefsiniz ızdırap çekiyor çünkü.
Hidayeti hakk ettiniz inşaALLAH yeter ki sabır etseniz isyan etmeseniz mühim
olan budur Gün gelecek iptilâlarınız da kalkacak inşaALLAH yeterki sabredip isyan etmeyin.
Kalpteniman


YASİNİN MUHATABI MUHAMMED ALEYHİSSELÂMDIR.
Geçtiğimiz hafta tesadüfen biriyle karşılaştık.
Bizi tanımıyordu.
Sakallı oluşumuzdan mı olacak dindar kesimi üstü kapalı
kötülüyordu.
Şeyhlere takıktı onları cahil görüyor kötülüyordu.
Biz onun bu konuşmalarını sabır ile dinliyorduk konuyu
neticeye bağlamasını bekliyorduk.
Nihayet yasini şerifin manasını açıklamaya kalkıştı ve akla hayale
gelmeyen manalar saydı sıraladı.
Artık konuşma sırası bize gelmişti.
Ona dedik ki sakın bu bilgileri cahil kişilerle paylaşmayın onları
yanlış bilgilendirmekle günaha girersiniz çünkü hangi kuran mealinde
okuduğunuzu bilmiyorum öğrendiğiniz bilgilerin bir çoğu yanlıştır.
Ona yasinin, Ey insan olarak başladığını, Ey insan hitabının
muhatabının da Muhammed Mustafa s.a.v. Efendimiz olduğunu söyleyince
dondu kaldı ve özür diledi.
Yine ona dedik ki biz bu bilgiyi yirmibeş sene evvel sizin değerini anlıyamadığınız
mürşidi kâmil olan bir şeyhten öğrenmiştik.
Ona vakit geçirmeden bir mürşidi kâmil olan şeyhe bağlanmasını tavsiye ettik ve ayrıldık.
Şeytan boş durmuyor hazreti Allahı arayanların önünü kesiyor avamda olanlara hazreti
Allaha yakın olan mürşidi kâmilleri cahil gösteriyor onlar da ömürlerini hazreti Allaha
uzak olarak tüketiyorlar bir çok manevi hallerden uzak kalıyorlar.
Çünkü mürşidi kâmiller hazreti Allahın doldurdğu nur depolarıdır.
Onlar Resulullah s.a.v. Efendimizin vekilleridir.
Hazreti Allah c.c. cümle mümin kullarını manevi nur depolarından istifade etmeyi
nasip etsin inşaAllah
Selâmı Aleyküm.
Kalpteniman


YÜREKTEN SAMİMİ TEVBE.
Hazreti Allah c.c. Ayeti kerimesinde;
Ey inananlar1 Yürekten samimi bir tevbe ile Allaha dönün.
Umulur ki Rabbiniz sizin kötülüklerinizi örter. (Tahrim suresi)
Adam günah batağına girmiş onu kurtarmak istiyorsun senden kaçıyor
seni gördüğü zaman yolunu değiştiriyor.
Böyle birinin ardına düştük gayemiz onu günahlardan kurtarmak çevresi
kumarbaz arkadaşları kumarbazdı.
Onu yakinen tanıyan çok samimi ihlaslı bir arkadaşı ile kumar oynanan kulube gittik,
Kulübün dışında çay salonunda oturduk garsona onun adını söyliyerek içeride olup
olmadığını sorduk kumarda olduğunu söyleyince kalktık kumar salonona girdik altımıza sandalyemizi
çektik yanına oturduk o ise okey taşlarını dizilemekle meşkuldu.
Nihayet bir ara başını taşlardan kaldırınca bizi gördü şaşkına döndü ne diyeceğini şaşırdı.
Çok mahçup oldu ve yanındaki arkadaşlarından izin istedi beraber dışarıya çıktık.
Bize çay ısmarlamak istedi biz de ona gel bizim eve gidelim çayı bizde içeriz deyince çaresiz kabul etti.
Bizim eve geldik taze çay demledik içerken sohbeti başlattık kendisi çok kibar ve candan bir insandı.
Gayemiz onu kötü huyundan vaz geçirmekti ilk söylediği söz çok günahkarım sizin yanınıza yakışmam
batağa girdim bir kere kurtuluş yok deyince, üstte yazdığımız Ayeti kerimeyi okuduk çok duygulandı ve alkol
alıyorum bu ne olacak deyince bırakırsın inşaAllah dedik inşaAllah dedi.
Ona cemaatımıza katılmasını teklif ettik kabul etti.
Aradan bayağı zaman geçti bizden kaçmaya devam etti işte tam bu sırada babası vefat etti haber aldık baş sağlığına
gittik çok üzgündü ağlıyordu babamı kendi ellerimle mezara koydum aklımdan hiç çıkmıyor rüyalarıma giriyor dedi.
Biz ona ne kadar anlatsak fayda vermedi fakat babasının ölümü ona çok tesir etmiş aklını başına getirmişti.
Bu hadiseden sonra namaza başladı kumarı içkiyi bıraktı hatta beraber hacca gittik sakal bıraktı bizi sevdi
biz de onu çok sevdik.
Bir ara bize şöyle dedi, seni gördüğüm zaman yolumu değiştiriyordum, şimdi ise sizi bulmak için yolumu değiştiriyorum Tabiki bunlar hazreti Allahın lütüflarıdır Elhamdülillâhi Rabbil Alemin.
Kalpteniman.


ZULMEDENLERE MEYLETMEYİN YOKSA SİZE DE ATEŞ DOKUNUR.Hud-113.
Hazreti Allah c.c ayeti kerimesinde:
Zulmedenlere meyletmeyin yoksa size de ateş dokunur, (Hud-113)
buyuruyor nefsine uyan şeytana askerlik yapan bütün zulmedenlere duyuruyor.
Kim bu zulumedenler!!
1-Dinimizde bölücülük yapıp nifak çıkaranlaradır.
2-Devletimizde bölücülük yapıp fitne çıkaranlaradır.
3-Devletimize zulmedenlere meyleden onlara sahip çıkan dış devletleredir.
Dinimizde mezhep kavgası çıkarıp dinde bölücülük yapanlara ateş dokunduğuna
iranda ve irakta kerbelâ hadiselerinde şahid olduk müslüman müslümanı kırdı kırıyor.
Devletimiz içinde ki bölücülere ve onlara yataklık edenlere de gereken ateş dokundu yakmaya
devam edecek inşaAllah.
Şimdi ise konumuzun metni olan dış devletlerin ülkemizde bölüclük yapanlara meyletmelerine
ve sahip çıkmalarına ateşin dokunma zamanın gelmesini bekliyoruz.
Yakındır inşaAllah bekliyoruz onlar da beklesinler gün gelecek islâm ülkelerini yakan ateş zamanı
gelince hazreti Allahın izniyle sönecek Avrupa ve Amerikayı yakmaya başlayacak.
Ülkemiz masumlara kucak açan ülke bu idarecilerimiz imanlı kişilerden kurulu
bu güzel vatanımızı bölmek isteyen bölücülere kucak açan, onları pofpoflayan dış düşmanlar
kucaklarına aldıkları ateşler ile yanacaklardır ömrümüz olursa göreceğiz inşaAllah.
Kalpteniman